Тартанг Тулку. Время, пространство и знание.

Тартанг Тулку

Время, пространство и знание
Новое видение реальности

Содержание:

Предисловие

Вступление

Введение

Эпиграф

Часть первая. Пространство

Глава первая. Присутствие пространства - открытость и твердые поверхности

Глава вторая. Тело и человеческое воплощение

Глава третья. Ум и источник видимости

Глава четвертая. Мир и другие основания

Глава пятая. Быть в мире, быть пространством и временем

Часть вторая. Время

Глава шестая. Присутствие времени - потенция освобождения и принуждающие паттерны

Глава седьмая. Путь от обычного к большому Времени - обозрение

Глава восьмая. Промежуточные переживания времени

Глава девятая. Видение, бросающее вызов "я" и открывающееся Большому Времени

Часть третья. Знание

Глава десятая. Возможность знания как доминирующей проницательности

Глава одинадцатая. Затемняющая природа обычного знания

Глава двенадцатая. Низшее знание - препятствие и благоприятная возможность

Глава тринадцатая. Проявление Большого Знания

Глава четырнадцатая. Большое Знание - его ценность и качество проникаемости

Глава пятнадцатая. Знание и всеобщность

Глава шестнадцатая. Знание, Бытие, Человеческое Бытие

Руководство к упражнениям

Предисловие

Знакомые слова «пространство», «время», «знание», взятые в таком порядке, имеют тенденцию ускользать в своем значении. С позиций здравого смысла «пространство» идентифицируется с непрерывной протяженностью, рассматриваемой либо как пустота, либо как то, что содержит в себе вещи, будь то пылинка, скопление галактик или даже вселенная как целое. «Время» туманно интерпретируется как переход от прошлого к будущему или как среда, в которой события направлены так, что мы говорим о потоке или течении времени или о нашем осознавании, несомом во времени и через время. Но такая интерпретация содержит слишком много противоречий, чтобы служить какой-либо полезной цели. Со «знанием» дело обстоит еще «хуже»; его можно соотнести с ощущением близости, знакомства, приходящего в результате опыта, также с уровнем информированности личности, с теоретическим и практическим пониманием, а в случае философски мыслящей личности — с тем, что не является мнением. Но это тонкое различие между знанием и мнением тотчас оборачивается реальной угрозой привычно знакомому, поскольку наше знакомство с вещами может оказаться не более чем мнением, которое, как предполагается знанием, должно победить и преодолеть. Но что если победа — не более чем другое мнение в маске?
Конечно, нам нужно освободиться от оков таких знакомых свойств, как «протяженность», «размер» или «положение», с которыми мы сталкиваемся в вещах, наполняющих вселенную, и в нас самих. Каким-то образом оказывается, что эти свойства являются фабрикой вселенной (в противовес тюрьме субъективности так называемых вторичных качеств), а рассматривая их таким образом, мы сделали их абстракциями, независимыми от вещей, свойствами которых они являются. Правда, мы вытащили себя из знакомого, но приковали к абстрактному или, если вам захотелось бы обозначить эти новые оковы, к абсолютному (с заглавной буквы или без нее). Нет ни малейшей разницы, закован ли ты золотой цепью или связан соломенной веревкой.
Это дерзкое и опустошающее заявление, но, поскольку оно разрушает лелеемые понятия, оно все время требует внимательного пересмотра наших идей. Ударение делается на всем времени, при этом допускается, что мы уже знаем, что означает «время». История показывает, что вопреки непрерывному усилию по очищению наших концепций мы не были осторожными, все время и часто лишь заменяли солому золотом.
Не так давно пространство мыслилось абсолютным, включая иерархию положений с землей и человеком в центре вселенной. Улучшенное наблюдение привело к первой утрате. Земля перестала быть центром, и вдобавок к этому замешательству «предметы», видевшиеся двигавшимися в и через пространство, оказались «местами», подобными заселенным человеком. Какие последствия это имело для заветного антропоцентризма — лишь сейчас начинает брезжить для нас.
Невзирая на несчастье, выпавшее на долю нашей земли, идея абсолютного пространства продолжала жить. Ньютон предположил, что пространство являлось субстанцией с независимым существованием (что в просторечии и есть «абсолютное»), и именно через этот вид пространства двигались материальные тела и радиация. Но субстанция предполагает вид среды, даже если она, как утверждается, и невидима. Эта вездесущая и гипотетическая среда, называемая эфиром, - вид флюида, наполняющего все пространство, который в своей священной абсолютности предполагался неподвижным, — никогда не была найдена. Помимо нелогичности такого допущения того, что что-то наполняет еще что-то - влекущее за собой необходимость понятия «величины» (тогда как просто не с чем сравнивать абсолютное пространство) - ее (среды) отсутствие привело к другой потере. Физике Ньютона был нанесен жестокий удар, от которого она не смогла оправиться. Ее картину пространства, а в данном случае и времени, также нужно было оставить (кроме узких рамок ее применимости), когда Альберт Эйнштейн предложил свою специальную теорию относительности, которая явно отвергает существование любой фиксированной точки любого абсолютного пространства.
Сейчас ученые рассматривают пространство вместе с материей как состоящее из многих структурных уровней. Оно обладает свойствами непрерывности, размерности, связности и ориентабельности, известными как топологические черты. Помимо этого, оно имеет другие математические характеристики, представленные различными координатными системами, такими, как Картезианская, цилиндрическая, сферическая, полярная. Почти нет предела нашей способности конструировать математические пространства со свойствами, отличными от тех, которыми, как мы верим, обладает «реальное» пространство. Некоторые из этих (математических) пространств с метрическими свойствами, такими, как расстояние и угловое свойство, уже были исследованы древними греческими философами, и их находки были формализованы в аксиомах и теориях Эвклида. До формулирования специальной теории относительности было широко принято, что вселенная была математическим пространством, подчинявшимся правилам Эвклидовой геометрии. На самом деле эта вера была лишь продолжением допущения плоской земли и маломасштабных поверхностей, для которых только и является ценной Эвклидова геометрия. Сегодня же лишь несколько твердолобых фанатиков верят в исключительность Эвклидовой геометрии. Многие ученые теперь думают, что пространство обладает крутизной и что его поверхность может быть сферической (положительная крутизна) или седлообразной (отрицательная крутизна).
Судьба, которая постигла наше понятие пространства как некоторого рода неограниченного и статичного вместилища (контейнера), трехразмерной сцены, вмещающей каждое видимое событие, не миновала и наше понятие времени, хотя оно было и остается принципиально отличным от понятия пространства. Если пространство находится или находилось, как это было принято, «в покое», время всегда изображалось как вечно стремящийся вперед поток. Этот поток неразрывно связывался с «вещами, которые случаются». Но при дальнейшем анализе эти вещи оказываются точечными моментами или событиями. Таким образом, время (и все, что связано с ним) является в результате «субстанциолизированным» и сразу же принимается как абсолютное. Это было тщательно проработано Ньютоном, когда он ввел время в качестве параметра в законы физики и был вынужден подчеркнуть его единообразие и универсальность (абсолютность) и проработать точность его движения вперед. Его концепция времени в сильной степени была связана с понятием одновременности двух отдельных событий. Но сегодня мы знаем, что одновременность не есть абсолютное свойство, которым обладают события, это, скорее, следствие способа, которым наблюдаются эти события. Поэтому нет причины, почему бы нам не избавиться от уз абсолютов. Но совершая это, будем осторожны, чтобы не надеть новые кандалы. Разве золотые цепи лучше соломенной веревки? Только что выглядят более элегантно.
Естественным следствием понятия времени как потока, спешащего вперед и вперед, явилось движение настоящего момента, быстро абсолютизированного в «теперь», которое незаменимо транспортируется из прошлого в будущее. Однако значение «прошлого» и «будущего» определяется не только на поверхностном (психологическом) уровне, но и, что более значительно, на более глубоком (онтологическом) уровне. Между «нет уже» и «нет еще», можно сказать, лежит вечно присутствующая и в той же мере вечно отсутствующая «временная зона», называемая «теперь». Оба уровня, как психологии, так и онтологии, исключаются математиками и физиками из их описаний пространства, времени и пространства-времени. Описание времени математиками весьма похоже на описание ими же пространства; пространство и время - лишь аспекты единой структуры, называемой «пространство-время». В описании вселенной физиками полностью отсутствует не только двигающееся универсальное «теперь», но и какая-либо оговорка относительно текущего времени и неявно движущегося «теперь».
Понятия пространства и времени, столь характерные для низшего переживания самих себя и нашего мира, как оказывается, усваивающегося путем построения рефлексов и операций по разграничению различных «объектов», одним из которых является сам «субъект», который одновременно и отличен от остального мира и все же глубоко включен в него. Поэтому, каким бы захватывающим ни было развитие или ниспровержение этих понятий, это происходит на уровне того, что можно было бы обозначить конечной фазой долгого процесса, или, в буквальном смысле слова, на поверхности весьма слабо исследованного океана с неведомыми глубинами. Отказ принять «ум», «опыт» или «интуицию» — все эти ускользающие концепции — в область «точных» наук понятен, но необходимо указать на то, что чем больше точные науки закрывают себя от своего источника и ограничивают себя «чистыми фактами», тем больше шансов на то, что несдерживаемые спекуляции и глупейшие предубеждения, которые, как предполагалось, были запрещены, будут возникать снова - любопытный способ выковывания новых цепей (может быть, мы назовем их теперь плутониевыми?). Вышеупомянутый отказ, столь часто вырастающий до непрекрытой враждебности, вызывается, главным образом, общей неясностью таких терминов, как «ум», «знание», «опыт», «сознание», «дух» и их синонимов, часто используемых совершенно без разбора. Теории, имеющие дело с тем, что обозначается этими терминами, обычно делятся на две группы: дуализм ума и тела — с одной стороны и редукционный монизм с его подразделением на редукционный материализм и парапсихизм - с другой. Их бросающаяся в глаза слабость состоит в том, что они спешат с ответами прежде, чем задан любой вопрос.
Двусмысленность слова «опыт» можно интерпретировать как указывающую в направлении либо абсолютной объективности (путь редукционного натурализма), либо абсолютной субъективности (преследуемой дедуктивным идеализмом). Один замалчивает субъект, другой — объект; общим для обоих является мнимая дихотомия на субъект и объект. Но «опыт» (переживание) предшествует различию между субъективностью и объективностью, между внутренним и внешним, поскольку он не является ни субъектом, ни объектом и не имеет ни внутреннего, ни внешнего. Дело в том, что опыт не есть вещь, внутреннее же учреждающего субъекта или трансцендентального эго, так же, как и внешнее учрежденного объекта, являются позднее. Трансцендентальное эго — это постулат, как абсолютное пространств и время, и имеет лишь ограниченное применение в близоруком репрезентативном мышлении, как Эвклидова геометрия на маломасштабных поверхностях. Опыт который не поддается никакому редукционизму и поэтому не может сравниваться с трансцендентальным эпистемологическим источником (эго трансцендентных философий) или с метафизическим основанием (допущение метафизикой существования душевной субстанции) является тем не менее источником понятий для интерпретации, среди которых «пространство» и «время» оказываются «горизонтальными формами» самого опыта. Здесь «пространство» является ориентабельностью без фиксированного центра, а «время» — удерживающей-запоминающей структурой с его объединяющей операцией «теперь». Отличительные характерные качества «присутствия субъекта» и «присутствия объекта» являются результатами более поздней (тематической) конструкции. Хотя опыт, все проникая, присутствует, как «горизонтальные формы», являющиеся налагаемыми ограничениями, как в игре, опыт (как непрерывный источник) никогда не исчерпывает себя.
Вместе с этим опыт несет побочный оттенок значения знания, которое, и это следует подчеркнуть, является основополагающим, если не синонимом, для всей жизни (как мы ее «знаем»). Это также способ, которым она проявляет себя, т.е. ограничивая себя пространством и временем.
Будучи скорее процессом, чем статической сущностью, знание всегда рискует стать разделенным с самим собой (против себя), принимая свои намеренные операции конкретно и - но до этого оно соскальзывает в жесткость субъекта-«здесь» и объекта-«там» -устанавливая поддельный образ себя, который действительно является источником любой дуальности. И все же этот поддельный образ есть знание, но оно не является ни доминирующей интуицией, ни Большим Знанием. Оно меняется вместе с настроением «времени», будучи похожим на моду, и поэтому его время не является Большим Временем. Масштаб («пространство»), который оно само устанавливает, есть ограничение, и поэтому - не Большое Пространство. Фактически с точки зрения этого «малого» знания пространство и время являются лишь «фрагментами», «отдельными вещами», которые старательно ткутся на фабрике пространства-времени. Но такая унификация не остается стабильной и всякий раз подвергается серьезной угрозе со стороны новой информации.
Не следует думать, что, различая «малое знание», которое неизбежно оказывается как ограниченным, так и ограничивающим, и Большое Знание, имеющее освобождающее действие, поскольку оно игнорирует любую попытку ограничить или свести его к банальностям мнения, мы имеем дело с редуцируемыми свойствами или «вещами», между которыми лежит непроходимая пропасть. Большое Знание обнимает «малое знание» и может поэтому «видеть» его ограничения (и, что еще важнее, повеселиться над ним), тогда как «малое знание» не способно ни на что подобное.
Итак, «фигурально выражаясь», Большое Знание играет само с собой в жмурки. Но ничто не мешает ему сорвать повязку и двигаться сознательно. Или, можно сказать, «малое знание» подобно искаженному близорукому зрению, тогда как Большое Знание - это полное (нормальное) зрение - видение без видения, «вещей». Это, конечно, язык парадоксов, который совершенно невразумителен для того, кто держится за букву, кому по этой причине не над чем смеяться и кто упускает богатство, каковым является Бытие как переплетенная динамика пространства, времени и знания.
Переход от «малого знания» к Большому Знанию не влечет за собой новой теории о знании и его проявлениях, которые - не столько события, сколько Бытие, как знание, пространство и время, всегда вот оно, но никогда - в качестве вещи. Не создает этот переход и новой эпистемологической модели. Это реставрация видения, которое как таковое ни отрицает, ни абсолютизирует.
Итак, цель этой книги - реставрировать видение, а последовательный ряд упражнений являет собой терапевтические средства, ведущие к этому результату Вдумчивый читатель будет глубоко признателен Тартангу Тулку за брошенный им призыв думать и видеть вновь.

Герберт В. Гюнтер

Вступление

В некотором смысле Пространственно-Временное-Знанческое видение не нуждается в представлении, так как можно было бы сказать, что оно само есть свое описание. Тем не менее, на другом уровне, написание этой книги явилось обширным проектом, занимавшим фокус моего внимания многие годы. Так что мне хотелось бы поделиться с читателем некоторыми основаниями, сделавшими возможным как видение, так и его представление. Чтобы проделать это, будет полезно что-то сказать о моей жизни.
Я родился в Аскионге, центральном районе Голок Западного Тибета, где люди прослеживают свою родословную до ранних тибетских королей. Мой отец, Зогпо Тулку, воплощенный лама, прошел подготовку во многих ведущих духовных традициях Тибета и был также деревенским доктором.
Ожидали, что я продолжу семейную традицию, и, как бывает в случае большинства таких детей, мне было уделено много внимания и дано много наставлений. Мать учила меня читать и писать, когда я был совсем маленьким, а с шести до двенадцати лет меня индивидуально обучали несколько одаренных учителей. Мой отец также был моим учителем, передавшим мне ряд дисциплин в плане интроспекции и показавший мне путь духовной интеграции; он был очень добрым человеком.
Меня послали учиться в Тартанг-монастырь, когда мне было 12 лет, и препоручили заботам моего старшего брата. Будучи связан с этим монастырем как по инкарнационной линии, так и по принадлежности к нему моего отца, я получал наставления от главного настоятеля, который был моим гидом по разным традиционным и философским текстам. Помимо этого, я получал разъяснения в уникальных областях изучения Ньингма (старейшая традиция Тибетского Буддизма); у меня была также возможность изучать такие различные предметы, как литература, искусство, поэзия, каллиграфия и медицина. Хотя предложенные монастырем дисциплины и обучение были нелегкими, позднее я оценил их огромную пользу.
По мере углубления изучения буддизма и медитативной практики было принято необычное решение послать меня в мои 17 лет поучиться в отдаленные части Тибета у других учителей. Посетив около сорока главных монастырей, я получил наставления от многих законченных мастеров и освоил главные аспекты медитативных традиций каждого центра.
По мере того как я становился старше и мое учение продвигалось, важные области философии и практик продолжали открываться для меня; я имел редкую даже в Тибете возможность получить личные наставления oт просветленных мастеров, прямых преемников почти погасших линий устных и письменных традиций. Мой основной учитель, Кентзе Чокай Лодро, был одним из наиболее уважаемых лам в Тибете как за широту его знания, так и за глубину его сострадания. Мое понимание было, конечно же, ограниченным, но благодаря беспредельной доброте моих учителей я смог получить общее понимание их безграничного знания. И мое самое большое желание — сохранить все, что смогу, разделить с другими эти глубокие учения.
К концу этих интенсивных лет обучения и практики возрасте двадцати пяти лет тревожная ситуация Hа Тибете заставила меня покинуть Тибет в качестве беженца. В 1963 году благодаря помощи правительства Индии я был назначен на кафедру буддийской философии в Санскритский Университет в Бенаресе, Индия. В это время санскритологи осознали, насколько богат был материал, утраченный в оригинале на санскрите, доступный лишь в Тибете. Помимо этого, возрос интерес к оригинальным тибетским работам. Оба этих раздела литературы требуют устных комментариев от кого-то, обученного в этой традиции. Таким образом, благодаря такому положению в университете, которое я занимал в течение более чем шести лет, я смог разделить свое понимание тибетских традиций как с западными, так и с восточными учеными.
Хотя интерес к тибетской традиции и увеличивался, существовала непосредственная опасность, что многие тибетские тексты могут быть утрачены. Даже те немногие, которые беженцы умудрились вывезти из Тибета, могли вот-вот не выдержать индийского климата. Поэтому я организовал кампанию по публикации, чтобы сделать доступным ряд редких, но важных текстов.
Мой первый контакт и интерес к западной учености также начался в это время; а продолжавшийся интерес разделить мою подготовку с такими же людьми западных традиций повел к переезду в Соединенные Штаты, куда я прибыл вместе со своей женой почти десять лет назад. Эти прошедшие девять лет в Америке оказались плодотворными. Многие разделили со мной и моей семьей заботу о сохранении обширного наследства тибетской традиции, оказалось возможным также провести свободную дискуссию по исследованию большого разнообразия путей к знанию. С момента основания в 1973 году институт Ньингма в Беркли обеспечил один такой форум. Сотни обученных профессионалов в областях психологии, точных и гуманитарных наук прибыли в институт, чтобы исследовать природу человеческой экзистенции.
По мере знакомства с западными концепциями, особенно с теми из них, которые я обнаруживал в точных науках, я увидел возможность с помощью визуализаций найти общую почву в поисках знания, проводимых различными науками и религиями. Такое основание может помочь росту уважения этих групп друг к другу и таким образом может даже способствовать достижению самого знания. Таким образом, эта публикация не преследует цели представить традиционную буддистскую мысль; она не попадает в рубрику какой-то отдельной философии или религии. Она тем не менее может помочь прояснить некоторые вопросы традиционных медитативных дисциплин.
Вскоре после того, как я задумал представить это Видение в форме книги, со мной начал paботать Cтевен Тайнер, мой ученик на протяжении семи лет, помогая выразить детали этого видения. Его знакомство как с философией, так и с представляемыми концепциями не лежащими в области обычного языка или философии, было неоценимо.
В качестве основания исходной рукописи, было записано более трех тысяч страниц устного представления видения. В процессе уточнения, повлекшего за собой ряд переделок, исправлений каждой строки и фразы, мы в конце концов свели эти страницы к их теперешней форме. На различных стадиях этого процесса многие друзья и коллеги прочитали эту рукопись, и их ценные предложения были учтены в окончательном варианте. Эта работа, поистине, возникла из терпения и преданности многих хороших друзей.
Для выражения этого видения в обычном языке потребовалось использовать знакомые термины по новому. Например, «пространство», «время» и «знание» относятся к особой сфере интуиции и к тонким граням видимости. Фактически наши обычные пространство и время являются знакомыми аспектами более фундаментального «пространства» и «времени», эти термины относятся также и к отдельным уровням «пространства» и «времени», оцениваемым особым «Знанием» - «знанием», «обнимающим» все аспекты опыта. Хотя обычно мы «пребываем» на определенном уровне, нам остается возможность исследовать и другие уровни, если есть желание. Тем более что возможность полного выхода за пределы, трансцендирования отдельных «пространств», «времен» и ограниченного «знания» представлена тем, что может быть названо Большим Пространством, Большим Временем и Большим Знанием.
Временами может возникнуть чувство повторения, вызванное взаимозависимым утроенным аспектом этого видения и его скорее циклическим, нежели линейным представлением. Однако эти возвращающиеся темы подобны различным граням кристалла - медленно читая, можно оценить более тонкие «преломляющиеся» качества. Но так же, как необходимо видеть весь кристалл, чтобы оценить его великолепие, это видение тоже можно охватить лишь тогда, когда книга берется как целое. Здесь же можно предложить лишь некоторую идею о ее цели; как целостный взгляд на существование, это видение, вероятно, может привести к переживанию всего спектра человеческих ценностей - что и означает быть человеческим существом.
Для того чтобы обеспечить читателю прямое переживание этого видения, помимо теоретического представления, дается тридцать пять упражнений Обсуждение и упражнения являются взаимодополняющими и имеют тенденцию соединяться и взаимозамыкаться новыми и лучше воспринимаемыми способами по мере продвижения поисков и исследования. Перечитывание поведет к различному пониманию в разное время, будет открывать три главных уровня постижения. Некоторые места и упражнения могут вначале показаться трудными или туманными, но с продолжением чтения и практики эти различные «грани» «кристалла» будут проясняться.
Это видение вращается вокруг терминов Пространство, Время, Знание (и Бытие). Обсуждения, относящиеся к каждому из этих терминов, часто находят отклики в идеях различных современных дисциплин и теорий. Однако, когда напрашиваются такие параллели, оказывается полезным перечитать и более глубоко вникнуть в упражнения и объяснения к ним с тем, чтобы провести различение (вместе с обнаружением сходства) в интуировании, контексте и применении между представленными здесь идеями и обнаруженными где-то еще. Таким образом можно избежать незрелых интерпретаций, обнаружить единственные в своем роде приложения ценности и следствия этого видения и применить их.
Поэзия является языком большинства видений, и, вероятно, больше того, что обычно связывается с видениями, удалось бы передать, будь содержание этой книги изложено в поэтической форме. Однако язык поэзии ускользающ и непригоден для некоторых моментов, которые я хотел передать и с которыми имеют дело современная точная наука и философия.
Таким образом, общий язык и стиль философии оказывается наиболее подходящим для этого первого представления; он дает возможность представить видение, начинающееся на уровне рассудка и анализа, а затем растущее и открывающееся в себе. Такое рациональное систематическое изучение может стать вкладом для медитативного исследования, и оно весьма существенно, когда мы стремимся уделить внимание всей ценности нас как человеческих существ.
Интегрированный естественный ум, не разделенный на рассудок, эмоции, ощущения и интуицию, - наше величайшее сокровище и наш ключ к прогрессу. Исследование области нашего переживания с помощью такого ума (intelligence) может стать вдохновляющим предприятием. Если, к примеру, такой открытый ум приведен в действие при чтении этой книги, даже сам процесс чтения и мышления может стать путем видения. Благодаря интегрированию теоретического и опытного подхода мы в действительности можем начать изменять наши жизни.
Возможно, что теперь - время для нового рискованного предприятия, для видения, которое интегрировало бы и объединило все аспекты бытия, тем самым вдохновляя на широкую, открытую и энергетическую оценку жизни. Сами Пространство и Время представили теперь такое видение, и я надеюсь, что это будет полезно современному миру. Перевод этого дара Пространства и Времени на теперешний язык и выражение его в современных концепциях явились весьма трудной задачей. Но я буду очень счастлив, если мое главное намерение — воодушевить вас на новый более удовлетворительный подход к жизни - реализуется, пусть хотя бы в малой степени.
Каждое человеческое существо наделено возможностью видеть так... а когда достигаешь такого видения, оно доступно во всех представляемых жизнью ситуациях и релевантно им.

Введение

У нас неограниченные возможности найти полноту и удовлетворение в своих жизнях и в наших отношениях друг с другом. Учась прямо контактировать с сущностью нашего бытия, мы можем обнаружить безграничную свободу, которая является не только свободой от некоторого внешнего ограничения, но и сама по себе есть динамическое выражение смысла и ценности быть человеком. Когда эта внутренне присущая свобода становится живой реальностью, за ней естественно следуют и все другие свободы.
Прежде чем исследовать это цельное и творческое измерение нашего опыта, мы нуждаемся в проницательном и всеобъемлющем понимании нашей ситуации - как на личностном, так и на глобальном уровне. Однако ситуации часто настолько сложны, что, хотя мы и могли бы желать действовать наилучшим образом, вместо этого мы находим себя пойманными в циклах, как фрустрирующих, так и бесплодных. Для подлинно конструктивного действия нам нужна большая ясность и всестороннее знание.
Отсутствие у нас такого знания и понимания само по себе есть корень наших проблем - на многих различных уровнях. Ум, лишенный знания, увековечивает чувство разделенности между «нашим личным миром» и «миром других». Эта разделенность совершенно очевидна на социальном уровне и даже в большей степени такова на глобальном уровне. И обратно, чем более невнимательны мы становимся в отношении социальных факторов и факторов внешней среды, тем более суживается наше осознавание нашего иного пространства и времени.
Мы пойманы сложностями наших жизней, и нам становится трудно проявить какой-либо реальный интерес к тому, что лежит вне нашей личной сферы. Само общество подвергает столь строгой критике те роли, которые мы должны играть, что мы утрачиваем осознавание более глубоких ценностей и открытых возможностей жизни. И вместо признания нашей сокровенной связи с другими мы создаем индивидуализированные линии обороны эгоцентризма, требующие нашего постоянного внимания для своей поддержки и защиты. Эта консолидация и защита эго ведет к чувству изоляции и потери равновесия к утрате человечности - и тем самым к дальнейшему ограничению нашего понимания друг друга.
Пытаясь избежать своей изоляции, мы можем погрузиться в различные развлечения или искать удовлетворения на путях личной власти или владения чем-то. Но вместо того чтобы обеспечить жизнеспособные разрешения наших проблем, такие стремления в действительности ограничивают нас и наши перспективы еще больше. Временами кажется, что мы блуждаем в лабиринте установленных норм и правил и непроницаемых перегородок, мы утрачиваем критерий естественного присутствия и потока общения - и пространства, пронизывающего все наши искусственные барьеры.
Дисгармония в наших жизнях отражается в наших попытках контролировать окружающую среду и все, что из этого следует. Мы так часто пытаемся использовать окружающий нас мир ради нашей личной выгоды и немедленного комфорта, не принимая во внимание любой более широкой перспективы. Осуществляя такие узконаправленные намерения, мы создаем дисбаланс, несущий с собой как настоящие, так и будущие проблемы для себя и для других.
Действие наших ограниченных перспектив на окружающую среду становится все более явным. Когда у нас нет знания (и, вероятно, даже мотивации), чтобы сбалансировать эти последствия, мы подчас просто обвиняем прогресс, достигнутый технологией за счет утраты равновесия как в наших жизнях, так и в общем состоянии мира. Мы хотим вернуться к более простым и менее хаотическим временам. Но мы не можем отвергать важность технологии как проводника наших целей, и действительно, технология и материальный прогресс сами по себе не являются разрушительными.
Акцент на том, чтобы достигнуть понимания реальности и разрешения материальных проблем через науку и технологию, имел такие впечатляющие и полезные результаты, что большая часть мира начала следовать по этому пути, поступая таким образом, многие культуры оставили к настоящему времени свое наследие, хотя последнее часто включает интуиции, необходимые для уравновешенного взгляда на жизнь и даже для успеха научного разрешения жизненных проблем. Высокоразвитые индустриальные нации привели мир к принятию этого пути (вплоть до исключения других подходов); теперь нам необходимо сознательно рассмотреть нашу ответственность в восстановлении равновесия, в интеграции материальных успехов и более глубоких ценностей человечества. А когда есть равновесие двух способов мышления, технология может быть использована как ценная творческая сила.
Несомненно, наука оказалась успешной в обеспечении некоторого общего уровня свободы, позволяя нам контролировать наше окружение; но такой контроль удовлетворителен лишь тогда, когда он дополняется большей степенью личной или индивидуальной свободы. И, конечно, даже такая личная свобода все еще оставляет нас oграниченными во многих отношениях: особенно в основных нехватках пространства для жизни, времени, которое можно использовать, и знания, несущего радость. Итак, для истинной независимости и полноты существования нам нужно развивать внутреннюю свободу, основывающуюся на открытом доступе к этим трем измерениям жизни. Можно предположить, что вместе с общепринятой свободой движения и мысли такая внутренняя свобода разовьется естественным образом, но это не всегда так.
Прежде всего нам нужно «освободить» наше понимание, чтобы открыться нашему естественному уму. Нам следует добиться правильной оценки возможностей, предлагаемых пространством, временем и знанием. Когда мы начинаем каждую вещь принимать во внимание, мы можем увидеть, что есть доступное нам обширное пространство, освобождающее время и точное знание. Именно эта внутренняя свобода является вдохновением для всех других свобод и лежит в их основании.
Пространство и Время — не просто фоны или среды, поддерживающие наши обычные поиски и переживания, они могут обеспечить весьма специфическую и прямую форму питания нашей «гуманности» или человеческой природы, которая обычно питается опосредованно, путем поиска сенсорного и эмоционального удовлетворения. Наши отношения, эмоции и даже наши действия - обычно довольно закрытые состояния бытия. Мы можем воспользоваться знанием для раскрытия пространства и времени, для вдохновения на личный рост и интеграцию. Освобождающее присутствие пространства и времени демонстрирует нам то, что в любых косных и давящих обстоятельствах есть в действительности место для движения и роста. Нам нет нужды бежать из таких ситуаций. Знание может вдохновить на новые пути бытия, когда обычные трудности и конфликты, переживаемые нами в бодрственном состоянии, кажущиеся нам внутренне присущими положению вещей в мире, можно увидеть в новом свете, когда они уже не так жестки или неразрешимы. Когда эти переживания обретают качество большей открытости и прозрачности, мы становимся способны создавать большую гармонию и равновесие как в наших жизнях, так и в том мире, где мы живем.
Когда мы открываем все наши перспективы и наши чувства и учимся видеть жизнь целостно, холистически, мы видим, что время, пространство и знание, устанавливающие внешние границы, делали так лишь потому, что эти ограничения не подвергались сомнению, не исследовались и не находили верной оценки. Мы можем научиться распознавать все, что мы переживаем, как пространство и время.
Когда открывается наше восприятие времени и пространства, мы можем начать видеть и оценить по достоинству новый вид знания, знания за пределами дуальности и дихотомий, всепроникающее знание. С помощью этого знания мы можем научиться видеть живую игру всякой ситуации; мы можем открыться естественной тенденции наших энергий течь в сторону исследования понимания и красоты - к более глубоким ценностям человечности.
Когда наша панорама открывается нам, весь опыт видится как динамическая игра Пространства, Времени и Знания. Внутренняя красота внешнего, которое есть танец Времени, Пространства и Знания, естественно разворачивается перед нами, включая и нас. Тогда мы можем прямо переживать наше Бытие, выражающее себя как динамичная и полная свобода. Так мы можем открыть, что значит быть на самом деле человеком.
Когда же мы разовьем нашу способность правильной оценки еще дальше, мы можем увидеть нашу ситуацию в глобальной перспективе. Мы добиваемся более уравновешенного взгляда как на пределы материального акцентирования, так и на различение того, чем необходимо дополнить его. Так мы можем прийти к равновесию. Развивая способность правильной оценки, построенной на возможно более широком основании и тем не менее гибкой, все человечество сможет не только объединиться, но и осуществить свое предназначение.

Эпиграф

Центральное для самого сердца реальности, прекрасное видение доступно - когда мы можем «видеть» без ограничивающих позиций. Это видение имеет отношение к Пространству, которое изначально исполнено мира, открыто. В своей открытости оно cвoбодно вмещает различные взгляды, все наполняющие Пространство, плавающие, собирающиеся в Пространстве. Хотя и безмятежное, оно заполнено видимостью. Поэтому Пространство не статично, а являет собой светлый взрыв распространяющегося творчества, наполняющего все зоны прошлого и будущего, без исчерпания открытости или его способности к проявлению дальнейшего богатства существования.
Все, что появляется, появляется как часть танца, исполняемого Пространством. Танец обширен, далеко развернут, даже беспределен. Но каждый танцор прыгает вверх, тянет в сторону и удаляется, оставаясь тем временем неотделимым от питающей обширности Пространства.
Цвета, формы, всякое переживание, искусство, музыка, философия - выражения Пространства. Вступая в переплетающийся, всецело взаимопроникающий танец, они все же остаются свободно текущим присутствием просвечивающих контуров и поверхностей всякая встреча (занятие) - это глубокое и мистериальное представление закона центрального значения, отмечающего не оставляющий следов бесцентровый центр реальности.
Каждое индивидуальное присутствие - это везде открытый бесцентровый центр... Пространство.

Когда единичная малость и тысяча миров
равны этому Пространству,
Кто может сказать, что содержит что?
Кто может отыскать пределы
Богатству жизни?

Часть первая

ПРОСТРАНСТВО

Глава первая

Присутствие пространства — открытость и твердые поверхности

Что бы мы ни делали, куда бы мы ни шли, что бы ни происходило на этой переполненной поверхности взаимодействий, составляющих наш мир, есть и небо. Небо, может быть, - простейший пример пространства, но оно также очень важный символ. Не имеет значения, насколько запутанной, сдавленной и интенсивной может быть наша деятельность, небо также присутствует... непосредственно над всем.
Небо - ближайший, мы могли бы даже сказать «локальный», представитель пространства и как таковое участвует в нашей привычной занятости пределами. Хотя небо можно созерцать во всей его обширности, открытости и глубине, к нему мы относимся как к границе, замыкающей сферическую поверхность. Однако, как только мы отнесемся к нему таким образом, само это действие напомнит нам о еще больших, более открытых пространствах Солнечной системы, галактики и вселенной.
Внутри непроницаемостей и твердых поверхностей или под ними, которые определяют нас и наши взаимодействия, также есть пространство. Неощутимые, незримые психологические пространства составляют личность, тело которой мы видим как определенное и локализованное. Макроскопические и микроскопические пространства есть в пределах всякого тела или объекта. А все пространства, в свою очередь, по-видимому, ответственны за присутствие объектов. Мысли находятся «внутри» пространств ума. Органы, молекулы, атомы и субатомные частицы, а также планеты, звезды и галактики - все двигаются в своих пространствах.
Наши восприятия различных пространств и «вещей» отражают различные уровни и виды анализа. Для любого данного уровня анализа есть видимость «объектов» лишь в связи с поддержанием очень точной «фокусной установки» или перспективы. Основополагающий, абсолютный или плотный, непроницаемый характер, который некоторые вещи имеют для нас, обусловлен нашим нежеланием изменить эту «фокусно установленную» точку зрения или нашим предположением, что это невозможно сделать.
Было время, когда никто даже не рассматривал возможность проникновения «внутрь» атома. Но потом попытка была предпринята, и люди обнаружили там огромные пространства и энергии, а также новое и расширяющееся понимание макроскопического мира. Новые времена предусматривают новые возможности, а наше настоящее время может позволить нам открыть новые пространства и территории, куда никто никогда и не думал заглядывать. Например, наверное, возможно открыть определенное пространство, состоящее в некоторой сокровенной связи с каждой мыслью, каждым ощущением, каждой поверхностью и каждой концептуальной категорией, которая составляет наш живой мир. Доступность таких открытий - дело исключительно особой «фокусной установки, настройки» или перспективы, которой мы пользуемся.
То, что мы воспринимаем как твердые, плотные или непрозрачные «вещи», порожденные заданной «установкой», мы определяем по контрасту с тем, что мы воспринимаем как «пространство» этого уровня. Итак, уделяя внимание только наглядно твердым, плотным вещам и контрастирующему пространству, что вытекает из одной только специфической «установки», мы не можем открыть подлинную природу ни «существования», ни видимости.
На протяжении всей истории мы поддерживали фиксированную и ограничивающую «фокусную установку», даже не сознавая этой деятельности. И все же, хотя наш обычный мир, по-видимому, зависит от этой «установки», если мы сумеем изменить «установку», мы можем достигнуть фантастического нового знания и увидеть высокую ценность жизни.
Идея об открытии новых пространств может поначалу показаться чистой абстракцией, интеллектуальным предприятием. Но в действительности она коренится в глубоко ощущаемой потребности найти альтернативу чувству ограничения и заточения, которое каждый из нас испытывает в своей повседневной жизни. Это чувство нехватки пространства, будь то на личностном, психологическом уровне или же на уровне межличностном, социологическом, привело к замешательству, конфликту, отсутствию равновесия и общей негативности в современном обществе. Мы обнаруживаем, что сами устанавливаем строгие определения территориальных границ, как индивидуальных, так и границ больших групп или наций, и что огромное количество нашей энергии расходуется на защиту и оборону этих границ. Но если мы начнем расширять нашу перспективу и открывать новые измерения пространства в наших непосредственных переживаниях, беспокойство и фрустрация, являющиеся результатом нашего чувства ограничения, автоматически уменьшатся, и мы сможем увеличить свою способность чутко и действенно относиться к самим себе, к другим и к нашему окружению.
Если мы воспользуемся новыми «фокусными установками» и увидим, как они работают, мы можем подойти к всеобъемлющему пониманию, которое само есть определенный вид пространства. Более того, это «понимание», которое является также «пространством», объясняет, выражает все и есть все. Хотя это может казаться противоречащим нашей обычной точке зрения на мир, понимание или видение само по себе может явиться раскрывающим основанием всей реальности. И даже внимание к нашему обычному пространству может помочь в показе этого всеохватывающего "пространственного" видения, как основанного на том, что мы могли бы назвать Большим (Великим) Пространством.
Пространство не только выше и за пределами нас; пространство также внутри нас и окружает нас. Объекты никогда в действительности не являются «застывшими, затвердевшими». Как внутри так и снаружи всех объектов есть пространство, место для деятельности, и таким образом объекты подвижны даже в существовании. Откуда они пришли, где они находятся и куда они идут? Ответом опять оказывается «пространство». Осмотритесь вокруг и понаблюдайте за этим. Позвольте вашему восприятию проявиться посредством ассоциаций, возникающих в связи с обычным понятием «пространства».

__________

Кажется, что в обнаружении пространства нет никаких трудностей. Но что есть пространство в самом себе? Хотя мы обычно не задаем этот вопрос, возможный ответ, который мог бы, в общем, прийти на ум, это то, что «пространство» создает место для объектов и деятельности. Однако такое простое определение кажется несколько неточным, поскольку физическое пространство ничего не «делает». Воспринятое пространство и его содержимое также взаимоотносятся, соопределяясь так, что видимое пространство ситуации является не более основополагающим, чем объекты. Итак, возможно, нет никакого «пространства в себе» или ничего, что имело бы такое уж позитивное значение.
Однако имеется причина поставить под сомнение это заключение, поскольку в то время, как узкая фокусная установка может показать объекты, изменение установки обнаруживает пространство. Более того, объекты исходной ситуации «нуждаются в пространствах», чтобы существовать. И «видение объектов и пространства» также имеет место в некотором пространстве. Пространство есть повсюду и исполнено значения в самом себе, даже если некоторые аспекты его нельзя определить в оторванности oт объектов и событий.
Во всяком случае вполне приемлемо было бы сказать, что пространство на любом данном уровне заслуживает рассмотрения, точно так же, как и вещи, и что пространственный аспект более обширен. Оно охватывает все, что мы знаем, а также ведет нас за пределы, маня нас еще дальше. Но вместо того, чтобы внимать этому безграничному и трансцендентному характеру пространства, интеллектуальная энергия занимает себя попытками поддержать, пополнить бесконечное изобилие информации об объектах. Тем временем пространство в отличие от обьектов остается бесконечным в том смысле, что не поддается отслеживанию и постижению.
На любом уровне анализа мы можем найти объекты, которые манят, итересуют и занимают нас, но мы также находим и неизмеримо большее пространство. И через созерцание этого пространства мы можем oткрыть и пережить состояние релаксации и удовлетворенности, которых обычно не способны коснуться вследствие нашей поглощенности "вещами". Однако если мы попытаемся «проследить» это пространство посредством его самого (by itself) до любой степени, мы можем оказаться и смятении или пережить что-то вроде «провала». Тогда как пространство вокруг объектов может казаться уместным, необходимым и успокаивающим, npocтранство внутри объектов может предстать несколько озадачивающим. И рассматривание пространства посредством его самого может казаться бессмысленным или даже запретным.
Трудно прослеживать пространство с помощью его самого, поскольку наш обычный взгляд на мир имплицитно предпочитает осязаемые "вещи" - существование, существующее, взаимодействия, причины и следствия и события. Любые объяснения, предлагаемые для «вещей как они есть», должны обычно что-то отбирать из этой картины с ее ориентацией — вещь-как-причина. Однако было бы полезно попытаться временно сместить этот акцент и больше внимания уделить присутствию пространства.
Объекты, как оказывается, во многих отношениях зависят от пространства, хотя и верно, что, по крайней мере с общепринятой точки зрения, объекты не подчиняются или не обусловливаются окружающими их пространствами. Однако фактически, как показывает более тщательное рассмотрение через микроскоп, они большей частью являются пространством. Макро- или микроскопические составные элементы «нуждаются» в пространстве, чтобы «присутствовать», и также оказываются большей частью пространством.
В определенный момент мы можем заинтересоваться, не является ли уводящим в сторону наш обычный акцент на «объектах» и наше относительное безразличие к пространству. Является ли существование «в глубине» реально пространством? Может ли само пространство быть фундаментальной природой существования, которое мы ищем в других местах или просто не замечаем?
Мы видели, что трудно отделить ординарные типы пространства или как независимые, или как являющиеся фундаментом существования. Воспринятое пространство взаимосвязано с понятием воспринятого объекта, тогда как физическое пространство принимает участие в общепринятой с позиции здравого смысла дихотомии между существованием и несуществованием. Объекты существуют, но физическое пространство это «ничто», несуществование. «Ничто» не может остаться самим по себе в каком-либо серьезном смысле не может оно и явиться причиной для чего-либо еще.
Однако даже обычные представления о пространстве в некоторых отношениях могут быть фундаментальными. Эта возможность ясна для физического пространства, так как мы обычно чувствуем, что оно окончательно в том смысле, что оно существует, даже если там нет объектов. Обратное не верно, так как объекты «зависят от» присутствия пространства. Более того, даже в случае воспринятого пространства, где восприятие пространства в противоположность «вещам» является единым процессом (два аспекта, дополняющие друг друга), может быть некоторый вид «пространства» или открытости, которое существенно и необходимо для того, чтобы восприятие присутствия и отсутствия вообще имело место.
Общие отношения и контрасты, которые мы обычно обнаруживаем, чтобы удержаться между пространством и вещами, можно принять как интересный и суггестивный аспект нашей сферы как целого. Исходя из них, мы можем увидеть возможность того, что наша ближайшая реальность суть выражение или вариация другой, более объединенной реальности, но она развернута таким образом, что придается большое значение дуалистическим категориям. В результате реальность оказалась выраженной в терминах «нечто» и «ничто». Но информация относительно более высокого, более объединенного порядка не может быть потеряна в любом окончательном смысле. Ее можно только перестраивать или отливать в форму, которая допускает двусмысленность. Это означало бы, что перспективы как более высокого, так и более низкого порядка основаны на таких двойственных представлениях.
Одним очень полезным и положительным следствием такой неопределенности является то, что даже обычные, принятые дихотомии сами по себе сохраняют в символическом или «инспирированном» смысле выражения единства более высокого порядка. Это наводит на мысль, что пространство и объекты сосуществуют, причем пространство освобождает (relax) нас и позволяет нам раскрыться. Если же мы преследуем его с помощью его самого, оно пугает пустотой. Сосуществование пространства и объектов представляется даже более выразительно фактом, что мы можем изменить нашу фокусную установку и обнаружить пространство там, где мы раньше видели объекты, и даже найти объекты там, где мы видели пространство. И опять-таки, освобождающий характер пространства интересным образом контрастирует с тенденцией объектов завлекать нас в бесконечную замкнутую в уме занятость. Использованные определенным образом, эти рассмотрения не являются исключительно лишь поэтическими дневными грезами. Они могут быть приятными и точными символами реальности, которую невозможно блокировать, независимо от того, насколько ее видимость может соответствовать общепринятым обычаям.
Эти нагруженные символами представления о нашей реальности можно предложить для использования. Если мы рассматриваем существование посредством восприятия нашего «умственного глаза», прослеживая его «внутри и вне», «от и до», то кажется, что у нас нет иного выбора, кроме как считать вид пространства чем-то фундаментальным. Чем глубже мы исследуем, тем сильнее становится эта тенденция. По-видимому, источником и точкой опоры всего существования является пространство.
Мы можем на момент отложить логический анализ и продолжить созерцание прихода и ухода вещей в нашем «умственном глазе». Почти очевидно, что объект, пребывающий «здесь», появился из прошлого состояния пустого пространства, нуждается в том, чтобы пространство было здесь, и уступает место будущему состоянию опять-таки пустого пространства - «несуществованию».
Это выглядит так, как будто пространство проецируется в пространство — и это все! Даже то, что кажется наполняющим пространство как настоящее время, существующий объект, есть также пространство. Итак,

ПРОСТРАНСТВО ПРОЕЦИРУЕТ ПРОСТРАНСТВО В ПРОСТРАНСТВО!

Поразмышляйте некоторое время над этой картиной всего существующего и происходящего.

__________

С общепринятой точки зрения картина «пространства, проецирующего пространство в пространство», является либо неприемлемой, либо верной до некоторой степени, что может не иметь никаких практических последствий. Тем не менее это все же интересное восприятие, даже если обычное постулирование терминов «пространство», «объект», «существование» или «несуществование» делает его неприемлемым. Это новое рассмотрение пространства не затрагивает общепринятые истины. Не предусматривает оно и редукционистского ответа путем подбора обычной концепции «пространства» как первичного фактора реальности. Вместо того чтобы оставаться связанными общепринятым уровнем намерений, «вещей» и «пространства», мы можем воспользоваться тем фактом, что такие обычные наименования остаются значимыми символами более высокого, исходного уровня. Существует значение, при котором ординарное пространство как восприятие или, еще лучше, как видение можно отнести к изначальному основанию всего существования.
Созерцание пространства как результат углубления нашего вопрошания экзистенции фактически вводит наше осознавание в новые виды пространств, пока мы не сможем достигнуть такого вида пространства, которое более чем в символическом отношении суть основание всего. Однако, первоначально важно уделить внимание пространству, как мы переживаем его обычно, поскольку такое внимание может служить дверью в более широкую область понимания и, следовательно, путем к решению обычно неподатливых проблем.
Вначале, вследствие наших относительно фиксированных стереотипов реагирования, трудно продвинуться в нашем понимании путем созерцания объектов. Таким образом, более полезно направить наше внимание на пространство как таковое. Даже на этом заурядном уровне пространство не есть «ничто», и направление внимания на него может явиться потенциально мощным и благотворным делом человеческого осознавания.
При надлежащем выполнении такого рода занятие может привести в результате к достижению нового вида "фокусной установки", которая не просто настроена макро- или микро- в пределах особого пространства, но и открывает качественно новые «пространства», в которых ординарное сознание и его неуклюжие концептуальные структуры неэффективны.
Из этого более высокого пространства цепи событий даже в пределах нашего обычного пространства видятся не чем иным, как неким «пространством», проецирующим «пространство» в «пространство». И все-таки до тех пор, пока мы не сможем наблюдать из этого пространства более высокого уровня, такая ориентация может быть только приближением, возможно, символом или рабочей гипотезой. И как таковая, она может казаться противоречащей обычным категориям и различениям, пока мы не станем чуткими к ее цели и области приложения.
Помимо хорошо знакомого наблюдаемого пространства нашей сферы, имеется также более проникающее состояние, которое мы могли бы назвать «низшим (более низким) пространством», оно присутствует как функция фокусной установки особого типа. Мы не замечаем, что это состояние более «низкого npocтранства» существует в действительности, до тех пор, пока не откроем альтернативные установки или настройку. Как только мы сможем опознать «более низкое пространство», выяснится, что это состояние воздействует на то, что есть и что случается в нашем мире. Подобно новому представлению о «пространстве» (принятому некоторыми ответвлениями современной физики) как об активной, структурирующей среде, которую нельзя отделить от «объектов в пространстве», это «более низкое» или «локальное пространство» ответственно за характер всех событий и явлений, воспринятых «в пространстве».
Если мы принимаем всерьез то, что происходит в нашей сфере, и не осознаем структурирующей силы этого «более низкого пространства», явление становится ложным или оно вводит в заблуждение в том смысле, что его полнота осуществления и измерения значения ускользает от нас. Это как если бы нами манипулировал кто-то из мелких чиновников, который в действительности получал бы власть от следующего уровня правления и действия которого выражали бы волю этого руководства. Этот мелкий чиновник не информирует нас об источнике или цели его приказаний - возможно, он занимается самоуправством, и поэтому мы не в состоянии правильно судить о нашей ситуации. Мы приписываем силы и связи тому, кому фактически недостает их, или тому, кто имеет их только вторично.
Этот образ скрытого «правящего чиновника» не только представляет наше особое частное состояние более низкого пространства, но приложимо в разной степени и к другим пространствам. Имеется бесконечно много различных пространств, происходящих от разных «фокусных» или гностических установок. Каждое пространство имеет свою собственную тонко ограниченную динамику. Мы могли бы открыть нашу «фокусную установку», чтобы подвергнуться действию каждой, и неопределенно долго странствовать среди них. Однако вопрос не просто в том, чтобы открыть альтернативные пространства, каждое с его собственной точкой зрения. Скорее, правильно направляемое путешествие через некоторые из этих пространств может привести в результате к восприятию того, что они могут быть осмысленно упорядочены: пространства, которые «выше» и «больше», как противоположные тем, которые «ниже» и «меньше».
«Более высокие» означает более охватывающие, более открытые и включающие. Такие пространства могут «включать» более низкие пространства в том смысле, что они не столь затронуты сохранением узкого, обособленного характера - они более вмещающи. По этой самой причине они отражают Большое Пространство. Таким образом внутреннее проникновение, инсайты, приобретенные в более «высоких» пространствах, также приложимы и к «более низким» пространствам, они не только лишь описания местности одной территории как противоположности другой.
Это вызывает картины концентрических пространств, или пространств-гнезд, каждое пространство «вмещает» больше, чем те, что ниже или внутри. Когда мы впервые пытаемся переместиться в другое пространство, то вследствие относительной непрозрачности или интолерантности нашего настоящего пространства кажется, что мы должны толкать и прилагать силу, чтобы «нарушить правила» нашего уровня с тем, чтобы «вырваться». В силе оказывается строгая логика альтернативы - вещи либо «такие», либо «другие». Так что наши первоначальные усилия в трансценденции могут казаться несколько крайними, а новое пространство может некоторое время выглядеть странным. Но когда мы привыкнем к новому пространству и оглянемся на наше старое пространство с новой выигрышной позиции, тогда странным можем показаться более низкое пространство. Наша способность к аккомодации нуждается в большем расширении и уравновешивании.
Однако, поскольку упорядочивающий принцип, рассматриваемый здесь, - это «аккомодация» или открытость, Большое Пространство как высшее выражение этого принципа открыто в довольно уникальном смысле. Картина собранных в груду пространств, каждое из которых отлично от другого и более или менее охватывающе, более высокое или более низкое, нарушается как относительно «более высоких» пространств, так и в отношении Большого Пространства. В общем, в пределах «более высоких» пространств «момент аккомодации» таков, что более высокие пространства менее размечены как дискретные и отдельные территории, чем «более низкие» пространства.
Так что, когда мы научимся перемещаться в «более высокие» пространства, мы сможем достигнуть большего понимания проблем, имеющих отношение к этому более низкому пространству, но кажущихся неразрешимыми в его пределах. Дихотомии типа «существование» и «несуществование», «объект» и «пространство» становятся разрешимыми в свете различных и более точных концепций. На иные проблемы нельзя ответить в тех же самых терминах, в которых они были поставлены, а различные уровни пространства включают разные ответы и разные «вопросы, на которые невозможно ответить».
Эти дихотомии и вопросы часто являются лучшими индикаторами того, какие аспекты более высокой вести неполны или искажены. Если мы рассматриваем их скорее как интересные символы или указатели, нежели как неподдающиеся проблемы, они могут помочь нам «открыться». Могут открыться и снова функционировать различные доступные, но блокированные и неиспользуемые каналы... мы сможем путешествовать дальше и дальше, всегда открывая еще больше.
В конечном итоге мы можем открыть пространство, которое совсем не включает никаких концепций, поскольку концепции суть просто указатели относительной непрозрачности и сопротивления отдельного пространства. Мысли, концепции и различения являются продуктом «пространства», и его можно было бы рассматривать как замкнутую камеру, которая фильтрует и препятствует «снаружи», отбрасывая тени и вызывая эхо или столкновения, бомбардировки и распадения в пределах его стенок. Пространству следовало бы быть всевмещающим, открытым и давать место вещам. Но в нашем обычном пространстве «создание места» стало «созданием некоторого места» - более низкого пространства, подобного участку, огражденному стеной.
Если бы эти стены можно было каким-то образом сделать прозрачными, не воздвигая при этом новых стен и точек зрения, то понятие внутреннего и внешнего таким образом деактивировалось бы, утратило активность, а переживание внутренних противоречий и взаимодействий прекратилось. Тогда это — нечто, подобное Большому Пространству. Хотя оно может показаться крайне отличающимся от нашего обычного состояния, такие различия и сравнения не применимы в этом более открытом и вместительном пространстве. Они воспринимаются только в пределах ограниченной точки зрения более низкого пространства. Это не предполагает того, что Большое Пространство, в отличие от более низких пространств, не имеет никаких концепций и различий, действующих «внутри» него. Большое Пространство не есть особое состояние, характеризуемое некими вещами, присутствующими или отсутствующими. Нет никаких концепций, а также «Большого Пространства, отличающегося отсутствием понятий». Большое Пространство — это не «вещь» и не отлично от нашего более низкого пространства.
Качество аккомодации, пик которой представлен Большим Пространством, завершается точно в точке, где понятие о некоем пространстве (of a space), которое в большей или меньшей степени позволяет или вмещает некую «вещь» (a thing), коллапсирует. Открытость и освобождающие качества Большого Пространства достигают наибольшей степени тогда, когда они не фильтруются через «вещь, которая позволяет».
Часто утверждается, что действительная щедрость включает даванье без каких-либо ожиданий или чувства себя как дающего или благодетельствующего кого-то другого. Хотя логика «дающего», «давания», «одариваемого» сама по себе не вызывает вопросов, каким-то образом мы чувствуем, что уместно и милосердно - снять акцент с дающего. Обычную интуицию можно рассматривать как символ, отражающий природу более высокого уровня, для которого «введение в бытие» — даже «божественная провиденция» — продолжается и тогда, когда фактически нет никакого «делателя» («doer») или благодетеля, который мог бы ограничить бесконечное давание.
Тогда как в низших пространствах «имеются» «разгораживающие», разделяющие идеи и различия, на уровне Большого Пространства «нет никаких» различий, а также «никакого» изолированного Большого Пространства. Эти отрицающие положения не являются противоположными состояниями «есть» («is» и «are»), связанными с более низкими пространствами. Скорее, они подразумевают большую способность принятия и допущения — мы можем принять поверхности и стены, не наталкиваясь на них и не отскакивая от них. В этом отношении поверхности могут казаться такими и все же быть более прозрачными, потому что в некотором смысле они «отражают» степень нашей собственной релаксации.
Большое Пространство не есть что-то, отличное от нашего собственного пространства и состояния, но это трудно понять, просто следуя вербальному объяснению. Обычные языки обладают чертами, которые вновь вводят тонкие различия, даже отрицая эти различия. Другая трудность в схватывании этого смысла унификации состоит в том, что Большое Пространство кажется (даже исходя из этого описания) функционирующим до некоторой степени по-другому. Так что, пока мы подходим к проблеме, исходя из ориентации только лишь одного нашего «маленького пространства», не настроенные на видение этого пространства в «большей» перспективе, мы не способны выйти за пределы логики альтернатив. Таким образом, мы постоянно искушаемся выделить черты нашей сферы и придерживаться их, хотя и далеких от открытости и лишенных взаимодействий с Большим Пространством: «Посмотри на происходящее, взгляни на события прошлого и настоящего, изменения будущего - как их сравнить с Большим Пространством?».
Все наши наблюдения очевидных исключений из Большого Пространства можно примирить с этим. Реальность дискретных сущностей, определенную непрозрачными поверхностями и границами, следует рассматривать в свете обусловливающего пространства, которое определяет эти границы. Это обусловливающее пространство является, в свою очередь, выражением Большого Пространства. Таким образом, вещи есть (хотя и не в уничижительном или снижающем смысле) «пространство».
Каким-то образом нам нужно разрушить кажущуюся дискретность вещей в «более низком» или «обусловливающем пространстве», пока его не смогут снова вместить более раздвинутые «рамки ума». Есть множество путей пытаться сделать это. Может помочь даже рассмотрение законных взаимодействий, которые определяют отдельные «вещи». Обзор обширного взаимосвязанного и взаимоопределяющего динамического комплекса (который физическая наука показала как обусловливающую «вещь») может восстановить чувство перспективы и равновесия.
К сожалению, именно такой вид рассмотрения может также помочь скорее усилить, чем ослабить понятие «вещей» — вещей, воздействующих, обусловливающих или влияющих друг на друга. Частично это является следствием трудности использования общепринятых тем по-новому, поскольку знания, язык и образы одного уровня сами по себе никогда не могут полностью вновь уловить инсайт более высокого уровня. Трансцендирующий синтез не может быть осуществлен без некоторой помощи из более широких перспектив более высоких пространств.
Однако кое-что должно быть сделано, потому что «более низкие пространства», которые мы занимаем, вызвали все виды зажатости, замешательства, скуки, утомления и неудачи общения. Чтобы создать чувство гармонии и удовлетворения как внутри нас самих, так и в наших отношениях с другими, существенно развить осознавание ограничений, которые мы пассивно принимаем вследствие наших узких взглядов и предубеждений. Как только это осознавание почувствуется острее, способность открывать новые измерения (которая будет стимулировать интеграцию и творчество) естественно последует.
В нашем обычном опыте мы отклоняемся от контакта с безграничными измерениями, которые доступны нам. Итак, мы не текучи и не плавучи надлежащим образом. В некоторых отношениях наши чувства, идеи и физические способности блокированы. Структурирующее пространство низкого порядка ставит эти проблемы, но не дает нашей способности проникнуть в них. Проблемы являются результатом недостатка понимания природы нашего низшего пространства и его отношения к Большому Пространству. Мы просто не знаем, что непрозрачные поверхности, определяющие дискретные вещи, - и фрустрирующие ментальные и физические блоки и ограничения, которые мы переживаем, - по-существу родственны. Оба вида «стен» есть «пространство»... более низкое пространство, которое можно открыть до Большого Пространства. Даже бездну, разделяющую субъект и объект, можно трансцендировать. Если мы сможем достигнуть более высокого и более открытого пространства, все трудности можно будет разрешить.
Все это, конечно, всего лишь краткое изложение, но даже рассмотрение таких образов и возможностей может помочь открытию к реальности Большого Пространства. В следующих главах будет представлен более эмпирический подход к дальнейшему раскрытию пути.

__________

Вещи не только пронизаны пространством в обычном
смысле, они также есть Большое Пространство -
бесконечное, открытое и не исключающее из бытия
других вещей. Большое Пространство не становится
чем-то. Из него ничего не возникает. Ничто не может
запятнать его. Большое Пространство остается
безграничным, вмещает все и, однако, ничего «не
устанавливает» и ничего не делает.

Глава вторая

Тело и человеческое воплощение

Наши тела являются центральным фокусом наших переживаний как человеческих существ. Поэтому важно тщательно изучить, что типично составляет нашу концепцию о «теле» — поскольку «типичное» слишком часто принимается без всяких доказательств. Следующее упражнение может помочь изменить прежнюю тенденцию, которая на самом деле делает нас слепыми ко многим более полным и более богатым качествам нашего опыта, на обратную тенденцию к лучшему знанию вещей. Это упражнение особенно ценно для углубления правильного понимания наших тел. Таким образом, свежая перспектива, заложенная в основании «чувственной реальности», может возникнуть из некоторого эмпирического пересмотра и изменить наши обычные предубеждения.

Упражнение 1. Гигантское тело

А. Удержите глазом своего ума образ гигантского человеческого тела, мужского или женского. Визуализируйте его как очень живое и реальное и пытайтесь увидеть физическую форму в деталях настолько, насколько это возможно. Концентрируйтесь очень чутко и дайте себе время на построение ясного образа. После выполнения этого упражнения в течение нескольких дней или недель образ будет становиться все более ясным - четкость важна для успеха этого и будущих упражнений.
Б. Когда этот образ несколько стабилизируется, станет устойчивым, позвольте вашему осознаванию (которое содержится в очень малом пространстве в сравнении с размерами гиганта) приблизиться к гиганту. Исследуйте внешнюю поверхность тела гиганта со всех направлений и с различного расстояния, пока фактически вы не войдете в контакт с его формой. Поскольку вы так малы, вы обнаружите, что сможете безопасно проходить сквозь поры кожи великана. Вы можете продолжить исследование его общей внутренней структуры - его желудка, горла, рта, носа, ушей, легких, внутренностей, вен и костей. Продолжайте проводить эти общие внешние и внутренние исследования по меньшей мере в течение недели.

Упражнение 2. Внутренние детали

А. Теперь больше сконцентрируйтесь на телесных внутренних органах, тканях и жидкостях. В исследованиях этого уровня строения тела в качестве руководства может оказаться полезным текст по физиологии. Пытайтесь визуализировать поверхности этих взаимосвязанных структур настолько живо и в точных деталях, насколько вы можете.
Б. Теперь изучайте внутренние детали каждой из этих структур сами по себе. Вообразите, что вы достаточно малы, чтобы наблюдать клетки, молекулы, бактерии и так далее из того, что составляет ткани и жидкости. Визуальное стимулирование к этому исследованию может обеспечить текст по микробиологии или книга Леннарта Нильсона «Behold Man».

Комментарий 2

Ни тело, ни любая из его структур, систем и подсистем не являются монолитными «вещами». Они не представляют собой зон, разделенных непроницаемыми поверхностями, которые заполнены внутри плотным инертным «веществом». Смена нашего обычного фокуса показывает, что каждая дискретная структура или зона есть по преимуществу пространство. Это пространство определяется в своем размере взаимодействиями между другими (меньшими) структурами или зонами, а также охватывает и согласовывает их. Эти последние структуры являются в свою очередь предметом того же наблюдения.

Упражнение 3. Микроуровень

Двигайтесь через «стенки» или поверхности, разграничивающие отдельные клетки и молекулы. Исследуйте микромир атомов и субатомных частиц. Фотографии и диаграммы из текстов физики могут помочь вам совершить детальное путешествие в пределы каждого уровня этих частиц.

Комментарий 3

Эти три последние упражнения представляют один из способов отбора систем и составляющих тела, которые наиболее релевантны его функционированию. Возможны и другие модели тела. Однако в физиологической модели, которая завела наше исследование так далеко, живое «тело» рассматривается как скопление неживых физических систем.
Эти системы являются в основном кластерами субатомных частиц, движение которых наблюдаемо косвенно человеческой способностью чувствовать и познавать. Таким образом, любой сознательный опыт, переживание рассматривается обычно как функция систем, которые не являются и не могут сами по себе быть частью содержимого этого опыта, переживания. Как альтернатива этой картине, возможно, что некий вид «познавания» есть изначальный факт воплощения. «Знаемое», «незнаемое», «незнание» и непознаваемые (непосредственно) вещи (подобно субатомным частицам) следовало бы тогда извлекать из особых установок, принятых этим знанием. Эта идея может показаться трудной, но с практикой этих упражнений она станет яснее.
Следовало бы отметить, однако, что такое отношение, признанное между «познаванием» и воплощением, не означает, что «атомы» в действительности знают; необщепринятые свойства нельзя прямо приписывать таким общепринятым элементам. Скорее, акцент приходится на тот факт, что наша познавательная способность рассматривается в общепринятом смысле, как функция «тела», структура и функционирование которого, в свою очередь, исследуется и размечается тем же самым «познаванием». Возможно, что ординарное «познавание» и наблюдаемая физическая неодушевленная основа для этого — оба являются результатом познавания более высокого порядка, принявшего определенную установку или позицию. Это познавание должно бы потом воплотиться как знакомая пара — обычное «познание» и «тело», — должно было бы застыть или увековечиться принципами низшего порядка, управляющими этой парой.
Наш способ отношения к нашим телам часто очень жесток и склонен ограничивать наш потенциал как воплощенных существ. Наши позиции и исследования тела часто увековечивают взгляд или механический, или взгляд как на «призрак в машине». Те же самые отношения во многих случаях гарантируют, что «познавание» не изменится или не созреет качественно и останется довольно изолированным событием в по существу непознаваемом мире. «Я» («self») - это только вещь, которой позволено «знать» в такой картине (мира). Все, что, предположительно, окружает и взаимодействует с ним, должно рассматриваться как объекты, которые только и «известны». Однако эту довольно застывшую картину можно растопить. Можно позволить больше живости, ясности и близости с нашим окружением, чтобы заменить изолированные видимости «тела», «ума» и «мира».

__________

Для того, чтобы растопить наш мир видимости и вновь достигнуть «познавания», которое каким-то образом было заморожено в процессе построения этого мира, нам требуется изучить, что такое есть мы сами. Нам следует работать и растопить в жидкость то, что у нас явно под рукой. Таким образом, упражнение 4, так же, как и другие упражнения этих серий, все предусматривают переориентацию относительно знакомых «объектов знания». Эта переориентация обязательно включает «деятельность по визуализации», но не должна рассматриваться как только лишь «упражнение по воображению».

Упражнение 4. Простор взаимодействия и светящиеся контуры

А. В этом упражнении возобновите пристальное изучение телесных структур и систем, делая это все более детально. Отметьте снова, что все структуры взаимодействуют с другими структурами и что каждая отдельная «структура» сама по себе только зона, отмеченная лишь (меньшими) взаимодействующими структурами. Эти индивидуальные «структуры» в свою очередь также являются зонами и т.д.
Используйте этот тип исследования, чтобы открыть или выйти во все непроницаемости и поверхности, которые очерчивают «структуру» или «вещь». Продолжайте двигаться через эти определяющие поверхности, пока все они не станут полностью открытыми... они больше не являются барьерами или препятствиями к вашему всматривающемуся осознаванию, Позвольте характерным особенностям и четкости поверхностей сохраниться, но в качестве светящихся очертаний, прозрачных границ и поверхностей раздела. Двигайтесь свободно сквозь эти поверхности раздела.
Б. Предположите себя снаружи тела и обозревайте его в том просвечивающем аспекте, когда одни контуры находятся (гнездятся) внутри других контуров. В пределах этого видения постарайтесь одновременно охватить все в телесной организации.
В. Рассмотрите возможность поддерживания этого видения без его ограничения единственным углом или точкой зрения; попытайтесь увидеть тело одновременно со всех направлений и уровней.

Комментарий 4

В культивировании нового типа «познавательной» способности нам необходимо противостоять привычному подчеркиванию нами устойчивых и непроницаемых «вещей». Мы можем делать это, поощряя интерес к взаимодействиям и тонкое восприятие просвечиваемости.
«Вещи» зависят от особого вида наблюдения, проводимого с особой выигрышной позиции. Часто «вещи» являются краткими терминами или аббревиатурами возможных путей видения, которые показывают, чем мы в действительности заинтересованы в наших встречах или рассмотрениях в данное время. Наш «интерес» также раскрывает, какой вид опознавания действует при встрече.
В упражнении 4 мы можем развить модус «видения», которое совсем не ограничено отдельной позицией или «точкой зрения». Вследствие того что «глаза» - это воплощение вида «познавания», которое, чтобы воспринять или узнать, должно занять позицию, постарайтесь выполнять эти упражнения, не используя своих глаз или не настаивая на том, что то, что вы «видите» согласуется с обычными предположениями, влекущими за собой такое видение. Эти предположения выявятся и будут подвергнуты проверке по мере нашего продвижения.
Инструкции к каждому упражнению предусматривают знакомые элементы и качества. Но в процессе работы с этими элементами могут возникнуть новые постижения и реализации, не ограниченные обычными объектами или качествами и даже не совместимые с допущениями, управляющими ординарным «познанием».
Мы можем начать упражнения с помощью «воображения», но можем прогрессировать и дальше, чтобы научиться «знать» в новом и совершенно неопровержимом смысле. Наше «познавание» есть обычно простое вызывание в памяти общепринятых элементов; но теперь вместо этого мы можем больше научиться тому, как обычный мир видимости исчезает и разворачивается в терминах известных тел, познающих и вещей. Этот новый вид знания может иметь дело больше с открытым полем или измерением, дающим возможность принятия различных точек зрения, чем с наблюдаемыми объектами как производными таких отдельных точек зрения. Чтобы решить это, мы должны продолжить исследование. Возможно, между двумя этими отношениями существует равновесие.

Упражнение 5. Освобождение к пространству

А. Гигантское тело представляется теперь как бесконечно сложный кластер просвечивающих очертаний; но эти очертания не должны оставаться только «линиями в пространстве». Усильте просвечивающий характер тела, сделав линии очень яркими, живыми, неуловимыми и не присутствующими вашему познающему присутствию. Затем добавьте к контурам экстатическое качество, которое в значительной степени может вам «тонко настроить» образ.
Б. Теперь войдите в пространство, «занятое» самими контурами, двигаясь сквозь линии и вскрывая их, пока все они не станут «пространством», совершенно свободным от любых модификаций, точек зрения, разграниченных зон и идей количества. Тело исчезает, освобождается до интенсивно живого и все же совершенно открытого «пространства».

Комментарий 5

Упражнение 5 А поможет восстановить более открытое и живое измерение (к) «видимости». Обычно «известна» видимость, и, следовательно, она приобретает определенные границы ценой потери меры жизненности и выпадения в зависимость от «познающего» для ее (видимости) жизни. Мы можем вновь обрести измерение высокого порядка, прослеживая ведущие образы, идеи и качества до изначально чистой встречи.
Упражнение 5 Б продолжает вскрытие определяющие поверхностей как «пространства» и подталкивает это раскрытие к необычному заключению. Это первая попытка подвергнуться воздействию высокого порядка или открытого измерения, в которых можно принимать все отдельные выигрышные точки зрения (порождая таким образом отдельные вещи как известные). «Пространство» в отличие от обычного пространства свободно от качеств и допущений, которые обычно приписывают пространству. Оно также непохоже на ординарные «вещи», как их обычно понимают. Однако мы достигли его исследованием «вещей». Так что, вероятно, о «вещах» можно было бы фактически сказать, что они в основном должны быть не чем иным, как этим «пространством» или открытостью.

Упражнение 6. Непроницаемость в противовес прозрачности

Вернитесь к вашему первоначальному обозрению гигантского тела, представленного в упражнении 1 - 3, позволяя вновь присутствовать всем плотным и непрозрачным структурам. Переживайте эту плотность и непроницаемость настолько внимательно, насколько это возможно. Теперь сравните это переживание с переживанием аспекта проницаемости тела. Возможно ли, чтобы обе эти версии, когда они переживаются непосредственно, в равной степени являлись видом «пространственного» переживания? Чутко всмотритесь в оба переживания и спросите себя, имеется ли в более структурированной версии нечто такое, что препятствует ей быть в некотором отношении тотально открытой.

Комментарий 6

Упражнение 6 пытается вскрыть «пространство», которое «есть» все, в некотором смысле, которое не является косвенным или просто теоретическим сведением вещей к тому, чем они «по сути» являются на некоем скрытом уровне. Более того, упражнение 6 намекает, что более высокое пространство или поле не фальсифицируется или не затемняется видимостью дискретных объектов. Таким образом, мы могли бы сказать, что знание более высокого порядка сопутствует обычным предметам и перспективам. Однако это так в том смысле, когда признается (высоко оценивается) их участие в пространстве более высокого порядка.
Упражнение 6 представляет собой лишь предварительное усилие в направлении культивирования этого знания и правильного понимания «пространства».
Не выпадайте во фрустрацию, если вы не сможете сделать больше, чем биться над вопросом, который это упражнение ставит. Просто, практикуя это упражнение, расслабьтесь и рассматривайте эмпирические импликации этого вопроса.

__________

Для решения вопроса, поставленною в упражнении 6 относительно того, являются ли непрозрачное, а также просвечивающее гигантские тела в равной степени «пространством» (и для установления контакта с «пространством» и знанием, обсуждающимся в комментарии 6), мы должны начать относиться к гигантскому телу в его аспекте скорее как к воплощенной личности, нежели как к только сложной физической структуре или организму. При выполнении наблюдений этого тела нам следует также научиться принимать во внимание нашу собственную роль. Это существенно, если мы собираемся найти более включающее без всяких исключений «пространство».
Любое рассмотрение состава «личности» должно включать сведения (отчет) о развитии «личности» и мира, в котором личность развивается и с которым он или она сталкивается. Однако обычная точка зрения на эти вещи имеет тенденцию к подкреплению размерностей и характерных черт (тем) переживания, которое обычно ловит нас в ловушку ограничивающей ориентации.
Общепринятые взгляды зависят от допущения, что в качестве предварительной основы личности имеется обычное пространство и время и наш знакомый мир. До определенного момента во времени индивидуальная личность не существует... затем, согласно генетическим и биохимическим принципам, несколько клеток соединяются и развиваются. Конечный результат - рождение ребенка, который после надлежащего обучения вырастает и принимает на себя статус и ответственность взрослого человека. Когда же тело этого чувствующего существа гибнет и распадается, «личность» прекращает существовать за исключением, возможно, души в некоей загробной жизни. А мир кажется достаточно обычным и устойчивым, чтобы на него сильно могло повлиять это исчезновение личности.
Согласно несколько иной точке зрения, допущение об априорном мире и стандартном пространстве и времени неверно. Исходя из этого взгляда, мир не таков. Но этот факт сам по себе не является определением априорного состояния, поскольку нет никакого «прежде». Казалось бы, эта точка зрения не имеет четкой связи с нашей обычной точкой зрения, но фактически из этой «открытой несвязанности» чем-либо есть некоторый вид прогрессии к застывшему качеству общепринятой ориентации.
Если мы примем вполне определенную точку зрения, мы сможем сказать, что в пределах факта несвязанности чем-либо появляются тенденции, которые развиваются в чувства и образы. Эти чувства и образы вводят возможность ассоциаций и интерпретаций. Это приводит к консолидирующей силе тяги, что в результате дает завершенный паттерн «индивидуальной личности, встающей перед лицом мира» или «воплощенного субъекта, познающего физические объекты». В определенном смысле этот паттерн учреждает «замораживание» того, что «было» (в некотором вневременном смысле) открытым и текучим.
При условии застывшего паттерна только что упомянутого типа мир и пространственно-временная структура особого вида присутствуют так же, как основа для жизни и переживаний личности. Там, где «не было» ни событий, ни времени, ни (квантованного) места для взаимодействий, имеются теперь события и последовательность событий, которые существуют и кажутся связанными в абсолютной степени. Таким образом, возникает общепринятый взгляд: «Есть это, существующее здесь и теперь, а возможности других мировых порядков или реальностей исключатюся». «Личность видит вещи», определяет их в пространстве, пересекает разделяющее их расстояние и касается их. Личность чувствует уверенность в его или ее целостности как отдельного существа, которое, будучи однажды рожденное, является с этих пор непрерывным (вплоть до смерти).
Другая модель высказывает предположение, что, вопреки видимости, личность не является непрерывным существом, рожденным в мир раз и навсегда. Скорее, «личность в мире» более точно можно видеть как тенденцию к консолидации или рождению в то (или как то), что для этого мира есть последовательные моменты. «Личность» тогда есть суммарное понятие, описывающее общую попытку установить застывший паттерн или серии мгновений, связанных некоторым исключительным способом в противоположность более открытому и всевключающему «пространству». Таким образом, имеется:
1. Ординарная точка зрения на мир. Личность рождается (или входит в существование) как результат предшествовавших во времени обстоятельств в этом мире, развиваясь согласно некоторой закономерности до момента рождения (или индивидуального существования).
К этому можно добавить следующие нестандартные точки зрения:
2. Хотя линейные связи в мире могут быть достаточными (для обычных перспектив), чтобы обнаружить и объяснить любое событие, тем не менее этот мир и его непрерываемые линейные следствия представляют произвольный и неподатливый паттерн, который извлекает свою энергию и возможности из более открытого «пространства». Как только паттерн заперт в место (пространства), начинают действовать его собственные причинные принципы; познающий субъект видит локальные объекты, а «пространство» утрачено и закрыто.
3. Паттерн, упомянутый в п. 2, является в действительности только паттернированием, которое в действительности никогда не станет консолидированным и поэтому не сможет увековечить себя. Его «причинные принципы», личности и объекты, суть только резюме более низкого уровня продолжающейся тенденции к замораживанию полной открытости «пространства».
Окончательный вид понимания таков:
4. Никакая «замораживающая» или аномальная тенденция не противопоставляет себя «пространству». Застывший паттерн не является ни замороженным, ни даже «замораживанием». Миры, вещи и личности остаются «пространством», а не только лишь тем, что является производным от пространства, как в п.3.
В исследовании этого нового видения, представленного здесь, важно испытать воздействие каждой из четырех точек зрения последовательно. Вторая (из них) в известном смысле служит для подтверждения первой, которая заставляет нас стряхнуть ригидную, привычную близость с реальностью и попытаться правильно понять видимость по-новому. Третья и четвертая смягчают этот подход так, что он в конце концов не представляет собой отвергания или искривления обычного, знакомого мира являемости.
В свете этих четырех точек зрения было бы полезно теперь перечитать упражнения 3 - 6 и комментарии к ним.
Удерживая в уме нестандартные только что рассмотренные перспективы относительно как «замораживающей» или консолидирующей тенденции, так и «мира» как основы для являемости (явленности), упражнения с «гигантским телом» можно теперь расширить, чтобы принять во внимание психологические и более живые измерения воплощения.

Упражнение 7. Взаимная игра тела-ума-мысли

Исследуйте широкое разнообразие типичных видов деятельности и ситуаций. Они могут включать взаимодействия, развлечения, обучающие переживания, различного рода работы или труд и эмоциональные подъемы и спады. В каждой ситуации отмечайте, что ее общий характер и природа отражаются в вашем собственном психо-физическом воплощении. Наблюдайте сложные взаимоотношения между ощущениями, «умом», «мыслями», эмоциями и телом, которое составляет «вас в этой ситуации». Например, ум получает информацию, он думает мысли, эти мысли несут эмоциональное измерение, а эмоции воплощаются в особых физических областях (желудок, горло и т.д.). Такое воплощение ведет к ощущениям, которые снова вовлекают в особые эмоции, воспоминания, мысли и т.д.
Исследуйте психологические и физиологические механизмы и взаимодействия настолько детально, насколько вы можете. Такое исследование может потребовать, чтобы вы рассматривали ваше собственное тело как «гигантское тело», вновь путешествуя в нем в качестве крошечного наблюдателя.

Комментарий 7

Инсайт (внутреннее проникновение) относительно взаимодействия тела-ума-мысли-эмоции очень важен для более близкого знакомства с нашим воплощением и для достижения окончательной трансценденции этого воплощения. Эти инсайты будут разработаны дальше в упражнениях, приведенных в главах три и девять.

Упражнение 8. Просвечивающая личность

Продолжайте прослеживать взаимодействие тела-ума-мысли, намеченное в упражнении 7. В процессе его выполнения мягко передвиньтесь в пространство или зону, являющуюся «телесным», «умственным» или «мыслительным» компонентом переживаемого взаимодействия между «телом и умом» или «умом и мыслью» и т.д. Вскройте непрозрачные поверхности и перегородки, которые очерчивают границы каждого компонента. Продолжайте это реагирование на присутствие «тела», «ума» и «мысли» до тех пор, пока те во всех случаях их проявления не станут полностью просвечивающими, как в упражнении 4. Затем завершите этот процесс раскрытием просвечиваемости самих контуров, пока вся взаимоигра не исчезнет в некоторого рода открытости или «пространстве».

Упражнение 9. Участие в качестве наблюдателя, участие как воплощенной личности

А. Вернитесь к взаимоигре, рассмотренной в упражнении 7, которое прослеживает взаимодействие тела-ума-мысли-эмоции. Войдите в это еще раз, но старайтесь оставаться осознающим ваше собственное присутствие как наблюдателя всех паттернов. Делайте это экстенсивно в течение периода времени, прежде чем перейдете к следующей стадии упражнения.
Б. Раскройте все, что дано в п. А, преобразуя просвечиваемые, полупрозрачные, все разграничивающие области и поверхности, пока они в конце концов не станут «пространством», не исключайте ничего из этого процесса - даже «раскрывание», «просвечиваемость» и «пространство» должны быть раскрыты, пока они не уйдут. Затем даже с «уходом» следует поступить так же. И, наконец, даже тонкая локация (обнаружение точного местонахождения) этого конечного переживания как исхода определенного процесса должна быть вскрыта, так же, как и его статус как «переживания».
В. Будьте внимательны, чтобы не обозначить новый тип бескачественной открытости, обнаруженной в п. Б (и не свести) до любого стандартного мирового порядка. Отпустите тонкие связи, соединяющие эту открытость с «вы» («вами») этого стандартного мира. Старайтесь не «выходить» из открытости, подвергая «ее» исследованию. Когда же вы совершаете «выход», несмотря на ваши попытки избежать этого, наблюдайте этот процесс очень внимательно. Это важно. Наконец, снимите любые остаточные представления о величине, которая может быть соединением размера этого открытого пространства с размером структур, которые населяли его на более ранних стадиях упражнения.

Комментарий 9

Это упражнение должно помочь в осуществлении перехода от вида «познавания», действующего в обычном взгляде на мир («1») к «познаванию», входящему в первые две или три нестандартные точки зрения на мир («2») и («3»), представленные в последнем параграфе. Следуя согласованной практике упражнения 9, можно увидеть появление объектов и обычного «познающего» («knower») как тенденцию к «замораживанию» того, что в действительности есть полностью открытое измерение. Помимо воспринятого линейного развития и взаимодействий между предметами в пределах стандартного мирового порядка, мы также можем открыть другой путь видения нашей реальности.

Упражнение 10. Участие и пространство

А. Более ранние упражнения помогали развить осознавание вашего присутствия как наблюдателя гигантского тела. Уделение внимания феномену «выхода» в упражнении 9 будет особенно содействовать этому осознаванию. Теперь снова вернитесь к видению плотной и непроницаемой формы гигантского тела. Попытайтесь заметить, действует ли также в этом случае Форма тенденции к «выходу»? Является ли наблюдающее «я» (самость, self) отдельным существом, временно сопоставленным с гигантским телом, или же в действительности «я» (self) наряду с гигантским телом дано в интегральной связи, которая от момента к моменту имеет тенденцию к поляризации. дано в интегральной связи, которая от момента к моменту имеет тенденцию к поляризации.
Б. Все еще работая с непрозрачной формой, посмотрите, сможете ли вы свести до минимума или остановить «вашу» тенденцию к «выходу». Весьма вероятно, что вы не преуспеете в этом. На этой стадии исследования достаточно просто оставаться осознающим эту тенденцию, так что представление о твердом, непрерывном и независимом «я» (самости) по меньшей мере подвергнется сомнению.
В. Теперь сравните более усложненное видение «пространства» из упражнения 9 с светонепроницаемой формой тела, встречающейся в упражнении 10. Делая это, вы сможете достигнуть некоторого основанного на опыте инсайта, проникновения в возможность того, что плотные и непроницаемые телесные структуры при видении их в свете вашей роли участника как наблюдателя или как воплощенной личности могли бы быть видом открытого «пространства».
Расширяя исследование «величины», представленной в упражнении 9, рассмотрите ту возможность, что, хотя структуры гигантского тела конечны в размере, новое «пространственное» измерение может быть этими структурами, не будучи, однако, вследствие этого конечным. Обычно объем объекта и объем пространства, которое он занимает, одинаковы, но это не так в этом переживании «пространства».

Комментарий 10

Когда мы говорим о пространстве как о «месте» для воспринятых объектов и событий, мы обычно подчеркиваем различие между широким открытым пространством и пространством, наполненным отдельными вещами. Обычно пространство и время взаимосвязаны и обеспечивают задний план, фон тому, что мы по привычке называем «знанием», «познанием» («knowing») -«познанием», которое ориентировано на «вещь» и согласно которому «я» суть познающий.
Для того чтобы найти «пространство», которое может быть совершенно открытым, не исчерпанным и не противоречивым из-за присутствия дискретных вещей, нам нужно деактивировать, расформировать центрированное «я», «познавание», включенное в ординарную точку зрения на мир («1»), и культивировать «познавание», отображенное в альтернативном взгляде («4»), отмеченном в предыдущем параграфе. Этот сдвиг требует увеличенной чувствительности к новому «пространственно-временному воздействию». Предложенные до сих пор упражнения по меньшей мере положат начало этому сдвигу. «Пространство» этого упражнения суть начало аппроксимации Большого Пространства.

__________

Насколько серьезно мы можем принимать эти упражнения по визуализации? Физиология так же, как и физика, утверждает, что пространство внутри органов, молекул и т.д. невозможно «увидеть» прямо, таким образом, каким мы это пытаемся сделать. Если бы мы рассматривали тело только как воплощенную личность, наш способ исследования можно было бы полагать правильным. Но именно потому, что мы используем стандартную физиологическую картину, пространство, открываемое нами, должно неизбежно быть, по-видимому, лишь воображаемым, нереальным, поскольку даже если наша способность знать является следствием деятельности атомов, молекул и т.д., мы, в свою очередь, не можем «знать» такой микроуровень организации без помощи специальных инструментов. Так что может показаться, что мы просто используем научную модель для проведения исследования с воображением и что в таком исследовании, которое могло бы действительно опираться на природу физического тела, нет возможностей ни для каких реальных встреч или открытий.
Но прежде, чем принять это в качестве окончательного ответа, нам следовало бы сравнить модель тела, предлагаемую физикой, с моделью, как она представлена в этих упражнениях. Физика демонстрирует, что тело является большей частью пространством, хотя одновременно объясняет, почему оно кажется нам твердым, плотным. Модель, выводимая из упражнения, также видит тело как тенденцию, возникающую из некоторого рода пространства; она аналогично предполагает, что телесная монолитность есть только внешний вид, отражающий ограниченность нашей силы наблюдения. Более специфически, она исходит из того, что ментальное, эмоциональное и физическое -различные, но равные грани тонкого, непрерывно продолжающегося паттернирования или тенденции к консолидации. Эта модель полагает, что плотность, непроницаемость тела - только видимость, являющаяся следствием нашей неспособности увидеть ее как тенденцию, которая никогда полностью не кончается.
Согласно этой же самой модели, ограниченность наших потенций наблюдения не абсолютна, потому что имеется более сенситивное, ориентированное на процесс движения «познавание», которое продолжается на протяжении каждой стадии консолидирующей тенденции. Поэтому вся деятельность несет в себе размерность «познавания», процессы которого, согласно взглядам физики, не считаются подтвержденными. Более того, мы имеем доступ к этому «познаванию». Мы (так же, как обычная физическая модель тела) есть как бы его поверхность, но мы можем проследить это «познавание» до его глубины.
Мы можем начать открывать это «познавание», работая с обычной физиологической моделью тела. При выполнении этих упражнений точное и подробное следование этому образу желательно именно потому, что эта картина есть значительное приближение к структуре более тонкого паттернирования или процесса, являющегося центральным для нашего нового взгляда на «личность».
Первоначально пространство, которое мы находим, является только визуализацией. Но постепенно, визуа-лизируя или прослеживая обычную физическую структуру, мы можем стать более чувствительными к «познаванию», которое следует за тенденцией к воплощению, упомянутому прежде. Тогда мы сможем отследить ту тенденцию или процесс в обратном направлении до «пространства», являющегося предметом нашего главного интереса. Это пространство - вовсе не воображение, не объект или упражнение обычного «познавания».
Основной принцип нашей точки зрения тот, что любая вещь, включенная в наше бытие здесь в мире, непосредственно познаваема, не недостижима. И она всегда может быть прослежена назад до «пространства».
Снова проделайте упражнения, находя «пространство» в этом способе «обратного прослеживания». Когда вы преуспеете в раскрытии «пространства» как фундаментальной основы являемости и физических структур, рассмотрите следующее:

Ваше открытие - что «всякая вещь есть «пространство» - есть само по себе «пространство»!

__________

Упражнения, данные до сих пор, не используют ассоциаций, характерных для обычно воспринимаемого пространства, чтобы вовлечь нас в признание теории, необычной, но все еще теории, относящейся к «более низкому пространству» и рассматривающей «идентичность пространства и объектов». Скорее, они с целью ломки замороженного состояния нашего «более низкого пространства» используют восприятие «пространствен-ности» в здоровых работающих отношениях с «про-странственностью» физических и ментальных объектов и тем самым допускают факт понимания Большого Пространства. Упражнения являются исследованием, направленным на дополнение обычного «познавания», являющегося чем-то, что «мы» имеем до Большого Знания, которое не может быть присвоено «я» (self) и не поддерживает теорий более низкого уровня любого вида.
Большое Знание не похоже на приз, который «мы» можем выиграть. Мы, наше пространство, наше осознавание - это есть производное более высокого пространства и понимания. Связь не была утеряна; мы можем видеть это, рассматривая взаимоотношения между различными точками зрения на мир (смотри «3» как противоположное «1» и «2» в третьем параграфе этой главы). Мы, по-видимому, отрезаны, ограничены отдельной сферой и полностью ответственны за то, что в ней. И, конечно, «нас» этого ординарного уровня нельзя абстрагировать от него и катапультировать в некий более высокий уровень слишком много ограничивающих допущений более низкого уровня воплощено в таком подходе. И тем не менее существует возможность определенного доступа к Большому Пространству, и она может быть открыта благодаря внимательному выполнению упражнений при релаксации.
Если мы сможем позволить любым допущениям, управляющим нашим подходом к упражнениям, быть «открытыми» наряду со всем тем, что «там» есть еще, наше переживание изменится. Это «дозволение» есть и великодушная «жертва», и действенный путь к более высоким пространствам, поскольку «позволение» часто есть самая суть «более высокого пространства».
Комбинируя отношение «позволения» с упражнениями, мы можем быстро прогрессировать в понимании единства фиксированной «вещности» объектов и открытости Большого Пространства Это единство является измерением, которое вы «видите» (упражнение 4) или знаете непосредственным соучастием. Открытое качество приятия, присущее Большому Пространству, позволяет осуществить инсайт (Большое Знание) в единство «вещности» и открытости. Оно также позволяет самому себе быть встречами с «вещами» и с «пространством».
Обычные вещи и пространство - объекты более низкого пространства: они рассматриваются там как противоположности и как отделенные от Большого Пространства. Но то, что они вообще появляются, обусловлено некоторой связью с открытой выражающей себя природой Большого Пространства (три альтернативные точки зрения на мир - «2», «3» и «4» - дают различные возможные связи). Мы можем открыть, что мы сами являемся этой «открытостью». Мы можем почувствовать «вещность» того, что появляется, как выражение нашего участия в более открытом «позволении» (которое никакая вещь не ограничивает и которому она не противоречит).
Эта являемость «вещей» есть сама по себе не ограниченная версия или выражение Большого Пространства, это - бесконечная открытость. Качество безграничности, беспристрастности не затерялось среди видимости определенных вещей. С перспективы Большого Просфанства ничто фундаментальное не изменилось.
Бесконечность, с которой мы имеем дело, именно потому бесконечна, что она никогда ничему не возражает и не исчерпывается. Ранее было отмечено, что кажущаяся последовательность событий является «пространством, проецирующим пространство в пространство». Можно теперь добавить, что «вещи» настоящего момента, вещи, приходящие из пространства и возвращающиеся, не только пронизаны пространством в обычном смысле, они также есть Большое Пространство - безграничное, открытое, и не исключающее других вещей из бытия.
Полное значение этого взгляда проявится в последующих главах; сейчас же важно обратить внимание на «невещность» структур гигантского тела, пока же активизируя скорее включающее, чем исключающее осознавание. В качестве проработки этого подхода теперь было бы полезно вновь оценить значение «перевода непроницаемых перегородок в просвечивающие и открытые» (см. упражнения 9 и 10). Вместо того чтобы проходить сквозь перегородки своим осматривающим осознаванием, позвольте им просто присутствовать, не противореча измерениям открытости и невещности. Это снятие акцента с «фиксированных» вещей содействует выполнению упражнения 10Б. Это также углубляет инсайт относительно того, что определенное более ысокое «пространственное» измерение являемости не зменяется или не улучшается благодаря открытию к ространству всех видимых структур гигантского тела.
Это можно объяснить слегка иначе, рассматривая ассоциации, связанные со стратегией открывания вещей, до тех пор, пока они не сольются с пространством. Если мы последуем этой стратегии, все покажется исчезнувшим. Это все рассеивается. По привычке мы могли бы тогда спросить: «Куда все ушло?» Ответ соответствующий духу упражнения: "В пространство". Но довольно интересно, что пространство в самом себе обычно не рассматривается как способное к локализации; оно не имеет «места». При следовании этой картине кажется, что благодаря необычному приложению транзитивного (переходного) принципа об объектах, открытых самих по себе, можно было бы сказать, что они никуда не уходят.
Похожее наблюдение можно провести в случае, где объекты не исчезают, а вместо этого рассматриваются как пронизанные обычным пространством даже в случае их присутствия. Снова, обращаясь к транзитивности - поскольку пространство в самом себе не имеет местоположения, объекты-как-пространство нигде не находятся (нет нигде).
Этот анализ уместен именно здесь, поскольку, хотя это всего лишь формулирование на невысоком уровне, он отражает основанное на опыте продвижение, предусмотренное до сих пор в упражнениях. Чем больше вы «открываете вещи» - включая даже ваши идеи относительного того, что значит это делание, - тем больше вы переживаете себя как Большое Пространство, которое не имеет ни «места», ни «положения».
Соответствующая связь существует между словои «позиция», что то же, что и «место», и его психологическим и философским значением как "ориентации", «точки зрения», «расположения» и «наклонности» (предрасположения). Обычно пространство не имеет в самом себе «места». Большое Пространство не имеет никакой «позиции». Все известные вещи, составляющие феноменальное проявление, являются Большим Пространен вом непосредственно, а не благодаря некоторому отдаленному или переходному звену. Следовательно, как Большое Пространство они не имеют позиции. Будучи тем, что они есть, они, однако, не представляют особых ситуаций или положений дел, которые располагаются или расстанавливаются определенным образом.
В приходе, уходе или присутствуя как Большое пространство, они - «нигде». Они даже не «случаются». То есть они не появляются из Большого Пространства таким образом, чтобы представить особые и исключительные обстоятельства. Большое Пространство не становится чем-то. Ничто не возникает из него. Ничто не компрометирует его. Большое Пространство остается бесконечным, всему дает пристанище, и все же ничего не устанавливает и ничего не делает.

__________

Ум подобно пространству не имеет основания.
Он не осязаемая и жесткая вещь, и он ничего
не делает. Ум - это, скорее, знак особой фокусной
установки на Большое Пространство.

Глава третья

Ум и источник видимости

Теперь должно бы быть ясно, что новое видение реальности, которое постепенно формируется, отвергает ту истину или видимость, что линейные связи и причины отвечают за возникновение любого отдельного существования или события. Источником переживания не является ни я, ни ум, ни некие психофизиологические механизмы, ни также какой-нибудь другой компонент в пределах обычного взгляда на мир.
Подвергая сомнению статус этих конвекциональных, принятых элементов, мы должны научиться разрабатывать новое видение касательно источника всех переживаний. Особенно важно, чтобы мы переоценили идею том, что «я» есть независимый познающий, который имеет переживания. Это определенное, воплощенное "Умение, что в качестве источника или основы переживания, опыта имеется независимое "я" или ум, что затемняет "пространство", фактически дающее пристанище пережитой деятельности и состоянию дел.
Для сохранения своего статуса как непрерывно, существа в установившемся, исполненном значен) мире «я» занимает позицию. Далее оно должно затормозить эту позицию, рассматривая ее как абсолютно стабильную или лишенную движения платформу, с которой можно обозревать изменения и дела мира. Такое рассмотрение открывает в результате строго внешнее пространство, которое не более чем "место", регионы или местоположения.
Таким образом, противоположение замороженного пространства активному пространству верно лишь врeменно, но здесь это полезная картина, и она обеспечит интуицию, лежащую в следующей серии упражнений. Подход к Большому Пространству потребует определенного сдвига акцента в этом направлении. В упражнениях с «гигантским телом» концентрация, главным oбразом, была на знакомом понятии «вмещающего» или «пронизывающего» пространства. Теперь будет культивироваться переживание более активного вида «пространства», чем это «пространство как вмещающий локус или регион». Как мы далее увидим, акцент упражнении 10) на участии наблюдателя был начало знакомства с более узкой идеей пространства.
С этих пор «пространство» будет иметь отношение размерности, реальности, открытость которой является и необходимой, и сопутствующей чертой всякого пережитого события. Обнаружение пространства этого вида относится к нелинейному, "не имеющему источника" взгляду на переживание.
Упражнения, которые далее следуют, выходят за пределы замкнутого круга взаимодействия тела-ума-мысли, обсуждавшегося в упражнении 7. При выполнении их таким образом они приводят к дальнейшему прогрессу в открытии «пространства» упражнения 10 и особому «знанию» пар. «4» - Большого Пространства и Большого Знания (см. третий параграф главы 2). Эти упражнения представляют переход от первой точки зрения к третьей из приведенных ниже точек зрения.

  • Предположение, что вместо видения жестких связей и взаимодействий между объектами мы могли бы рассматривать объекты как то, что в большей части является пространством, как приходящим из пространства и возвращающимся к нему: «пространство, проецирующее пространство в пространстве».
  • Знакомство с пространством, которое вмещает (и есть) пережитые взаимодействия: 1) между объектами и 2) между «я» и ему известными объектами. Поскольку этот момент трудно схватить непосредственно, мы начнем с более ограниченного случая:
  • Знакомство с «пространством», вмещающим «ход» мыслей и взаимодействие «ума-мысли» (упражнения 11 - 14).

Этот переход просто подразумевается как постепенный возврат к сущностной человеческой задаче полного правильного понимания (высокой оценке) того, что присутствует или «здесь». Упражнения 11 - 13 приближаются к размерностям чудесного (странного) того, что есть «здесь», постигая препятствующие росту отвлечения и разделения. Наряду с упражнением 14 три эти упражнения рассматривают третью из приведенных выше точек зрения, тогда как упражнение 15 исследует затем общий случай, включенный во вторую точку зрения.

Упражнение 11. Источник мыслей

Выполнение упражнения 1 - 10 может способствовать развитию более широкой перспективы, более открытого "пространства". Из этой «пространственной» перспективы попытайтесь открыть место происхождения или источник, порождающий мысли. Подобным же образом исследуйте, есть ли место, куда они идут, когда они прекращают существовать.
Не «исходят» ли мысли из места, недоступного нашему прямому рассмотрению? Пребывают ли они в этом месте как мысли до их появления? Или даже уместна идея, что «они» находятся где-то еще до их видимости?
Нет необходимости пытаться ответить на эти вопросы, просто внимайте им, переживая ход мыслей. Дайте себе время и свободу от общих взглядов, так, чтобы вы могли разрешить эти проблемы согласно вашещ собственному непосредственному переживанию.

Комментарий 11

Объект этого исследования - это весьма фундаментальный набор живых исходных допущений, а не «гигантское тело» или физические подразделения. Основное допущение, которое здесь будет поставлено под сомнение, это то, что ум или некая другая физическая структура является источником мыслей. Такие допущения необходимо «вскрывать» или преобразовывать, очищать до «просвечиваемых». Однако этот вызов не сводится к опровержению (в любом ординарном смысле) этих допущений, поскольку наша методология - наше апеллирование к исследованию нашего непосредственного переживания - сама по себе ставится под вопрос этими предположениями. Hо мы можем «оспаривать» их, рекомендуя взглянуть на них свежим взглядом.
Имеются две общие ориентации такого вида, с которыми мы должны встретиться лицом к лицу, за пределы которых нам нужно выйти. Они стоят рассмотрения, потому что обе они весьма показательно контрастируют с особым «знанием», которое пытаются активизировать упражнения.
1. Ссылка на «я» и категориальная перспектива. Предположим, мы детерминированы, цепляясь за понятие об «уме» как об источнике, порождающем мысли, и в некотором отношении как об отделенном от них. Также предположим, что этот ум есть то, что мы используем для вскрытия истока любых мыслей, с которыми мы встречаемся в настоящее время. Источник, ум, может существовать, даже если он не может обнаружить самого себя как источник. Когда мы ищем, исследуем ум, используя наши умы, мы можем найти только ментальные явления.
2. Теория идентичности ума-тела. Эта теория представляет собой фактически кластер ориентации и очень трудна для простого изложения. Но, в общем, она придерживается того, что для целей установления истинных причинных связей, ответственных за данное событие, даже за ментальное событие, уместно заменить знакомый менталистический словарь физическим словарем, охватывающим нейрофизические и электрохимические явления. Тогда все причины и источники действия имеют в основе «физическую» природу. «Ум» в этом случае суть просто приписываемый источник. Так что в действительности это некоторое физическое взаимодействие, которое продуцирует или фактически составляет (в некотором неопределенном смысле) психический опыт «исследующего «я», «мыслей» и «ума, имеющего мысли». Этот физический источник существует. Но как следствие природы его взаимоотношений с кажущимся «испытывающим переживание» он не может быть пережит непосредственно. Он - не априорная причина, не находится он и пространственно где-то еще.
Оба эти конвенциональных взгляда на «ум» отрицают ценность нашего обращения к непосредственному опыту в поисках «ума». Каждый постулирует источник, который стоит «вне» или «позади» опыта в некотором непосредственном смысле. Каждый предусматривает исходные предпосылки, которые реализовываются, актуализируются на нашем нормальном уровне опыта. Они - обоснованный синтез как общих, так и технических наблюдений, которые имеют тенденцию зависеть от точек зрения или предполагать точки зрения, которые они выражают. А если мы функционируем с орудиями и ориентациями обычной сферы, мы, вероятно, можем видеть вещи таким образом. Тогда нам остается только биться, опять в терминах примирения с нашим опытом, над вопросом отношений ума-тела, вытекающим из сопоставления этих двух вполне правдоподобных точек зрения.
Дальнейшее исследование может прояснить, почему две приведенные выше ориентации кажутся подходящими (и до некоторой степени поддающимися проверке) для объяснения обычного опыта. Однако при выполнении упражнения 11 полезно временно отложить приверженность этим идеям. Важно исследовать, должно ли настоящее переживание быть привязано к событиям, вещам или местам порождения, которые являются временными или в какой-то другой форме «внешними» для этого переживания (или отличными от него).
В перспективе цели исследования в упражнении 11 и исходя из преимущества несколько более открытого «пространства», которое было развито, можно отрицать, что такой источник или место может быть найдено. В равной степени уместно утверждать, что этот факт (что никакого источника не найдено) является убедительным доказательством того, что такой источник не существует, вместо того чтобы быть просто результатом существования источника (способом, утверждаемым двумя общепринятыми теориями, выдвинутыми выше).
Это заявление о «не источнике» не является утверждением, которое противоречит этим двум общепринятым теориям, апеллируя к тому же самому уровню наблюдения и объяснения, который лежит в их основе. Скорее, заявление основано на новых перспективах видения Пространства-Времени-Знания (Временно-Пространственно-Знанческого видения). Это следует помнить, поскольку иначе такое заявление должно было бы в действительности свестись к обычному тупику. Это было бы, вероятно, категориальной ошибкой, неудачей в правильном понимании проблем опоры на «я», или это базировалось бы на архаическом понятии чувства, в котором некоторые вещи имеют свое начало.

__________

Очень стесненный, ограниченный характер «более низкого пространства», в котором мы функционируем, имеет тенденцию заставлять нас принимать и встречать линейные причинные связи, источники, «места происхождения» и т.д. Мы могли бы сказать, что «низшее пространство» оказывает сжимающее влияние, умножая сложность и число событий или реакций в пределах своей сферы подобно увеличению давления газов, заключенных в емкость. Результат этого таков, что наша обычная познавательная способность вводится в заблуждение кажущимися взаимодействиями этих событий и реакций. Такие взаимодействия распространяются и выравниваются до тех пор, пока они не сформируют кажущийся непрерывный поток или поверхность, так что мы тогда полагаем, что фундаментальные возникновения и исчезновения, причины и следствия, можно воспринять в пределах этого потока событий. Это заблуждение почти тотально в случае физических взаимодействий и обычно действует таким же образом и в отношении ментальных событий.
Если мы попытаемся противостоять этому обману и понаблюдать немного ближе, мы можем несколько изменить анализ, принимая ум за источник или причинный посредник, который продуцирует мысли и приводит их в порядок в полные смысла отношения и последовательности. Но затем дальнейшее рассмотрение раскрывает, что мы никогда не можем точно увидеть «ум», а только лишь мысли. Итак, мы или оставляем понятие «ума» ради проблематичного снижения до физического уровня, или признаем, что он имеет свойственное ему ограничение, когда он не способен видеть себя прямо, а видит только «вещи» (т.е. мысли) различного уровня. Наш анализ не может далеко продвинуться, пока в игру не будет введено более восприимчивое осознавание более высокого пространства. Инсайт высоких пространств может пролить свет на наше низкопространственное замешательство без формулирования каких-либо заключений и теорий низкого пространства об этом. Вместе с тем различия между умом и телом, «умственным пространством» и «пространством как вместилищем физических объектов», а также такие темы, как неспособность ума вскрыть самого себя, могут быть постигнуты новым и интересным способом.
Как только мы разовьем большое осознавание, мы сможем увидеть, что события и мысли, которые мы увидели как непрерывный поток на поверхности, фактически не имеют динамических связей, которые мы обычно полагаем и приписываем им. Тогда мы сможем релаксироваться и открыться несколько больше; мы не должны держаться за упорядочивание вещей, подгоняя мысли одну к другой или «размещая» их. После того как мы привыкнем к этой свободе от постоянной бухгалтерии, могут появиться более тонкие «познавательные» способности, не занесенные в указатель какого-либо «я». Они не являются «нашими» способностями, не изолированы они также и от нас и нашего опыта.
Такое «познавание» обеспечивает широкую и всеохватывающую основу для постижения факторов или элементов переживания, которых мы обычно не можем видеть. Даже грань опыта, которая обычно предстает как «я», «исследователь» или «наблюдатель» и которая направляет внимание наружу и в сторону от себя, может быть охвачена и глубоко понята посредством этого особого «знания».
Инсайт, стоящий за исследованием упражнения 11, изменяется по мере того, как мы продолжаем изучать и ставить под сомнение более тонкие и фундаментальные предположения, которые структурируют опыт. Тщательное изучение и сомнение сами могут быть поставлены под сомнение. Однако эта новая «познавательная» способность не включает в себя ссылок на я - нечто такое, что принимает себя в качестве своего объекта. Это «познавание» совсем не «принимает в расчет объектов».
Постепенное развитие более широкой и несущей большую проницательность (инсайт) основы для встречи с отличительными чертами ординарного опыта, несомненно, является проявлением знакомства с «более высоким пространством». С познавательной способностью, которая действует в таком пространстве, появляется уверенное и авторитетное схватывание чувства, при котором мысли и не «приходят» откуда-то (или от чeгo-то), и не «уходят» куда-то.
Идея «прихода из» относится к порождающему источнику, и поэтому - к уму и субъективному полюсу переживания. Подобным образом идея «ухода» приложима к интенции мыслей, к их значению или содержанию, а также к объективному полюсу переживания. При тщательном рассмотрении «движение» мыслей можно считать включающим в себя вид побуждающей силы - мысли распространяются на мир значимых вещей, выбирая и манипулируя деталями, делая вещи, неся убеждение. Кажущееся движение мыслей в значительной степени обязано их динамическому характеру как носителей смысла.
Есть также аспект «движения» или «хода» мыслей, обусловленный этой убедительной размерностью, который имеет место вследствие нашей захваченности их смыслами. Мы представляем мысли, расположенные в настоящем времени, некоторым образом похожими на объекты, которые в прохождении через пространство временно находятся в области прямо перед нами, прежде чем они оставят нас. Ставя под сомнение движение и направленность мыслей, мы открываемся к проявлению «познавания», которое различает, что мысли «никуда не идут», «никуда не приходят», ничто не выделяют (не подчеркивают).
Прежде предполагалось, что в перспективе Большого Пространства видимость специфических объектов и состояний дел ничего не учреждает, не «устанавливает». Продолжая подобное рассмотрение мыслей, мы можем обнаружить, что - в смысле, совершенно отличном от обычно используемого значения слова - мысли и их смыслы ничего не «устанавливают».

Упражнение 12. Пространство между мыслями

В упражнении 11 нам показано, как остаться необманутыми кажущейся причинной непрерывностью между умом и мыслями и кажущимися привязками мыслей к вещам. Теперь можно обнаружить своего рода интервал или пространство между мыслями.
По мере того как вы наблюдаете ход своих мыслей, будьте максимально внимательны, выжидая момент, когда одна мыль гаснет, а другая появляется. Этот переход очень быстрый и тонкий, но включает в себя моментную доступность пространства, с которым вы можете войти в контакт и которое вы можете даже расширить. Это пространство имеет качество открытости, свободное от обычного дискурсивного и различающего мышления.

Комментарий 12

Мы приближаемся ко все более глубокому пониманию, признанию того, что такое «здесь» как Большое Пространство. Однако еще не удается встать прямо лицом к лицу со «здесь», но есть возможность быть достаточно чувствительным к «более высокому пространственному» измерению, чтобы мы смогли постигнуть это пространство как расположенное непосредственно вокруг каждой мысли. Когда это пространство появляется, нет никаких мыслей, никакого «сознания», никаких восприятий. Переживание оказывается совершенно безмолвным, «пространственным» переживанием. И, несмотря на его исполненное мира качество, оно может иметь огромное освобождающее воздействие.
Может показаться, что, если мы видим, «что присутствующая мысль ушла и что между нею и следующей мыслью имеет место интервал», тогда наше "видение" есть само со себе событие и мысль. В этом случае «безмолвный интервал» так и не был бы полностью свободен от мыслей. Однако «познавание», пробужденное этими упражнениями, не может быть присвоено, использовано «я» (самостью). Оно не есть отдельное событие, не использует оно и смыслы. В действительности оно освобождает нас от убедительности смыслов. Более того, упражнение по такому познаванию не сводится к особому виду ментального события (например такого, которое не включало бы смыслы).
Обычная субъектно-объектная поляризация опыта включает очарованность чем-то вроде разделения «от -до». Субъект всегда заглядывает вперед и не может в этом же акте принять во внимание себя самого и ограниченности своих способов познавания. Одно из этих ограничений состоит в том, что самость должна всегда навязать что-то и вмешаться своим «думанием мыслей», чтобы оценить эту вещь. Любое особое обстоятельство является таковым для «я» и представляет собой содержимое мысли или наблюдения. Но посредством этого подхода многое затемняется.
Но возражая этой ориентации, упражнение 11 открывает для упражнения 12 путь обнаружения альтернативного «видения» бок о бок с проявлением ментальных событий. Эта альтернатива - разрыв в потоке произносимых «я» мыслей, глубокое молчание, открытость. Тем не менее это достижимо, - нечто, в чем можно участвовать, но без участия «я».

__________

Хотя в упражнении 12 можно пережить глубокое безмолвие и открытость, мысли снова вернутся. Итак, вновь нам нужно открыться пространству и ясности, которые, по-видимому, окружают эти мысли. Один и тот же паттерн может повторять себя снова и снова.
Мы, таким образом, можем быть все еще захвачены мыслями, потому что различия между ясной открытостью пространства и затемняющей мощью мыслей и восприятий все еще сильны. До сих пор только внешняя Форма Большого Знания выходила на свет. Чтобы пребывать в полноте с «пространственным» измерением, мы должны будем в большей степени позволить этому знанию выйти на поверхность. Рассмотрение "временного" измерения, представленное в части второй, также явится помощью в росте понимания «пространства».

Упражнение 13. Мысли как пространство

Хотя упражнение 12 необходимо в качестве предварительного подхода к "пространству", его следует довести до конца посредством внимания к качеству мыслей в их непосредственном присутствии. Используя "пространство" как более широкую основу для инсайта, разработанного в упражнении 11, наряду с ознакомлением с пространством "между мыслями" в упражнении 12, рассмотрите природу мыслей как бы в первый раз. Все же не старайтесь превзойти или приостанавливать мысли ради некой другой познавательной способности.

Комментарий 13

Посредством обычных мыслей - даже как эти мысли - вы можете открыть такую же свободу от субъективно-объективного дробления, как в упражнении 11, и ту же трансценденцию "ментальных событий", как в упражнении 12. Мысли, значения и ментальные события могут сами по себе быть пространством, не сметаемым мыслями, и "познанием", которое не вводится в заблуждение значениями.
Именно Большое Знание понимает это, и Большое Знание не отделено от присутствия "я" и "его" мыслей. Мы не должны подавлять, мысли и различения или утрачивать способность острых восприятий - это было бы абсурдным. Все эти проявления суть Большое Пространство, воспринятое Большим Знанием. Толерантная открытость этого пространства, безмолвие и ясность этого знания не могут быть достигнуты, следуя стратегии подавления.
Предложения упражнения 13 явно основываются на попытках в упражнениях 6 и 10 увидеть ординарные предметы и опыт в их измерении Большого Пространства. Они также относятся к тонкому расширению "прозрачно-просвечивающего" метода, обсуждаемого в конце главы два.
Теперь можно увидеть дальнейшие способы работы как с идеей превращения перегородок в прозрачные, так и с субъектно-объектной поляризацией опыта. Оба эти случая включают в себя столкновения воспринимающего субъекта с опытом. Благодаря новому "пространству" и развернутой "познавательной" способности мы можем начать рассматривать возможность позволить присутствовать этим столкновениям, не создавая понятия, являющегося дистанцией, вмешивающейся, разделяющей субъект и объект.
"Дистанция между" даже более существенна, чем "прохождение сквозь", обсуждавшееся ранее, и может быть переоценена без разрыва непосредственности, "того, что есть "здесь". В этом месте было бы полезно пересмотреть параграф относительно "выходящей" тенденции наблюдающей самости, а затем рассмотреть, как идея об "отсутствии дистанции между" относится к этой тенденции. Это будет основой упражнения 17 в части второй.
В перспективе Большого Пространства нет ни затемняющей перегородки, ни какого-либо расстояния, отделяющего "одну вещь" от "другой". На нашей настоящей стадии мы можем только приложить такую идею к случаю феноменологии субъектно-объектных противостояний. Но последующие главы разовьют ее применение и другими способами.
Размерность Большого Пространства раскрывает всевключающее единство, которое, что довольно парадоксально, не распространяется на какую-либо область. Таким образом, мы имеем безграничную форму или тотальность, лишенную тем не менее обычного пространственного распространения, которая поэтому не является вещью безграничной. И тогда как в упражнении 12 мы пытаемся подвергнуться воздействию Большого Пространства путем поиска промежутка между мыслями, сейчас нам нужно пойти за пределы этого метода.
Как мы увидим в частях второй и третьей, имеется много глубоких смыслов, в которых можно сказать, что "нет никаких промежутков". Большое Пространство не отделено от конечных вещей, не отделяет оно их и одну от другой - совсем наоборот!

__________

В упражнениях 11 - 13 можно усмотреть два основных вида исследования и практики. Один предусматривает специфический вызов уму как генератору или источнику переживания. Другой требует более общего и фундаментального усилия для открытия, просвечивания или выхода за пределы затемняющих перегородок и ограничивающих предположений.
Обычно мы считаем, что есть ум, и таким образом имеют место мысли, предположения и «изменения ума». Но посредством этих упражнений мы можем обнаружить, что в действительности никакого обычного ума нет совсем. И все же, если нет такого ума, какова природа всех мыслей, с которыми мы имеем дело, что есть предположения, и что это значит видоизменить или трансцендировать их? Наши ответы зависят от того, что мы имеем в виду под тем, что «нет ума».
С точки зрения представленных прежде упражнений нет ни ума, ни того, что обычно переживается как ему сопутствующее, - они существуют вместе и вместе трансцендируются. Таким образом, мысли и изменения и ориентации больше не являются проблематичными элементами, следующими за инсайтом «не-ума» («no-mind» insight) даже видимость «ума и мысли» просто поддерживает реализацию, претворение в жизнь «не ума, не мысли». Довольно трудно сказать, что означает этот инсайт, поскольку он не является ординарным утверждением относительно существования или несуществования чего-либо. Однако при первоначальном выполнении этих упражнений значение «не ум» - это именно «не ум как порождающий источник».
Ум, даже рассматриваемый обычным образом как деятель, производитель мыслей, в действительности ничего не делает. Более того, хотя ум может быть распространен или структурирован посредством отдельного физиологического воплощения, ум сам по себе не основан на чем-то еще (что делало бы мысли).

Ум, подобно пространству, не имеет основания.

Это фактически то, что объясняет способность ума давать пристанище видимости. Но прежде чем прийти к этому пониманию с тем, чтобы изменить наше видение и отпустить наши предвзятости относительно ума, нам сначала все еще нужно будет обратиться к уму и к наличию ментальных событий. Однако эта ссылка на ум и мысли включает в себя оговорку, что ум не делает: ум, скорее, позволяет.
Ум - это не осязаемая или твердая вещь (если мы не принимает оттенки чувств и другие ментальные события за ум). Скорее, проще всего было бы сказать, что ум - это знак специфической фокусной установки на Большое Пространство. Ум подобен смотровому отверстию диафрагмы объектива в камере. Это фокус на Большое Пространство, открытый на него различными способами и в разной степени, что мы могли бы назвать особыми фокусными установками. Неудивительно, что этот ум трудно найти, когда мы его ищем, поскольку как мы можем определить положение "установки"?
Упражнения 11 - 13 помогают показать, что, хотя ум-как-действующий-источник не может быть местоположен, ум как ограничение или искажение открытости Большого Пространства дает рост, в пассивном смысле, всей ординарной видимости. К тому же эти упражнения помогают развить как чувствительность к тому факту, что определенная установка есть в действительности, так и некоторое мастерство в изменении установки. Это выполняется посредством работы с тем, что можно было бы назвать выходами «умственной установки», так как это нехарактерно для этой установки.
Такие изменения в установке мы можем произвести посредством вскрытия определенных перегородок объектного полюса видимости, а затем позднее подключить и субъективный полюс, так же, как и взаимодействие обоих. Благодаря такому вскрытию мы можем пойти за пределы ограниченной открытости и масштаба, характерного для ординарных субъектно-объектных взаимодействий. Мы можем наслаждаться чувством свободы, которое приносит изменение фокуса.
Дальнейшая практика может даже показать, что это не видимость знакомых субъектно-объектных столкновений учреждает искажение свойства Большого Пространства "позволять". Скорее, дело в том, что такая видимость не дает пристанища открыто, как в случае Большого Пространства.
Фокальные установки распространяются на способность постигать вещи как включающие пространственное измерение, вместо того чтобы распространяться на степень, до которой это измерение было действительно раскрыто (screened out). Итак, нам нет нужды изменять то, что «мы» видим, чтобы заставить это появиться более похожим на пространство. Окончательно открытая фокусная установка - та, которая полностью открыта для свойства Большого Пространства «позволять», и этого достаточно, чтобы дать пристанище обычным вещам, таким, как они есть, и все о'кэй.
Большое Пространство не стоит в двузначном отношении к своим проявлениям. Ум, обычно представляемый, стоит в таком отношении к «его мыслям». Ум-как-фокусная-установка в некотором смысле на полпути между ними - он иной, чем мысли, и все же не может быть обнаружен где-то еще как отличный, но тем не менее принадлежащий обычному уровню предмет; он также может быть значительно видоизменен путем работы непосредственно с мыслями.
Пока мы продолжаем цепляться за независимую «самость» и субъективный полюс, наблюдаемый контраст между умом и мыслью будет продолжать сохраняться. Полученный в результате паттерн отмечен фрустрацией, поскольку «ум» тогда является фактором, сдерживающим нашу восприимчивость, сенситивность к доступности полноты существования Большого Пространства. Относясь к уму как к делателю и свершителю перемены или улучшения, мы поддерживаем или еще туже затягиваем его узкий, ограниченный фокус.
Например, если мы желаем восстановить некое воспоминание или соприкосновение с инсайтом относительно того, что «там» есть, но временно ускользает, часто наиболее эффективно - отложить всякое хватание или жесткую ориентацию на достижение и стать пассивно восприимчивым. Благодаря тихой открытости ума, скрытому элементу предоставляется возможность, позволение присутствовать самому по себе. Подобным образом художники, ищущие вдохновения, использовали сон, надеясь на посещение музы которая говорила бы с ними, а потом через них, в их искусстве. Люди, ищущие божественного заступничества, давно поняли, что они сами должны открыться к божественным посланиям и намерениям, как и в случаях молитвы или пророчеств. Согласно всем этим различным ориентациям, подчеркивалась важность отказа от самости.
Однако в нашем теперешнем видении «мы» должны научиться быть открытыми, не выделяя субъектного полюса переживания и не заставляя его принимать открытую позицию, поскольку этот процесс эффективен лишь частично и косвенно. Реальный вопрос - трансцендировать наблюдаемую изоляцию самости. Смиренная «самость» или отказ от «самости» могут до некоторой небольшой степени представлять открытие фокусной установки. Но до тех пор, пока мы продолжаем действовать в пределах «низко-пространственного» взгляда (перспективы), который воспринимает «самость» отделенной, изолированной от «другого», наше переживание останется само-поддерживающимся циклом тревоги, фрустрации, боли и отчаяния. Нам необходимо целиком выйти из перспективы «изолированной самости», чтобы иметь дело непосредственно с корнем наших эмоциональных и психологических проблем и с полным переживанием Большого Пространства.
Предыдущие упражнения предлагали некоторые внутренние проникновения, инсайты в тенденцию отдельности «самости». Они также могут помочь нам противодействовать этой тенденции, устанавливая ситуации - указывая на просвечиваемость перегородок и пространство, - что еще больше затрудняет «самостной» перспективе добиться устойчивой опоры и увековечивания.
Мы можем опровергнуть даже идею о том, что "самость» когда-либо «выступала»! Этот инсайт, будучи целиком уравновешен, приводит к пониманию «не ума», Большого Пространства как реальной основы природы видимости, отсутствия линейных и причинных связей между предметами и событиями. Измерение Большого Пространства доступно нам. Оно обеспечивает поле возможности для использования скорее широкоугольных объектов (Большое Знание), а не узкоугольных, соответствующих «знанию» и «деланию» ума-самости. Этому уму-самости не хватает достаточно широкой перспективы, чтобы принять во внимание себя самого, и его статус как существа, кажущегося независимым и могущественным, зависит от этого самого ограничения.

Упражнение 14. Новый фокус на пространстве

В этом месте было бы полезно снова практиковать серии упражнений «гигантское тело», используя в этих упражнениях инсайты упражнений 11 - 13 и проверенную стратегию (конец главы два) превращения объектного полюса переживания в прозрачное. Будьте особенно внимательны к присутствию наблюдателя и субъектного полюса. Раскройте все телесные структуры и кажущийся наблюдающим ум к обширности некоторого вида витального пространства.
Наслаждайтесь вкусом свободы от «узко-умственных» предубеждений, принимая эту свободу как результат нового фокуса на Большом Пространстве. Переживите интуицию, что ум - это не ригидная и непрерывная вещь, а лишь произвольная установка. Посмотрите, можете ли вы сохранить новую установку - которая в большей степени принимает качества Большого Пространства - во время визуализации характерных черт гигантского тела. Заметьте также, могут ли эти наблюдения тела сами по себе быть согласованы с ориентацией «не ум, не мысль».

__________

Вместимость Большого Пространства никогда не
истощается и не компрометируется приверженностью
к одной особой тенденции или мировому порядку.
Большое Пространство позволяет появиться чему
угодно. Большое Пространство поддерживает
бесконечное число наборов точек зрения.

Глава четвертая

Мир и другие основания

Ради достижения интегрированного понимания нового представленного видения, нам нужно расширить направление нашего анализа в упражнениях 11-14, чтобы приложить его к взаимодействию тела-ума-мысли, обсуждавшемуся в упражнении 7. Таким образом, мы можем завершить наш обзор относительно того, что значит быть «личностью». Но фактически трансценденции замкнутого круга тело-ум-мысль следует ожидать несколько позднее. Прежде чем такая трансценденция станет возможной, нам необходимо сначала стать свободнее от тенденции структурировать видимость в терминах как статических объектов, так и внутренне-внешней дихотомии. Нам нужно также подвергнуть проверке допущение о высоко упорядоченном мире как о независимом и вмещающем фоне для всех вещей, значений и наблюдений.
Уму без больших трудностей можно бросить вызов философски; для нас стало возможным обосновывать этот вызов опытным путем. Но, когда мы начинаем подвергать сомнению «тело», мы должны быть готовы к отказу от всех полумер и должны включить в наше обсуждение «мировой порядок», основание и критерий Реальности.
Несущие такой опыт упражнения на этом этапе преждевременны, хотя их возможность можно рассмотреть в свете отвергания линейных причинных связей, которые привязывают видимость к чему-то «в другом месте «за» ним или «до» него.
Идея об "отсутствии источника из", представленная прежде, может быть расширена простой формулировкой: «нет «свидетелей», нет «внешних наблюдателей» («no «by-standers», no «outside-standes»).
Идея о (безучастном) «свидетеле» включает все, что есть пространственно, во времени, или в некотором другом отношении «здесь», очень близко. Пространственное «здесь» и временное «теперь» - примеры. «Субъект» как противоположный «объекту» - другой пример. Микрокосм клеток, молекул, атомов и т.д внутри наших тел как противоположный макрокосм вокруг нас можно было бы также взять как «свидетел» и так же можно было бы поступить и с самим телом.
«Внешние наблюдатели» явились бы тогда чем-то вне нас, пространственно, во времени и т.д., включат все, что мы воспринимаем как «более высокое» в иерархии мощности или ценности. «Сторонние (внешние) наблюдатели» включают вещи, с которыми мь можем взаимодействовать (подобно «миру»), но которые также независимы от нас и более фундаментальна для нашей реальности, чем наши «частные наблюдающие самости».
Нам нужно расширить наш вызов относительно «источника из», чтобы включить всех «свидетелей» и «сторонних наблюдателей». Это очень важно сделать, чтобы направить наше внимание на три момента. Первый состоит в том, что мы должны переоценить нашу тенденцию принимать и искать некую исходную или первоначальную причину нашего мира. Эта тенденция к поиску первопричины заложена также в контексте религиозных высказываний, некоторые из которых предлагают кандидата на «первопричину», тогда как другие обсуждают изначальную божественность, из которой мы все произошли и которую можем вновь приобрести. В таких случаях также необходимы дополнительные и заново переоцененные перспективы.
Во-вторых, момент подвергания сомнению первопричины - не для того, чтобы убедить, что нет никакого начала и что поэтому есть только бесконечный процесс. Скорее, эти сомнения концентрируются той идее, что особый мир был воздвигнут и увековечен определяющей местоположение причинной последовательностью. Ставя под сомнение такую последовательность, мы пересматриваем верительные грамоты на установление некоторого стандартного «мира в целом».
В-третьих, приведенный выше довод бросает сомнение как на расширенную пространственную, так и на временную определяющую среду или задний план (внешний наблюдатель), который устанавливает «здесь» -свидетеля. Эти моменты, хотя и абстрактные, имеют эмпирические следствия, которые станут очевидными позднее.
Мышление и наблюдение в понятиях причинно-следственной последовательности так характерно для нашей сферы, что мы допускаем даже самую сферу как вещь, которая должна была иметь порождающую причину. Однако результаты такого допущения намного менее надежны и утешительны, чем нам хотелось бы.
До тех пор, пока мы не примем тезис о «не источнике», мы, по-видимому, привязаны к одной из двух возможностей выбора, которые являются результатом акцента на причинах и следствиях. Оказывается, что мы можем решить что или особое событие физического рода было причиной кашей сферы, или не было никакой первопричины, а только не имеющая начала последовательность. Первая возможность трудна для концептуализации, потому что физическое событие или причина, которая сама не имеет причины, была бы невозможной в любом обычном контексте. Второй выбор слишком расплывчат и заводит «слишком далеко в сторону». Он объясняет наш мир ценой его утраты (а не определения его местоположения) в неограниченной причинной цепи.
Очень соблазнительно выйти из этой дилеммы, выбрав первопричиной такую, которая, будучи непохожа на обычные физические причины, не является объектом для аксиомы, что все, что является причиной, должно само по себе быть определено в более широкой причинной цепи. Иногда для разрешения этой трудности выбираются метафизическое существо или божественность, хотя это может быть сверхупущением или искажением значения таких религиозных понятий.
Схема, отображающая упорядоченные во времени причину и следствие, работает достаточно хорошо как интерпретирующее приспособление для обычных целей. Но она менее удовлетворительна в использовании при разметке окончательных или фундаментальных границ нашей сферы и для понимания того, чем эта реальность могла бы быть. Обращение за помощью к божественности как к причине или точке исхода не является решением или объяснением в той же степени, что и рефлексия наших пристрастий низшего пространства.
Это не означает утверждения, что нет бесконечных и глубоких, даже «божественных» измерений, фундаментальных для понимания реальности. Но интерпретации религиозной доктрины или инсайта даются с точки зрения отдельного субъекта в отдельном пространстве и отражают характеристики этого пространства. Принужденные к согласованности с определенной точкой зрения (или фокусной установкой), глубокие инсайты и измерения могут стать концепцией, такой, как «мир, сотворенный Богом», «творческим актом Бога», находящимся в том, что рассматривается как начало.
Оценивая, понимая Большое Пространство как основу нашей сферы, мы можем нейтрализовать причинные и следственные перспективы, которые суживают жизненные и бесконечные измерения непосредственной явленности. Большое Пространство — не отдельная вещь или причина, оно не находится «где-то еще», не является оно и «творческим актом» в далеком прошлом. Однако расположение его и его потенция-как-основа в знакомом «здесь» тоже не является правильным по аналогичным причинам.
«Здесь» как логически, так и феноменологически связано с «прежде», «нет еще» и «где-то еще». «Здесь» - это уводящий в сторону «свидетель» в мире «внешних наблюдателей».
Большое Пространство в некотором смысле «здесь». Но с определенной точки зрения эта близость бесконечности ослабляется до уровня, терпимого для «самости», уровня, достаточного для того, чтобы «здесь» было «тем же самым местом». Бесконечность Большого пространства разворачивается как особый мир, неопределенно-расширяющееся поле мест и времен, населенных бесчисленными частностями.
Повсюду и на каждом уровне анализа, когда мы вглядываемся в этот мир, мы можем обнаружить «бесконечность» частности и меры, но это наступает на нас вместо того, чтобы дать нам полноту существования в моменте. «Здесь» имеет в пределах этого мира значение, отличное от того, которое оно имеет с точки зрения Большого Пространства, и таким образом доступность и изначальный основополагающий характер Большого Пространства становится тайной, дразнящей загадкой. Большое Пространство — ближайший и наиболее важный и все же с обычной точки зрения наиболее недосягаемый и неприменимый аспект из всех аспектов жизни.
«Причинно-следственная» ориентация многих научных моделей мира и его происхождения часто подкрепляет нашу тенденцию к концептуальному размещению себя в среде простирающегося пространства и времени. Такого вида картина мешает нам во всей полноте признать, правильно оценить непосредственность Большого Пространства. Религиозные и мифические описания сохраняют иногда эту же самую тенденцию, тем самым постулируя причины в их моделях творения, которые кажутся эмпирически не обоснованными для ученого и неприемлемыми также в перспективе Большого Пространства.
Однако религиозные инсайты ценны тем, что они выдвигают законы и принципы, которые поощряют нас к преодолению нашей сильной тенденции в направлении ограничивающей самостной ориентации. Религиозные ориентации помогают нам отказаться от суживающих фокусных установок, которые (поскольку они имеют тенденцию увековечивать себя и становятся еще более ограничивающими) опасны вследствие затемнения более глубоких измерений реальности. Темы, оказывающие этот эффект помощи, включают в себя практику отречения от ценной собственности, более внутреннего характера отвержение личных желаний и дезактивацию, обезвреживание стратегии «самость в противовес другому» ради неэгоистичного служения человечеству. Последнее из сказанного рассматривается как имеющее близкое отношение к служению Богу Естественное развитие этих тем ведет к темам, трансцендирующим различие между Богом в небесах и человечеством на земле, пытающимся быть совершенным, как Бог, и теряющим самость в трансцендентном слиянии или единении с Богом.
Все эти темы составляют пути и стадии раскрытия или растворения ограничивающей фокусной установки на бесконечность Большого Пространства. Каждая стадия включает в себя релаксацию, ослабление нашего хватания за все более фундаментальные грани выхода из отдельной установки. Мы могли бы сказать, что между фокусной установкой и ее результатом имеется обоюдная динамическая связь. Это позволяет нам изменить установку путем ослабления нашего упорства в увековечивании ее следствий.
Поскольку ослабление или трансцендирование допущений и структур нашей сферы может повести к дезориентации или к неспособности бороться, это обычно не поощряется. Но эта психологическая дезориентация происходит не благодаря ослаблению допущений самих по себе, но вследствие неудачи в отпускании особо стойких концепций относительного того, что мир «находится там вне» - свершившийся факт раз и навсегда - и что самость - это главное. Пока такие идеи не «вскрыты», любое другое «открытие», которое сделано несбалансированно и несовершенно. Оно все еще привязано к миру и осуществляется самостью, а эти привязки имеют тенденцию к конфликту (в дезориентирующем смысле) с новым видением.
Религии обеспечивают за пределами действующей фокусной установки поддерживающую среду для открытия. Они помогают направлять процесс, воодушевляя нас как к трансценденции, так и к отдаче «познающей самости» (Богу), по меньшей мере до степени, возможной в пределах масштаба нашей сферы и ее допущений.
Поскольку открытие фокусной установки к измерению Большого Пространства существенно для полного понимания факторов, вовлеченных в видимость, техники, предлагаемые религиями для ослабления ограничений, налагаемых затемняющими фокусными установками, можно рассматривать как вклад в поиски знаний физическими «науками». А наблюдениям этих наук необязательно только подкреплять обычную точку зрения на мир и поглощенность причинными связями между отдельными пунктами. Научные открытия могут служить в качестве направляющих инсайтов, которые помогают в открытии фокусной установки и таким образом косвенно дополняют религиозное усилие.
Хотя созерцание открытий физических наук с обычной преимущественно религиозной точки зрения - и в поддержку обычных религиозных взглядов - может показаться незаконным многим ученым, нет необходимости рассматривать эти «религиозные» и «светские» предприятия как несовместимые. Оба могут найти пристанище в более широкой, объединяющей перспективе, ориентации на Большое Пространство.
В этой главе дискуссия разными способами была сосредоточена на вопросе отношения Большого Пространства к нашей обычной сфере. Большое Пространство может помочь объяснить присутствие нашей сферы, а наша сфера, в свою очередь, может служить дверью к встрече с Большим Пространством. Однако в каждом случае могут возникнуть трудности. Мы видели, что общая склонность к вере во «внешнего наблюдателя» делает естественной попытку разместить творческое действие Большого Пространства или «в начале» линейных временных рядов, или «в настоящем». Такой подход увел бы в сторону.
Аналогично, мы можем начать с другого конца этого отношения - с чувствуемого присутствия нашей наблюдаемой реальности - и можем пытаться осуществить поворот к признанию Большого Пространства посредством открытия затемняющей фокусной установки этой преобладающей позиции. В этом случае трудность состоит в том, что такое осуществление должно было бы, очевидно, быть предпринято в настоящем времени; мы, здесь и теперь, сделали бы это. При более близком рассмотрении этой направленности это может оказаться скорее самоограничивающим. Это включает в себя структурирование изменения фокусной установки в терминах известных признаков - выхода, результата - старой установки, тем самым мы увековечиваем ту же самую установку.
Ранее отмечалось, что тенденция держаться за самость сводится до минимума с помощью некоторых религиозных практик, но это обычно достигается ценой оставления вопроса относительно Творца в «мире наверху» и «самости здесь», которая в некотором смысле должна уступить. Однако, это не единственно доступный подход к возобновлению контакта с более высоким измерением реальности.
Такая реставрация контакта явилась в сущности тем, что было включено в раскрывающий, просвечивающий и бросающий вызов процесс в предлагаемых до сих пор упражнениях. Предполагается, что эти упражнения проводились также, исходя из основного взгляда на самость, мир и «здесь и теперь» как на имеющих первостепенное значение. Мы могли бы оспорить или «вскрыть» эти основополагающие элементы только в том смысле, что в зависимости от принятия их мы бы могли впоследствии снять их или выйти за них.
Однако с дальнейшей практикой и вниманием можно суметь отпустить результат, выход фокусной установки без этого процесса, устанавливающего, что результат всегда существовал на первом месте. Тогда «отпускание» не является действием, событием или изменением обстоятельств в любом обычном смысле.
Это есть расширение до случаев «мира как основы" и непосредственного «здесь и теперь» - первоначальных примеров «внешних наблюдателей» и «свидетелей». К наблюдениям, что Большое Пространство не находится ни где-то и ни «здесь» (в обычном смысле), мы можем добавить, что с помощью упражнений по возвращению перспективы Большого Пространства мы обнаруживаем, что в конце концов привычное «здесь» само по себе не столь фундаментально. Оно не является «неоспоримой отправной точкой».
Проблематический характер противопоставления Большого Пространства (и его «творческого» акта) обычной (сотворенной) сфере определенно обусловлено нашими предположениями о мировом существовании и о том, что такое существование означает. Эти допущения, обычно не вызывающие сомнения в научных или философских контекстах, необходимо отпустить, ослабить, когда нашей задачей является открытие измерения Большого Пространства.

__________

В нашем подходе к Большому Пространству мы прежде всего должны освободиться от нашего «знакомого мирового порядка» и ориентации на «здесь». Мы должны ослабить наше цепляние за эти понятия как за представляющие нашу отправную точку и противоположные состоянию Большого Пространства. Когда это сделано, темы вечной божественности и этого сотворенного божеством мира можно видеть в другом свете. Это верно и для буддистских тем об изначальном Будде и изначальном и бесконечном совершенстве, чистом с самого начала, а также для общих религиозных тем освобождения «в конце», следующего за поисками самосовершенства.
На эти темы опирается перспектива Большого Пространства. С позиции низшего пространства кажется, что глубокие и бесконечные измерения расположены в низшем времени, но в особых точках, таких, как происхождение мира или конец наших поисков. Время Раскинулось до нас и после нас, отделяя нас от этих точек величайшего значения. Но исходя из высокой перспективы структура и кажущийся ход времени не отрезали нас от нашего бесконечного истока и не откладывали нашу возможность полноты осуществления.
Однако может показаться, что имеющий место временной промежуток представляет настоящую бездну. Способ к наведению моста через эту кажущуюся пропасть состоит в выработке ориентации, которая не подкрепляет допущений о «внешнем наблюдателе» или «свидетеле», которые и создают бездну в первую очередь. Цель и ориентацию на прогресс нужно лишить действенности; мы сможем увидеть, что и изначальное совершенство, и цель реализации или спасения непосредственно доступны нам. Но даже самим выражением этого «факта» мы наносим ущерб делу, относясь к совершенству как к потенциальному, которое должно быть немедленно актуализировано. Изначальное совершенство и действие по самосовершенствованию являются аспектами того, что в некотором смысле фактически есть «здесь» и продолжается прямо «теперь».
В главе третьей представлена идея, что, как излагалось в упражнении 11, между направлением времени и направленностью мыслей имеется связь. В поисках таинственного «присутствия» и доступности Большого Пространства мы предстаем пред лицом тонкого вызова. Мы должны не просто противостоять направленной ориентации «внешнего наблюдателя» посредством интенсификации нашего обычного чувства «настоящего» или отсчитываемых часами моментов. Такая интенсификация (генерирующая трансовые состояния) только усиливает суживающий фокус (или фиксацию), который ведет к рабству, зависимости от ординарного времени. Это именно то, чему мы пытаемся противодействовать.
Обычно мы принимаем время только как структуру для индексации состояний объектов, которая включает в себя картину объектов, внедренных во временную сетку. С этой точки зрения временная сетка удовлетворяет («низко-пространственную») потребность низшего пространства в упорядочении событий в линейные, причинно-ориентированные ряды. Но, делая так, она имеет тенденцию к искажению природы и основания событий как включающих «вещи» в отдельные моменты времени (параллель «вещам, занимающим пространство»), а затем испытывающих изменения состояния в последующие моменты.
Таким образом, как моменты времени, отличные от «настоящего», так и время само по себе как задний фон событий, устанавливаются как «внешние наблюдатели». Что касается случая пространственного расстояния (промежутка), перспектива Большого Времени показывает все более интегрированным - бесконечная форма (см. комментарий 13) без бесконечно простирающегося временного измерения. В этой перспективе различные времена выражают только открытость Большого Пространства и принятие всего Большим Пространством; они не устанавливают временной последовательности, дискретных моментов или «вещей во времени».
Нет никаких вещей, застрявших во времени или связанных временем. Поэтому важно не относиться к «настоящему», как к дискретной части независимой сети, «в которой мы пребываем». Все кажущиеся уровни, различения и отличия, составляющие видимость, можно не принимать во внимание, кроме как без отождествления с ними или подчеркивания одной грани по сравнению с другими. Это мягкое и сбалансированное предоставление убежища является ключом к «открытию фокусной установки».

__________

Для того чтобы прочувствовать на опыте этот способ открытия фокусной установки с целью обнаружения измерения Большого Пространства, полезно снова практиковать упражнения 1 - 14, а также изучить формулировки этих идей в последующих главах о Времени. Прежде всего основными аспектами нашего исследования, центральным инсайтом является то, что поскольку все составляющее нашу сферу и существование подобно, будучи функцией фокусной установки, все неразрывно связано - «дано вместе». Соблазняющий, но неверный вывод состоит в том, что эта взаимозависимость дает особое положение самости или уму, что самость усвоила точку зрения или фокусную усановку, но может также и изменить ее. Однако, как мы видели, «самость» - это только часть того, что мы называем «выходом» («результатом») фокусной установки. Она не имеет особого статуса.
Приведенный ниже перечень (абзацы со звездочкой) предназначен помочь выявлению отношений различных принятых точек зрения к перспективе предлагаемого нового видения. В основном перечень касается тех тонких допущений, которые могут затормозить успех во «вскрытии фокусной установки».

* Некоторые принятые точки зрения исходят из субъективного идеализма или ментализма; но с точки зрения этого нового видения мир не есть «все в уме»

* Существующий тезис об относительности утверждает, что линейные причинные связи и другие черты нашего мира суть лишь то, «как вещи выглядят с определенной выигрышной позиции и для определенного наблюдателя». Но можно показать, что между этим тезисом и тем, что рассматривается под бытием «данным вместе», существует тонкое и глубокое различие. В качестве простой иллюстрации различия нам следует рассмотреть возможность, согласно ранее приведенным комментариям, того, что не может быть ординарного «здесь», no-настоящему твердой выигрышной точки, с которой можно истолковать мир!

* Взгляд, что наши обычные способности познавания и восприятия «делают мир», не подтверждается этим новым видением. Возможно, эти способности структурируют и даже фальсифицируют некоторые черты «мира», но они не «делают его». Обычное «познание», как оно понимается нашими привычными моделями, является само по себе не суживающей фокусной установкой, а лишь гранью результата этой установки. Мир в любом ординарном смысле не есть только понятие.

* Общепринятые взгляды очень часто предоставляют особое первенство «здесь» или позиции наблюдающей самости. Но согласно этому видению такое первенство не привязано ни к «здесь», ни к наблюдающей самости, ни к «здесь» или «там снаружи» независимого или «объективного» мирового порядка.

* Хотя различные взгляды придерживаются того, что был источник или первоначальный динамический фактор знакомого нам мирового порядка, видение, представленное здесь, придерживается того, что он - результат фокусировки или нестандартной точки зрения на Большое Пространство. Этот мировой порядок не является тем положением дел, которое было установлено само по себе раз и навсегда, даже до степени действительной фальсификации Большого Пространства. Возможны и другие перспективы или фокусные установки, и, поскольку они остаются Большим Пространством под всеми различными обликами, они не являют собой исключительное положение дел. Они не только возможны, но в некотором смысле могут быть и актуапьны, потому что они не блокируют друг друга.

Способность (мощь) Большого Пространства никогда не исчерпывается и не компрометируется приверженностью к одной особой тенденции или мировому порядку. Большое Пространство может позволить любое проявление. Нет никакого уровня или критерия, по которому или посредством которого можно сравнивать различные явленности или судить о них как о несовместимых или противоречивых. Большое Пространство поддерживает бесконечно много наборов точек зрения.

* Обычное принятие чувственных данных в качестве реальных ставится под сомнение Пространственно-Временным-Знанческим видением. Его отвергание ординарного "Здесь", а также других черт нашей наблюдаемой сферы не обусловлено какой-либо теорией чувственных данных, согласно которой наблюдаемый мировой порядок и «здесь» являются лишь конструкциями, сформированными из чувственного восприятия (sensa), основных чувственных данных (sense data). Чувственные ощущения сами по себе не являются неоспоримо реальными, потому что - по общепринятой гипотезе - они лежат в основе восприятий и интерпретаций, составляющих человеческий опыт. Термин «сенсум (sensum - содержание чувственного восприятия) принадлежит к особому набору эпистемологических теорий, которые могут быть поддержаны очевидностью в пределах низшего пространства, но все являются объектом принципа «отсутствия стороннего наблюдателя».

В сущности вопрос в том, как происходит переживание или знание реальности. Психо-физио-логическая модель, которая кладет в основу доводов «излучающие области» во «внешнем» мире, - с распространяющимся излучением и стимулами, пересекающими расстояния, наталкивающимися нг чувствующие поверхности (органы восприятия), затем обработанные и истолкованные, что приводит е результате к восприятию некоего объекта или ситуации, - эта модель, возможно, для обычных целей и является достаточно хорошей. Но обычные «реальность» и «переживание» могут быть поставлень под вопрос на таком глубоком уровне и столь основательно, что обращение к объяснениям, которые заранее предполагают аспекты той реальности, уже не является удовлетворительным.

* Популярное медитативное предписание «Быть здесь теперь» рассматривается в перспективе Большого Пространства как уводящее в сторону. С одной стороны, оно могло бы оказаться отсылающим некоему мимолетному, чистому чувственноподобному «здесь», которое должно быть воспринято. Такие ориентации являются увековечиванием суживающей фокусной установки и ее акцента на локальности и т.д.

Может включаться также достижение и ориентация на «я» в том смысле, что мы вынуждены пытаться «быть здесь» или захватить что-то, что близко под руками. Или мы могли бы снова убедиться, что все прекрасно и что нам следует просто «дать вещам быть». В любом случае непосредственное присутствие «здесь» Большого Пространства и подлинное «открытие» к нему упускаются вследствие отождествления с малыми фокально установленными копиями, которые в действительности являются подделками.

* С точки зрения нового видения общепринятое религиозное отрешение от самости и мира должно осуществляться по-новому, так, чтобы они не трансцендировали обычные точки зрения лишь путем их подтверждения.

Чтобы продолжить раскрытие за пределы этих обычных взглядов, так, чтобы оценить перспективу Большого Пространства, было бы полезно вновь посмотреть на процессы замораживания и таяния, упомянутые в главе второй, а также на «опрозрачивание», подразумеваемое в упражнениях 1 - 14. Все эти взгляды и упражнения, как кажется, включают вещи, которые мы здесь делали или должны делать. Но эту интерпретацию нужно постепенно снять посредством внимательной и осуществляемой «открытым умом» практики упражнений.
Оспаривая и раскрывая результат установки, работая с тем или иным аспектом этого выхода, мы можем начать изменять самую фокусную установку. Строго говоря, результат является единой вещью, подобно сложному образу, видимому сквозь линзу или смотровое отверстие камеры-обскуры. Все составляющее особую ситуацию - выход - «задано вместе», хотя обычно мы видим только отдельные детали.
Способность к восприятию вещей сбалансированным и всесторонним способом как «данных вместе» частично предполагалась и культивировалась в упражнениях 1 - 14. Эта способность относится к Большому Знанию, а совместность сама по себе является чертой того, что будет названо Большим Временем. Использование этого для изменения фокусной установки будет обсуждаться более подробно в другой главе, а более детальные обсуждения и упражнения создадут возможность для развития в полной мере этих переживаний и способностей (таких, как Большое Знание). Но в основном, когда мы сможем относиться к выходу как к единому, со всеми его элементами как «данными вместе», тогда увековечивание произвольной установки вследствие фиксации или подчеркивания выработанных деталей выхода может быть снято.
Чтобы это сделать, нам прежде всего нужно искать фундаментальные и тонкие аспекты того, что «дано вместе» в качестве нас самих и нашей сферы. Тогда мы сможем научиться ставить под вопрос эти аспекты опытным путем, в конечном счете проникая через их перегородки, точно так же, как мы делали это с гигантским телом. Вызов «внешним наблюдателям» и «свидетелям», мировому порядку и определению мест, источникам «где-то еще» или выше и по ту сторону нас предполагается как средство помощи в этом щ цессе, а не просто как вопрос науки, философии или логики.
После того как мы научимся пронизывать Гранины этих аспектов выхода, мы сможем научиться осуществлять «просветление», позволяя разграничениям не быть несовместимыми с открытостью Большого Пространства. «Позволение вещам быть» требует тотального и сбалансированного охвата. Мировой порядок и другие особые «внешние наблюдатели» (включая время и времена) больше иллюстрируют то, что включено в эту «целокупность». Все «внешние наблюдатели» находятся с нами, и их можно непосредственно коснуться, изменить и снять.
Когда мы бываем достаточно восприимчивы, чтобы справиться с этим охватом, выход фокусной установки можно увидеть как выход с его содержанием и в качестве «данного вместе». В этом свете мы можем достигнуть или изменения установки, которое открывается за обычную видимость бесконечности Большого Пространства, или достигнуть более тонкого установочного изменения, которое позволяет нам воспринять отношение первоначального выхода к его уже данному измерению Большого Пространства.
Эти два типа установочных изменений отражают различные степени зрелости в отношении к измерению большого Пространства. Обе эти ориентации находят большое Пространство - в первом случае трансцендированием обычной видимости и во втором случае расценивая Большое Пространство как эту видимость. И тем не менее, даже раньше чем мы достигнем способности осуществить эти установочные изменения, мы можем использовать созерцание их для выполнения полезной смены позиции, поскольку мы первоначально должны работать с позициями. Например, мы можем ослабить ориентацию на «я», внимание к изолированным «вещам» и т.д.
Против клаустрофобической точки зрения на ощущения связанности правилам, блокированности или загнанности в угол или отступления в пещеру, вызванному сложными пластами или уровнями, составленными из «внешних наблюдателей» и «свидетелей», даже весть «Нет никакой пещеры!» может иметь огромную освобождающую силу. Оба новых изменения установки сводятся к бегству из ограничивающего, пещероподобного пространства, в котором мы находим себя. Первое изменение установки представляет собой движение из пещеры. Второе проникает сквозь затемняющие стены пещеры и в конечном счете позволяет быть уже не в качестве затемняющих стен - нет никакой пещеры, в конце концов!
Мы только-только начали исследовать возможности, представленные временем и знанием. Но из того, что до сих пор было представлено, может оказаться возможным, что при правильном виде знания для нас может быть изобилие пространства; чтобы жить, играть, танцевать и учиться сколько хочется. В действительности нет ничего другого, кроме пространства.

__________

Жизненность Большого Времени является прямым выражением
или доказательством открытости Большого Пространства.
Большое Время измеряет глубину и ширину Большого Пространства.
Точно так же как обычный звук нуждается в пространстве,
чтобы иметь место, и, в свою очередь дает доказательство
протяженности этого пространства, так и Большое Время
оглашается в, говорит о и звучит из бесконечности Большого
Пространства.

Глава пятая

Быть в мире, быть пространством и временем

Человечество пыталось достигнуть полноты осуществления многими способами. Обычно мы пытаемся отмерить маленькое личное пространство, использовать энергии окружения и встречаться и достигать объектов одного вида, избегая других объектов.
И тем не менее, наверное, имеется другой, более исполненный смысла путь достижения полноты существования. Крошечные области пространства, где мы обитаем, и твердые непрозрачности, которые определяют такие пространства (включая нас самих и все другие вещи), не являются по сути ограничивающими или фрустрирующими. Они в некотором смысле есть "пространство", и это "пространство" суть открытое и освобождающее измерение.
Мы, будучи человеческими существами, имеем доступ к этому измерению как к части нашего уникального наследства. Тем не менее наше "достижение" этого зависит от отказа от обычных ориентации на достижение, потому что обычные понятия "личности" и "мира" слишком фиксированы, чтобы подходить для отыскания "пространства". Путем замены этих негибких взглядов альтернативной моделью, которая затем может расцвести в освобождающее видение, мы можем осуществить радость и полноту свершения, включенные в "человеческое бытие". Это видение излагается в более фундаментальных терминах, чем те, что просто утверждают существование людей, мест и вещей. Тем не менее это - видение, которое мы, как человеческие существа, можем обнаружить в непосредственном опыте.
Однако даже "опыт" связан с допущениями, непри ложимыми к этому видению. Итак, каждой черте нашего существования, как при своего рода генеральной, уборке должен быть брошен вызов. Нам необходимо проложить путь чему-то поистине свежему.
Вызов не является в этом случае только предварительным шагом в более живых исследованиях. Скорее он сам может быть путем к Большому Пространству. Жесткие и затемняющие перегородки феноменологически определяют все вещи и ориентации нашей сферы. Эти же самые преграды представляют также и путь к более высоким пространствам. По этой причине полезно перечислить и поставить под вопрос физические, позиционные и идеационные (мышления) разграничения, тем временем отмечая и раскрываясь за пределы допущений, содержащихся в нашем "вызове".
Требуется основательная переориентация, прежде чем можно будет увидеть все структурирующие факторы, представленные в качестве переживания. Когда можно будет все их принять во внимание, они станут самым прямым путем к Большому Пространству. Тем временем, работая с тем, что мы принимаем за индивидуальные единицы, мы предстаем перед лицом других факторов обычной видимости, в которую мы тогда Должны "вступить" и которую должны заново переоценить. Таким образом, мы сначала склонны искать Большое Пространство в рамках выбранных предметов, объектов нашего обычного узкого фокуса внимания. Попытка проникнуть сквозь них, воспринимая их как главный вход, а Большое Пространство как "глубинное" измерение, помогает нам заметить и другие факторы, вторые необходимо принять во внимание, если вообще должно быть осуществлено реальное изменение.
Это приводит к более широкому углу обозрения, который также способствует более глубокой оценке "Большого Пространства, потому что это "пространство" является измерением, лежащим в основании и схватывающим взаимодействия и переживаемые события. Мы видели, что Большое Пространство не есть лишь вместилище изолированных вещей. Когда мы достигаем большей «широты» перспективы, мы можем высвободить наше внимание от тонких, но важных сил, структурирующих видимость. Тогда мы можем продвинуться нa новую территорию, достигая новых «глубин».
Именно потому, что Большое Пространство связано с взаимодействием, «широта» и «глубина» в определений момент сводятся к той же вещи. В этот момент уместно говорить о по-настоящему значительной перемене в «фокусной установке», изменении, которое проникает до Большого Пространства через охватывание самой ситуации, как она есть, как Большое Пространство. Наряду с узкой точкой зрения, которую имеем мы на ситуацию, имеет место другая, более широкая перспектива, неотделимая от ситуации как целого и которую нельзя иметь или достигнуть. Она всегда «есть» как высокая оценка неизмышленной и ненарушимой открытости Пространства.

__________

Мы начали обнаруживать невыдуманную «пространственную» перспективу, выполняя упражнения 1-6 главы второй. Эти упражнения помогли нам войти в глубину отобранных объектов путем достижения их глубинного измерения - Большого Пространства. Остальные упражнения в главе два и упражнения главы три путем исследования более привычных составляющих ситуации содействовали расширению видения. Далее глава четвертая расширила перечень таких «широтных» объектов, включив более тонкие из них "внешних наблюдателей" и «свидетелей».
Следующий шаг состоит в интеграции тонкого восприятия глубинного измерения и широтных факторов, рассматриваемых в главе четвертой. Выполнение этого требует интенсификации «пространственного» оценивания и более живого экзистенциально-ощутимого вызова "внешним наблюдателям" и «свидетелям». Этой цели служит упражнение 15.

Упражнение 15. Уединение в горах (горный ретрит)

А. Найдите приятное место на вершине горы или очень высокого холма. Место должно быть таким, чтобы из положения сидя голубое небо окружало почти все поле вашего видения. Небо должно быть голубым, но не слишком ярким. Идеальное время года для этого упражнения - осень и зима. Сядьте в удобном положении, с прямой спиной, слегка приоткрытым ртом, дыхание ровное. Ваши глаза должны быть открыты, но сильно расслаблены. Попытайтесь свести до минимума мигание, не делая из этого источника напряжения.
В течение первого дня вашей практики в этом горном окружении сконцентрируйтесь на всех упражнениях с гигантским телом (1 - 13), с гигантом, расположенным в небе впереди и немного выше вашей линии видения.
В течение следующих нескольких дней просто внимайте непосредственной близости неба. Дайте вашему пристальному взгляду на небо и визуальной концентрации полностью релаксироваться. Когда вы вглядываетесь в небо, вдыхайте голубое пространство перед собой. То есть втянитесь в глубокие, но релаксированные дыхания как через нос, так и через рот, полагая, что в действительности само голубое небо входит в вас. Мягко втягивайте это пространство в свое тело, так, чтобы оно пропитало собой каждый уровень физического организма, рассмотренного в упражнениях с "гигантом". Когда вы вдыхаете, считайте, что ваше "дыхание" сливается к небом. Делайте это по меньшей мepe в течение нескольких дней.
Б. Дайте пространству, которое в вас входит, прочитать ваши мысли, чувствования, восприятия, суждения и воспоминания, а также каждую клетку своего тела. Позвольте этому щедрому и живому пространству Проникнуть за все ограничивающие перегородки.
В. После выполнения А и Б в течение нескольких дней посмотрите, может ли голубое небо над вами, перед вами, позади вас и с каждой стороны вас в соединении с вашим дыханием войти в каждую часть вашего тела и мыслей. Когда вы выдыхаете, позвольте этому «пространству» вернуться во внешнее пространство через каждую пору своего тела. Имеет место полное смешивание.

Комментарий 15 А - В

Упражнения 1-14 помогли сделать наше чувство пребывания в воплощении более текучим и восприимчивым к этой встрече с «пространством». Упражнение 15 продолжает привносить яркость, оживотворять ин-сайты прежних упражнений. Оно знакомит наше внутреннее бытие с некой бесконечной энергией, которая пребывает «здесь». Такая энергия реальна, ощутима и доступна.
Обычно мы ищем энергию и питание целенаправленно с ориентацией на достижение. Мы хватаемся за то, что есть «здесь», так что это сводит его до статуса точки, местоположения (locus), которое должно бы истощено до опустошения прежде, чем произойдёт переход к следующей точке в бесконечных поисках полноты осуществления. Это обедняющий подход. Работа с предыдущими упражнениями и обсуждениями может помочь удостовериться, что такие превратные представления относительно «здесь» и «достижения» недейственны при попытках выполнения упражнения 15.
Если это упражнение неизменно выполняется в течение пяти часов ежедневно в течение трех недель, вы обнаруживаете, что «пространство» буквально является пищей, подобно траве на пастбище. Вы можете даже испытать чувство «наполненного желудка» - полного насыщения. Тело и ощущения функционируют более гармонично, чувства более наполнены. Если вы можете открыться большему присутствию Большого Пространства, обнаруживается безграничное поле питания и полнота, доступные «здесь». Глубокое голубое небо может послужить путем к такому контакту.
Г. Продолжайте практиковать смешивание, описанное в В. Позвольте пропитыванию «пространством» стать таким полным, чтобы оно включало ваше местоположение, ваше тонкое ощущение положения, позиции относительно и окружающего неба, и вашего свершившегося прошлого, и предвкушаемого будущего. Сдайте все позиции - «здесь», которые вы занимаете, а также окружающую пространственно-временную среду, которая включает вас и ваши устремления. Это не вопрос отрицания чего-либо. Просто уделите внимание этим тонким структурирующим факторам и позвольте освобождающему качеству пространства удостоить их своим прикосновением.

Комментарий 15 Г

Снова затрагивается тема «внешних наблюдателей» и «свидетелей» - направленности, заданной местоположением. Если «здесь» - только подстрекательство к направленности, к приобретению, и существует противоположность «тому вне», тогда «здесь» - скудно, хрупко, несет тревогу, ненасытно - оно слишком мало, чтобы вместить полноту осуществления.
Д. После выполнения этого упражнения в течение некоторого времени вы можете заметить тончайшее выражение местонахождения, которое включено в само «переживание». Даже это следует высвободить. Полнота, предлагаемая новым видением, не есть «переживание».

Комментарий 15 Д

При выполнении этого упражнения могут иметь место прекрасные пробуждения всякого рода. Однако важно позаботиться о нефиксации этих проявлений, включая «сытость», упомянутую выше.
Мы можем открыться измерению, не являющемуся Деланием, достижением, переживанием, происходящим или даже определимой отдельностью. Расположение, направление, вещь и переживание - все связаны на многих уровнях. Мир настоящего - объект для изменения во времени, для направленности времени. Любая особая позиция в этом мире - также объект для этого.
Если мы говорим о пережитых позициях и укрепившихся траекториях, каждая позиция является вовне-направленной или вперед-направленной. Мир - это размещение системы отсчета и фон, задний план, который лежит в основании всех отношений. Значения направлены наружу к объявленному законным миру ч вперед в предвкушении контакта или достижения. Все переживания выражаются в терминах значений, и они имеют местонахождение и направление. Мир как задний план и «здесь», как авансцена, передний план представляет поляризованное поле, бытие "данное вместе" как "Значение".
Обычно мы можем только сказать, что мир лежит в основе смыслов, но согласно нестандартной ориентации, излагаемой здесь, мир есть «значение» в особом смысле термина, который может начать быть постижим во время практики упражнения 15. И точно так же, как значения и переживание направлены, так и сам мир, значимый и переживаемый, должен двигаться или идти - должен обычно претерпевать перемены, выработанные временем.
Е. После пробуждения к проникающему и освобождающему восприятию «пространства» в горной обстановке погрузитесь в более плотно населенное и даже возбуждающее окружение, такое, какое обычно существует в современной городской жизни. И там также попытайтесь отыскать такое же расширяющее и релаксирующее присутствие "пространства", какое вы нашли на горной вершине.

Комментарий 15 Е

Для начального понимания особенно «пространственных» упражнений и «пространственной» составляющей этого нового видения очень важен выбор окружения. Обычная ткань нашего окружения и занятий с сопровождающими их давлениями и наших вытекающих (отсюда) рефлекторных реакций очень затрудняет оценку по достоинству «пространства». Наше внимание, привычки, эмоции - сама нервная система - все застывают в некоем неровном и тусклом паттерне, характеризуемом непрерывным давлением. Но как только мы познали вкус «пространственного» измерения и трансцендировали тонкий аспект "движения" («going») всего переживания (как сделано в упражнении 15 Е), эту свободу и релаксацию можно найти и насладиться ими разгаре любой повседневной деятельности.

__________

Чтобы понять связь между направленностью времени направленностью значений, мы должны начать рассматривать «время» как вторую основную грань «существования». Большое Пространство - это беспредельная открытость. Эта открытость не является только лишь потенциальной, но она осуществляется, совершается и выражается динамизмом, который открытость сама по себе делает возможным. То есть, поскольку Большому Пространству не присущи никакие ограничения или препятствующие факторы, динамизм, становящийся возможным благодаря этому Пространству, также неограничен. Этот динамический аспект есть Большое Время.
Жизненность Большого Времени есть прямое выражение или доказательство открытости Большого Пространства. Большое Время измеряет глубину и ширину Большого Пространства. Так же как обычный звук нуждается в пространстве, чтобы быть и, в свою очередь, дает доказательство протяженности этого пространства, так и Большое Время оглашается в, говорит о и звучит из бесконечности Большого Пространства. Вся видимость есть Большое пространство. Исследуя это, можем видеть, что хотя вся форма и перегородки, разделения есть Большое Пространство, данность формы и разгораживание или выстраивание формы в особые конфигурации есть Большое Время.
Большое Время показывает или передает (как в смысле вызывания, так и проведения в жизнь) Большое Пространство посредством демонстрации бесконечного разнообразия. Все, что «есть», зависит от Большого Пространства и Времени.
Поскольку воплощения, вызывания Большого Пространства посредством Большого Времени судятся согласно ограничивающему типу «познавания» как «вещи» и «экзистенты», появляется необходимость утвердить в качестве действенных более низкие пространство и время. С одной стороны, Большое Время представляет его бесконечные разновидности таким образом, что они не представляют «части» Большого Пространства и не блокируют друг друга - все они непосредственно есть полное Большое Пространство и все переплетены. С другой стороны, обычное знание знает только вещи, случаи, экзистенты - и все они несовместимы, - где «есть» одно, «нет» другого.
В перспективе существования бесконечность Большого Пространства и его разнообразие достижимы только путем подсчета неопределенно многих отдельных существований, последовательно случающихся. Хотя Большое Время обнимает все некоторым исчерпывающим, нерастянутым образом, низшее время должно сообразовываться с точкой зрения раскладки «одной вещи за один раз», окруженной ограниченным «знанием».
Время на низшем уровне или как более низкий уровень кажется диффузным или равномерно распределенным. Вместо выражения открытости Большого Пространства оно расставляет (во времени) (times out) вещи, различия и качества. Его экспрессивность становится линейным потоком значений, которые в своем утверждении несовместимы, взаимозаменяющи. Проникающее вызывание к жизни Большого Времени становится расплывчатым пятном значений, которые уводят нас за и дальше без того, чтобы когда-либо подойти к главному вопросу - присутствию Большого Пространства.
Значения не могут показать Большое Пространство именно потому, что они уводят человека вне, делая «здесь» зависимым в его значении от «там снаружи», «впереди», «позади» и в «прошлом». «Ход» времени является следствием его рассматривания в терминах значений и существований (вещей, расположенных исключительно «здесь», закрывающих другие или противоположные обстоятельства). Время и значения создают ограничивающие поверхности, которые являются скорее малопроницаемыми и затемняющими, чем раскрывающими.
Альтернатива выглядит как проникновение за них или даже как снятие этих поверхностей. Но Большое Время не должно проникать в смысле «прохождения сквозь» - оно не имеет препятствий и недистрибутивно. Не должно оно и отвергать или отрицать любую видимость, поскольку даже «существования» при видении их как Большого Времени совместимы с особым «несуществованием» Большого Пространства и в действительности не являются «существованиями». Значения и существования блокируют подобных себе только тогда, когда они рассматриваются как таковые в пределах ординарного времени.
Значения и существования можно также рассматривать в перспективе Большого Знания, Большого Времени. В этом случае «мы», наша позиция, переживание и ориентированность на цель, которые все есть тонко расставленные и направленные значения, не случаются сами по себе и не установлены.
Цели не релевантны Пространственно-Временному-Знанческому видению. Горная практика предназначена помочь разоблачению в основе своей самоограничивающего и обедняющего характера целенаправленного переживания. Далее она служит показу бесконечного динамизма, который есть «здесь» для Большого Времени, без того, чтобы Большое Время стало лишь иначе установленным и направленным значением или «переживанием за пределами переживаний и значений».
Нас привели к мысли о реальности как о включающей постижение существования - «нечто» ярко освещенное по сравнению с задним планом «ничто» (или пустого пространства). Мы противопоставляем энергетическую жизнь статической смерти (небытию и непроисходящему). Но даже, казалось бы, "положительные" элементы таких пар выдвигают себя вперед так, что это становится мертвящим, пока мы не сможем использовать Большое Знание, чтобы видеть их в их природе Большого Времени.
Оживление переживания через упражнение 15 дает возможность понять трансценденцию всего «происходящего» и «переживания» по-новому. Реализация всепроникающего «непроисходящего» не включает в себя отсутствия, пробела в линейных рядах событий. «Несуществование» Большого Пространства - это благотворитель (бенефактор) жизни и наличие реальности, а не угроза ей.

__________

Соотнесение «значений» с «временем», а «времени» - с коммуникацией не может быть объяснено в терминах общепринятых определений этих терминов. «Значение», «положение» и «направленность» приобретают новое значение в контексте нового видения.
При возвращении к низко-пространственным образам платформы или выигрышной точки для наблюдения, а также к образу вмещающей камеры мы можем увидеть, что это именно значения, которые для того чтобы значить, требуют относительно статической позиции, определенной подобным же статическим окружением (и вместилищем). Значения работают в терминах «значимых вещей», которые неизбежно должны быть размечены ненарушаемыми границами, непроницаемыми перегородками. Значения зависят от пределов, установленных нашему вниманию в отношении динамизма и разделения, перегораживания.
Мы не замечаем, что все определяющие поверхности еще накалены добела и податливы, как для ковки. Это было бы слишком угрожающим, поскольку мы и наше положение были бы тогда предметом того же самонаблюдения. Самоориентация требует основательном укрепления, которое может существовать только в до вольно замороженном энергетическом состоянии. Более низкое пространство является вместилищем, ограничивающей тюрьмой, но тюрьмой, за которую мы благодарны. Оно милосердно отказывает нам в пространстве для достаточно широкой перспективы, чтобы увидеть целое того, что включено в нашу реальность. Мы не способны выйти за пределы самих себя, чтобы посмотреть внимательно, и мы не хотим этого.
Если мы рассматриваем более низкое пространство как камеру, тогда о значениях можно мыслить как о (многих) эхо, которые отражаются от ее стен. Но фактически эти эхо не только звучат, но в действительности и определяют эти стены. Камера сама по себе является значением или, более точно, вместе со всеми другими вещами задается временем как ряд значений. По этой причине стены вместилища связаны со стенами, очерчивающими поверхности вмещенных объектов. Чтобы пройти сквозь один набор стен, мы должны проникнуть сквозь другой набор стен (включая и те, что очерчивают наши «самости»). Личную территорию необходимо трансцендировать, превзойти.
Низшее пространство - крайне эгоцентрически ориентированная утроба, защищенное место, которое тем не менее предусматривает своего рода трение или феномен противодействия.
Взаимодействие двух только что упомянутых рядов стен и есть то, что выполняют смыслы. Но это взаимодействие слишком ригидно, чтобы быть гармоничным и удовлетворяющим. Значения коммуникативны, но в том смысле, который включает действие «загораживания».
Все коммуникации и описания на этом уровне делаются "временем" Но временная болтовня, которая структурирует и разделяет нашу эгоцентрически ориентированную сферу (в том смысле, что остается возбуждающей «загораживание»), снимается более открытым «пространством». И такое более открытое пространство не становится камерой, отражающей чьи-то личные образы и послания.
Хотя не подвергаемое сомнению (а для низшего пространства бесспорное) наложение самости включает в себя суждения о ее строении, нет ничего «там снаружи», что было бы независимым объектом, верно или неверно оцениваемым. В более общем смысле важно понять, что мы не принадлежим к чему-то и не определены чем-то, что являлось бы поистине другим («миром») и находилось бы где-то еще (в «мире») Тогда следует дальнейшее осознавание, которое может нам помочь трансцендировать даже идею «самости «здесь», которые «не принадлежат чему-то еще».
Такое понимание само по себе не включает значений. Парадоксально, что это понимание может быть более доступно нам, быть буквально под рукой, как только нам показано, что понимание не должно быть чем-то иным, нежели значения или где-то еще. То есть это не должно быть «пониманием», которое очерчивается особой характеристикой, что это - «за пределами значений».
Нам нужно культивировать равновесие перспективы между открытостью Большого Пространства, прославляемой свободной от значений способностью Большого Времени, и барьерами низшего пространства, отмеченного распространением значений, составляющих низшее время. В перспективе Большого Пространства открытое «пространство» и разгороженное, разделенное «пространство» - одно и то же. Именно охватывание всех граней видимости показывает нам природу открытости и «несуществования» Большого Пространства. Без бесконечного разнообразия как оценки видимости наше понимание Большого Пространства было бы слишком ограниченным.
До тех пор, пока в силе дихотомии наподобие «существования» и его отсутствия, «несуществования" дискуссии об отношении Большого Пространства к конкретной видимости будут казаться проблематичными. Как может «несуществование» вести к видимости? Это возможно, потому что обычные идеи о «несущевовании» - и о «видимости» и «существовании» - здесь неприменимы.
Термины «существование» и «несуществование» используют обычно в приложении к линейным рядам. Существование видится как причинные точки (моменты) в пределах ряда. Тогда «несуществование» относится к пробелу, бреши в рядах. Если бы серия-сегмент была лишена вещей или причин, тогда, естественно, проистекающее как результат существования в рядах, видимость не «случилась» бы.
Но это не единственный путь к пониманию «несуществования», «видимости» и их взаимоотношения. Мы можем обнаружить, что нет никаких пропусков или препятствий, никакой серии и никаких результирующих, следующих из предшествовавших причин.
Видимость не исходит из чего-то, не предлагается кому-то. Не связана она и с чем-то еще. Поэтому она может «быть», не будучи втянутой в какого-либо рода серию (где экзистент потребовался бы как причина). Утверждение о том, что видимость не имеет никакой вещи как причины, таким образом, указывает не на то, что в причинно-следственных рядах имеется брешь, а скорее на то, что могучая, дающая пристанище открытость позволяет, допускает видимость.
Реальность есть Большое Пространство и Время, и для этих измерений нет никаких препятствующих факторов. Поскольку Большое Пространство открыто и всевмещающе, отсутствие сдерживающих влияний само по себе достаточно, чтобы видимости быть. Так как время бесконечно (в смысле, который мы исследуем позднее), бытие видимости не нуждается в вовлечении заполняющего (брешь) колышка в уникальных рядах дискретных моментов. То есть нет никаких конечных моментов, которые вызывают друг друга в серийной форме рядов.
Обычно время - это мысль, о том, как разделенная на сегменты труба простирается в будущее. Но преходящий характер сегментов нет необходимости принимать в качестве доказательства периодического процесса или реальности и конечности таких сегментов. Скорее, преходящность можно принять как путь, на котором Большое Время разбирает или смахивает поверхностные конструкции, чтобы освободить нас от привязки к точке зрения низшего времени. При достаточной сенситивности могут возникнуть переходные, промежуточные взгляды, которые не принимают низшее время как единственную реальность. Тогда акцент на таких поверхностных перегородках, разделяющих время, может быть ослаблен, и вся трубоподобная картина времени (поделенного на сегменты или нет) может коллапсировать.
Это могло быть понято неверно, как означающее, что, если бы мы были захвачены визуальным трансом так, что забыли бы особые переходы и изменения состояния, тогда мы могли бы не осознавать и общей направленности, и хода времени. Однако идея не в том, чтобы не стать забывчивым относительно временного характера, а исследовать его, глубоко заглядывая в него с помощью нового типа «познавания».
Обычно состояния дел представляются таким образом, что они, кажется, составляют свой «срез времени» - они как будто заполняют его целиком. Все, чему еще предстоит случиться, должно поэтому занять последующую временную позицию. Это приложимо даже к фундаментальному характеру наших жизней. Если мы хотим быть, мы должны, по-видимому, продолжать двигаться вдоль линии времени. Тогда наше бытие - очень беспокойное дело, всегда требующее движения. Ставя под сомнение это акцентирование движения, мы можем обнаружить, что время поддерживает новый недистрибутивный способ бытия.
Картину «хода», «движения» можно заменить альтернативными. Более того, мы можем видеть (см. в главе 7 - 10), что «движение» не «двигается», даже если кажется, что оно делает это. Направленность есть нечто, с чем следует бороться, но она также и нечто что попросту совсем не применимо. Обычно само по себе линейное время не является линейным, хотя видимость линейности легко находит пристанище и Большом Времени.
Большое Время и более низкое время - не противоположные состояния. Один из наиболее прямых путей обрисовать это - рассмотреть, что различные «времена»: «теперь», «тогда», «прежде», «после», даже два миллиона лет с этого момента - не могут предстать как доказательство любого коренного изменения во времени. Различные времена не нарушают недистрибутивной природы Большого Времени. Они не окончательно разъединены посредством соответствующих позиций во временном ряду. «Ряд» - это фикция.
«Сейчас» и «два миллиона лет назад от этого сейчас» - по существу одно и то же. Оба они «здесь и теперь» без включения в их бытие существования, исключительного и агрессивного занятия временной ниши. Перегородка, которая разделяет их, не из числа тех, что составляют условия временного расстояния. Мы можем раскрыть эту перегородку.
Ни мы, ни время не выбиваемся где-либо «вверх вперед». Нет ни эволюции, ни «от» или «к», ни творения или начального момента, ни существования. «Несуществование» возникает, но оно делает это чудесным образом - не производя своего чуда из каких-то несоответствий в пределах нашей стандартной картины реальности (с ее делателями, переживающими, переживанием, очевидностью и т.д.). Все чудесное есть Большое Пространство, Время и Знание.
Если мы настаиваем на мышлении в терминах «делания» и «случающегося», мы можем сказать, что Большое Пространство делает Пространство, Большое Время делает Время, а Большое Знание - Знание. Мы продолжаем принимать их в качестве предмета или причин, устанавливающих что-то еще, но они действуют сами или говорят сами за себя. Мы можем комментировать наше ошибочное впечатление как простирающееся или рассеивающееся по плоской поверхности, так что кажется, что оно имеет место снова и снова. Но эта ошибка и этот комментарий сами по себе есть Пространство, Время и Знание, которые не ограничены до плоской, простирающейся поверхности и не являются повторением чего-либо. Мы живем в крайне фантастическом, магическом мире. Нет никакого «делателя» или вершителя магии. Вот почему он («мир») - магический.
Мы научились жить с этой магией, приручать ее и делать «законоподобной» и рациональной. Или, излагая это иначе, мы есть прирученная, законоподобная, рациональная внешняя видимость, которая есть... магия. Даже приемы и перегородки, выработанные на этой службе рациональному, линейному миру, являются дверями к чудесному. Они также есть Пространство, Время, Знание и не имеют никаких внутренне присущих им ограничений, вопреки их заурядной степенной внешней видимости.
Позвольте этому чувству удивительного наполнить, пропитать все обычные ситуации. Особенно в случае практики в горах, где вы полностью чувствуете себя непринужденно, понимаете ценность чудесного аспекта открытости видимости. Посмотрите, может ли эта высокая оценка быть чем-то более тонким, нежели только последним событием в ряду. Это не должно быть осмыслением, мышлением «вами» о других вещах. Большое Знание предлагает новый путь к пониманию значения Пространства и Времени.

__________

В этой главе кратко обсуждались Большое Время и Знание, чтобы лучше проиллюстрировать роль Большого Пространства в пределах трехгранного видения Главы два и три продолжают более широко обсуждать Время и Знание. Однако следующее упражнение представляет предварительное насаждение Пространственно-Временного-Знанческого видения, как оно применяется к общепринятой видимости.

Упражнение 16. Пространство-Время-Знание на общепринятом уровне

Найдите спокойное место и посидите в релаксации некоторое время. Опустите тяжелое акцентирование из здесь-там, внутренних-внешних различениях и на осо бом статусе вашей самости как «делателя» или «наблюдателя». Пусть все позиции, формы и поверхности будут даны как пространство. Поскольку пространство скорее вмещает, дает пристанище, чем блокирует, вы возможно, сумеете почувствовать самого себя текущим или погружающимся в объектный полюс переживания, в действительности не двигаясь к нему. Пусть все элементы, количества, описания, движение и действие даются в качестве «времени» (но не приходящими из прошлого времени). Время подобно молнии, мерцанию и вспыхиванию, играючи предстающей, не вмораживающей что-либо в какое-то место. Эта игра пространства и времени, видимая вами здесь, не находится там вне. Она просто есть и несет с собой «познавательное» измерение. Вы не должны отстаивать себя как познающего. Все, включая ваше собственное присутствие, задается как «познавание», показывающее особый способ того, как несвязанная открытость пространства может оформляться и детализироваться временем.
Если вы хотите связать Пространство, Время и Знание с обычной картиной «познающего «я», дайте всем объектам быть «пространством», наблюдающему субъекту быть «знанием», а преподнесению субъектно-объектного взаимодействия быть «временем». Одно это «познавание» ни в коей мере не является исчерпывающим. Пространство и время могут нести бесчисленные «познавания». Если вы останетесь в соприкосновении с их открытостью и спонтанностью, вы сможете заметить и некоторые другие познавания. А это, в свою очередь, открывает больше Пространства и Времени, которые вы можете охватить. Просто снимите вашу привязанность к месту «здесь», ослабьте локацию «там вне» и уменьшите напряжение «происходящего», «теперь» и «существования». Чтобы это сделать, необходимо только наблюдать их и включить в Пространственно-Временное-Знанческое видение. Освобождаясь таким образом от всех «свидетелей» и «внешних наблюдателей», вы сможете открыться к большему из того, что есть «здесь».

Комментарий 16

Подвергнуть ситуации такому видению - значит перегруппировать черты переживания таким образом, что это полностью искореняет корень эго, без какого-либо подавления или борьбы. Упражнения, продолжающие эту перегруппировку и искоренение еще более энергичными способами, будут приведены позднее. Однако упражнение 16 указывает на весьма благотворный сдвиг в акценте, поскольку оно восстанавливает первичность оживляющих измерений, делающих возможной всякую явленность, но которые эго старается блокировать.
Эти измерения - основное убежище для всего, что ошибочно истощило себя в стремлении существовать. Существование - это весьма изоляционистская тенденция одиночества. Существование настолько категорично в плане заполнения своей позиции, что всякую поддержку и контакт следует получать, «посылая» за ними (этими размерностями). Однако существует иной и лучший путь установить контакт и радоваться полноте свержения. Мы должны не придумывать его, а просто увидеть и охватить (полноту свершения).
Хотя мы встречаемся с миром объектов, разделенных один от другого некоторыми границами, нам не следует стараться сохранять эту объектную ориентацию и предполагать, что Пространство и Время производят или заключают в себя эти объекты. Пространство, Время и Знание не являются структурами базового уровня или «веществом», из которого строятся отдельные составляющие в пределах ситуации. Пространство и Время не могут располагаться внутри объектов, не могут они и вмещаться или ограничиваться областью объектов. Есть грубая параллель между этой идеей и фактом, что для физики частицы, которые составляют объект, не должны быть строго и без всяких исключений расположены в пределах объекта. Однако Время. Пространство и Знание не расположены также и где-то еще (в пределах этого пространства).
Таким образом, мы можем ослабить даже идею об объектах как имеющих «внутреннее», поскольку «внутренние» («insides») - это иной пример «внешних наблюдателей» - они заманивают нас, не давая нам понять, что предлагается в непосредственности преподнесения объекта. Очень трудно релаксировать, когда мы располагаемся в тяжело структурированном и напластованном поле. Но включая все такие стратификации и тенденции стратифицирования в пределах Пространственно-Временного-Знанческого видения, мы можем позволить всему содействовать нашей релаксации. Тогда нет никаких препятствий и никаких отвлечений - всякое может помочь нам.
Теперь полезно просуммировать три стадии пространства, изложенные до сих пор:
Пространство, уровень один: Подобно примеру непрозрачных областей и поверхностей, раскрытых главным образом как «пространство» при видении с другой фокусной установки, мы можем сказать, что наш мировой порядок представляет собой особую фокусную установку на Большое Пространство. Пространство уровня один есть именно наша ординарная сфера, видимая в свете дальнейших возможностей человеческого свершения. В такой перспективе все наблюдения рассматриваются в качестве функции или выхода (результата) локального ограничения на Большое Пространство.
Следовало бы отметить, что даже эта новая перспектива с ее предполагаемой возможностью Большого Пространства является также объектом такого локального ограничения и отсюда справедлива только как рабочая гипотеза или видение переходной фазы. Помня такое определение, можно считать вопросом жизненной важности знание, что все, что в любом смысле является частью нашей сферы переживания, пронизано измерением Большого Пространства. Основные комментарии относительно природы Большого Пространства (насколько это может быть передано на этом первом уровне) включают:

  • Большое Пространство - это не вещь и о нем нельзя сказать, что оно «существует». Обычное пространство является производным, но искаженным выражением Большого Пространства. Разница в том, что «быть чем-то» и «существовать» рассматриваются как проявления малой фокусной установки, скорее, как затухание в сравнении с бесконечной полнотой Большого Пространства.
  • Большое Пространство суть открытое, вмещающее, охватывающее измерение, которое позволяет «деяятельность», «событие» и «существование». Точки зрения малых фокусных установок на то, что требуется для существования и для событий-происшествий, не могут охватить измерения Большого Пространства и являются по существу незавершенными.
  • Большое Пространство не распределено пространственно над каким-либо регионом. Оно не имеет экстенсивной размерности.
  • Поскольку все известные вещи отдельны и распределены в обычном пространстве, отчасти очерченном посредством различий в положении, они все близко связаны в том, что рассматривается как их размерность Большого Пространства. «Расстояние между» становится лишенным смысла.
  • Каждая конечная и непроницаемая область нашей сферы фактически бесконечна в ее аспекте Большого Пространства. Факт, что одна вещь «есть», не исчерпывает возможностей «бытия там» других вещей и не чинит им препятствий. Понятие стандартных областей неприменимо, но в некотором смысле любая конечная точка имеет бесконечное пространство «там».
  • В свете приведенных выше наблюдений ничто не установлено только одним способом, с одной историей взаимосвязанных событий. Большое Пространство не творец, сотворивший особый мир. Большое Пространство не придано одному стандартному мировому порядку и не ограничено им.

Пространство, уровень два: Это не есть особое место или сфера, а скорее результат совершения эмпирического прогресса в принятии стратегического вызова, брошенного аспектами Пространства уровня один. То есть в той степени, в которой мы учимся «открывать» фокусную установку и таким образом более близко подходить к Большому Пространству, мы живем , в отношении второго уровня к Большому Пространству. Это отношение может проявляться бесконечными способами. Типичные примеры включают в себя увеличение личной свободы, уменьшение психологического давления, большую физическую релаксацию, повышение чувствительности и даже парапсихологические способности, такие, как телепатия и ясновидение. Еще более высокие степени раскрытости могут приводить к большому разнообразию открытий.
Но на этом втором уровне открытость Большого Пространства и ослабление чувствуемых ограничений все еще являются объектом тонкого, самоцентрированного толкования или интерпретации «стандартного мирового порядка». Так что свобода Большого Пространства все еще предназначается нашему ограничивающему удобству.
Пространство, уровень три: Здесь картина «уровней» нарушается, что сводится к высказыванию о том, что стратегия открытия фокусной установки исчерпывается. Нет более никаких низких пространств. Сначала для нас невозможно понять Большое Пространство, не связывая его с тем, что мы знаем, с нашими путями познавания и с нашими прагматическими схемами. Отсюда обращение к фокусно-установочному подходу с тем, чтобы допустить расположение Большого Пространства в некотором постижимом отношении к обычному переживанию. Но в конечном итоге выясняется, что Большое Пространство не выше, чем что-то еще, и что переживание Большого Пространства «такое же», что и узкое «установочное» переживание.
Хотя для нас и возможно осознать, что Большое Пространство - не просто «большое» пространство, это понимание зависит от тщательного следования нами самими по пути один-два-три. Вопрос просто в том, чтобы научиться высоко ценить то, что есть "Здесь» обычно, а путь к этой высокой оценке, как оказывается, требует этих промежуточных видений.
Хотя уровень три не есть место по отношению к нему самому, он включает в себя сдвиг в перспективе, который имеет огромное жизненное значение. На этом Уровне мы полностью преодолеваем самоцентрированную ориентацию и наполняемся всем живым и неживым. Местоположения и отношения, проблемы и замешательство - ничто больше не связывает нас. Они видятся как прекрасная игра Большого Пространства (без рассмотрения Большого Пространства в качестве внешнего творца игры). Жизнь и смерть также являют собой хорошую игру, не связывая наших возможностей в каком-либо отношении. У нас нет никакой улучшенной ориентации, и все же мы полностью готовы для помощи другим людям или для улучшения вещей, -выражая глубокое понимание и служа примером нашей высокой оценки совершенства в понятиях, направленных на улучшение точек зрения других.

__________

Часть вторая

ВРЕМЯ

Глава шестая

Присутствие времени - потенция освобождения и принуждающие паттерны

Нам доступно множество различных путей видения мира. Сегодня согласно различным перспективам определены весьма точные и специализированные точки зрения на реальность, теории или модели реальности. Но ни одна из этих доступных моделей не может обеспечить прочного основания для встречи лицом к лицу с реальностью. Часто они лишь дают теоретическое подтверждение общего чувства бесполезности перед лицом ситуаций, над которыми мы "не имеем контроля". Мы нуждаемся при встрече с реальностью в таком подходе, который, позволяя большую степень теоретической точности, способствовал бы также раскрытию личной свободы и удовлетворения.
Как физические, так и социальные науки заняты непрерывными поисками моделей, содействующих увеличению межперсональной и внутриперсональной гармонии и помогающих нам контролировать естественное окружение. Но такие конвенциальные подходы не способствуют полному успеху, поскольку сами теории - так же, как и проблемы, которых они касаются, суть выражения "скрытых" сил или динамических принципов.
Понимание этих принципов, обычно не принимаемых в расчет, может стать вкладом в нашу картину того, почему таково положение вещей, а также и в нашу способность изменить или улучшить свою жизнь. Более того, полное понимание этих принципов может позволить нам выйти за пределы нашей ориентации на "контролирование и улучшение". Таким образом, возникающее видение реальности и соответствующее ему проведение в жизнь человеческих ценностей могут слиться, становясь единым фактом жизнеспособного видения или инсайта.
Это видение реальности включает "время", "пространство" и "знание". Хотя здесь "время" и не рассматривается в обычном смысле, обычные установления и наблюдения относительно "времени" с точек зрения как физических наук, так и нашего обычного прожитого времени могут помочь ввести этот новый смысл "времени".
На протяжении столетий физические науки стремились узнать, почему, посредством чего вещи таковы, как они есть. Ранние теории центрировались вокруг силы объектов вести себя определенным образом и вызывать определенные следствия. Думали, что объекты "делают" вещи, и делают так благодаря силе, присущей им по самой их природе.
Эта "сила и ориентация на объект" в основном сменились направлением внимания на частоту паттернов событий или типичных последовательностей. "Сила" рассматривается теперь как архаическая концепция и была переопределена в терминах последовательности событий, столь регулярных, что они стали "подобными закону". Но также "сила" может быть заменена моделями, имеющими дело с "законоподобными регулярностями", возможно, и судьбой этих регулярностей, в свою очередь, станет рассмотрение их "просто как выражение структуры" времени".
Сами же обычные объекты могут быть переопределены в терминах паттернов движения атомных и субатомных частиц. На определенном микроуровне анализа имеют место паттерны и движения, не являющиеся объектами, действующими или двигающимися в смысле "субъекта, как действующего лица глагола".
Интересно рассмотреть, что, хотя сейчас наука и имеет дело с последовательностью событий - типичными временными сериями, наука не способна исследовать эту последовательную природу самого времени. Она может исследовать любое отдельное состояние, случай или серию, изучая то, как они связаны с определенными законоподобными тенденциями базового уровня. Но она не может в полном смысле спросить, почему что-то вообще должно случаться. Никакой закон не может объяснить это, поскольку "законы" сами по себе - лишь общие формулировки, отобранные из наблюдений, базирующихся на времени как размерности, позволяющей постоянное изменение. Наблюдается или нет внешнее физическое изменение, следующее за данным начальным состоянием, всегда есть "следующий момент" для любого начального состояния... сам процесс наблюдения основывается на этом факте относительно времени. В таких рамках, когда наличие "следующих моментов" столь фундаментально, что не вызывает никаких вопросов, выход для науки - просто предсказывать тип события, следующего за особым начальным состоянием.
Поскольку кажется, что нет времени, кроме этих отдельных временных последовательностей, можно было бы думать, что способность предсказывать, что последует определенный тип события, равносильна объяснению, почему изменяется время и случается следующий момент. Но между такой способностью предсказания и фундаментальным объяснением есть различие. Различие слишком тонкое, чтобы иметь значение в пределах наших обычных конструкций. Но если мы подвергнемся действию других видов "времени" и других способов бытия, такое различие между предсказанием и объяснением достаточно, чтобы вызвать большее любопытство к вопросу, почему наше отдельное время таково, как оно есть.
Относительно вопроса, почему "время проходит", нельзя провести никакой эмпирической проверки. Однако все в нашей сфере, включая наш статус живых и чувствующих существ, зависит от "потока" времени. Мы должны переходить от момента к моменту. Мы как живущие существа и как исследователи во многих отношениях принимаем время как само собой разумеющееся. Очень трудно видеть реальность скорее во времени-потоке, чем в виде "объекта как действующего лица". Даже анализ физических наук, ориентированный на процесс, имеющий дело с законоподобными корреляциями событий, не рассматривает серьезно идею о том, что объекты, их состояния и их взаимозаменяемости могут неким образом быть функцией самого "времени".
Конечно, применение принципа законоподобной регулярности не может быть отодвинуто так далеко, чтобы утверждать, что все есть время, в конвенциональном смысле времени, используемом в выражении этих регулярностей. Однако наблюдение с позиции "регулярности" весьма суггестивно, что будет рассмотрено позднее.

__________

Как с нашей обычной точки зрения, так и в научной перспективе нам трудно рассматривать время как фактор переднего плана, который можно было бы модулировать или даже остановить. На обычном уровне переживания мы все еще очень много думаем в терминах ориентации "объекта с характерной силой". В связи с тем, что мы не принимаем время всерьез, рассматривая его лишь как абстракцию или идею, некоторый его аспект становится скрытым фактором. Его спрятанностъ (неявность) имеет тенденцию ограничить как точность наших теорий, так и нашу способность реализовать в ходе жизни максимум ценности.
Сами наши жизни составлены из типовых законоподобных тенденций. Но мы не в состоянии воспринять реальную движущую силу или возможность для изменения и роста, включенную в такие тенденции. Наше "я" или ориентированная на действующее лицо картина нуждается в смягчении путем большого понимания и правильной оценки некоторой тонкой размерности "времени". Вместо того чтобы рассматривать время абсолютным и абстрактным одновременно, важнее увидеть "время" как переменную, как близко связанное и с тем, что случается, и с нашим статусом наблюдателей того, что случается. В этом столетии физика сделала свой вклад в это переориентирование, рассматривая скорость времени-потока и наблюдения, базирующиеся на этом, как функцию отдельной инерционной системы или даже "пространства". "Пространство" приближается, чтобы быть понятым более позитивно, скорее как активная структурирующая cреда, чем абстрактная пустота. Таким образом, имеет место углубление понимания "времени" как специфической сферы или "пространства" и как того, что входит в характер опыта.
Есть общее сходство между этой предшествующей картиной "пространства" и "времени" и той, которую мы здесь представили. Но физическая модель еще не может показать то, какие новые возможности и личные ценности - такие, как "свобода" - будут иметь место в данной "сфере". Здесь это предмет главного внимания, и, чтобы им заняться, нам следует рассмотреть прочувствованное или переживаемое время в свете этих наблюдений.
Проживаемое упорядоченное в серию время является как предпосылкой, так и размерностью любого обычного опыта. Переживаемое время - это довольно любопытная вещь. Оно сохраняет абстрактный индексный характер времени, как это используется в физических науках, являясь нам также временами как принуждающее, неумолимое или безжалостное - оно несет нас от точки к точке.
Иногда мы принимаем безжалостный ход времени, как знак того (вопреки нашему ударению на "я" или на "ум, как свободный агент"), что работает динамика, придающая форму течению наших жизней. В сравнении с этим динамическим фактором "сильное я" оказывается лишь абстракцией или беспомощным заложником. Тем не менее думание о времени именно этим последним способом оказывается простейшим путем отношения к ситуациям и тенденциям, часто непреодолимым. Мы оставляем свою позицию ответственности, перекладывая вину на жизнь или время.
В этом случае "проживаемого времени", как и "времени" в физике, не следует заявлять, что обычно "переживаемое время" есть в действительности скрытая автономная сила, толкающая нас. Фактически нет внешней силы, которая контролировала бы нас настолько, что делала бы беспомощными. Но то неудовлетворение и беспомощность, которые мы чувствуем, есть определенные знаки того, что некоторый жизненно важный для нашего бытия в мире фактор еще не принят в расчет. Мы находимся под контролем лишь до той степени, до какой позволяем себе неудачу в конфронтации со всеми факторами, релевантными нашему существованию.
Аргумент (одобряемый, главным образом, физической наукой) против такой скрытой силы базируется на принятом понятии "причинной непрерывности". Оно говорит нам, что не существует наблюдаемых событий которые нельзя было бы в принципе объяснить их местоположением в причинной цепи знакомого (физического) вида. Таким образом, нет нужды призывать "скрытую переменную" или новый фактор и тем более тот, что "позади" видимого причинного порядка. Далее утверждается, что даже если бы была такая сила, она не поддавалась бы обнаружению и тем самым не могла бы быть предметом научной легализации.
Против такого довода можно сделать следующие замечания: совершенно верно, что скрытая сила была бы необнаружима методами, известными науке. Но это по причине того, что такие методы зависят от обычных познавательных и интерпретационных способностей Вопреки тому факту, что скрытые факторы, с которыми мы здесь имеем дело, недоступны эмпирическому исследованию, проводимому этими обычными способностями, они тем не менее вполне релевантны пониманию как динамики нашей области, так и ограничениям нашего типа сознания. Более того, "знание", постигающее эти скрытые факторы, не является функцией особого состояния (или типа сознания) обычного или необычного вида. Применимость этого "знания" шире. чем может быть любая точка зрения специфического состояния (см. часть III, где проработан этот момент).
Нам следует помнить, что, поскольку картина "причинной непрерывности" может объяснить любое обычно наблюдаемое событие или ряд событий, она не в состоянии объяснить серийное распределение событий" в общем. Она может лишь дать отчет за отдельную серию в пределах перспективы, допускающей факт последовательности и весомости определенной фундаментальной серии событий. Эта ориентация не отвечает поэтому на все вопросы, релевантные нашему опыту.
Есть место, оставшееся для других подходов, чтобы обнаружить, почему и что это значит, что мы, человеческие существа, существуем в нашем мире ситуаций, знакомых черт и вызовов. Объяснение "необъяснимого" линейного и последовательного характера времени может возникнуть лишь благодаря включению в рассмотрение роли субъекта и природы человеческого существа и человеческих обязательств.

__________

Тогда мы имеем несколько аспектов такого подхода к времени. Есть, например, просто материал типичных тенденций - в подъемах и спадах жизни, в обычных наблюдениях природы и в физических науках. Все эти направления включают паттерны взаимодействий между объектами, системами или обстоятельствами, которые и сами видятся как паттерны взаимодействий с определенной точки зрения или уровня анализа.
Такие тенденции связаны как с психологической, так и с физической динамикой, и большее овладение ими равносильно большей "мощи". Использование этой силы может расширяться путем простой эксплуатации известных направлений и регулярностей или же дальнейшим поиском энергии, ответственной за факт "хода" времени, от которого зависит направление. Типы силы регулярностей и общих тенденций (включая "синхронности", постулируемые астрологами и другими наблюдателями природы) и даже сама временная последовательность - все они отражают аспекты того, что можно было бы назвать отдельным "низшим временем".
Можно открыть "низшее время", которое есть появление и трансформация субъективных, объективных и периферийных компонентов, составляющих ситуацию. "Низшее время" таково, что эти компоненты не могут быть ни успешно -абстрагированы от моментальной ситуации, ни изолированы один от другого. Абстракция и изоляция или независимость, переживаемые обычно, сами являются компонентами того, что несет "время". Это тонкое, но могущественное "время" нужно понять, если мы когда-нибудь хотим достичь истинной гармонии с нашим миром и контроля над своими собственными жизнями.
"Время", оперирующее нашей областью, есть отдельная версия Большого Времени, которая допускается благодаря особой фокальной установке на открытость Большого Пространства. Это "время" "локально"; оно есть динамическое выражение нашего низшего пространства. Локальная способность для открытия к реальности ограничена (на практике); так что область возникает вместе с "нами" как наблюдателями мира вещей и обстоятельств. Все это в действительности дается "временем", но видится скорее как мир изоли-тов, чьи состояния и паттерны взаимодействия можно привычно индексировать обычным временем. Локальное деление на части ("временем") представляет время в терминах блоков, расставленных по схеме прошлое-настоящее-будущее.
Эта структура прошлого-настоящего-будущего (и акцентирование на моментах) создает эффект очевидности того, что покрывает все возможности для выражения, все доступное время для сохранения событий и для приобретения опыта. Мы не можем отделиться от этой серии; мы не способны прорваться сквозь неумолимый паттерн времени, "мерно ступающего дальше и дальше". Таким образом, мы чувствуем себя контролируемыми и фрустирированными.
Если мы хотим изменить этот паттерн, мы должны сделать это более фундаментально, чем простым картированием (и воздействием на второстепенные переменные) "того, как все случается". Мы "должны работать" непосредственно со "временем" и видеть, почему оно "идет". Это нужно делать, соотнося "настоящий момент", который обнаруживает наше низшее "знание", с более высокой размерностью, которую мы называем Большим Временем.
Обычно мы могли бы сказать, что все, что есть, существует в настоящем времени, не в прошлом или будущем. Соответственно все, выраженное Большим Временем, также есть "здесь и теперь", но в особом смысле "здесь", упоминавшемся в предыдущих главах. Поскольку мы можем охватить лишь крошечную грань рожденного Большим Временем, "время" с необходимостью должно быть распределяющим себя в серию моментов обычного времени. Конечная структура, которую мы можем приспособить как "настоящий момент", стирается перед лицом невыраженной до этого тотальности Большого Времени. Временная тотальность в свою очередь опять оказывается узкой конструкцией и подравнивается до управляемого уровня (нашим "знанием") как "следующий момент". Отсюда мы имеем знакомые факты мимолетности и последовательности времени.
Большое Время нельзя закрыть целиком, поскольку попытки такого рода запрещения должны были бы потребовать "времени" и энергии Большого Времени. Вся какая бы то ни было энергия, всякий потенциал для появления элементов, которые мы берем как феномены во времени - воление, причинность и т.д. - извлекаются из Большого Времени до такой степени, что Большое Время закрывается, заглушается, а отсюда "выпадает из разбора". Факт и особый характер временной серии целиком обязаны взгляду, принятому на Большое Время.
В сущности это не значит, что время является субъектным феноменом, поскольку "субъект" в низшем пространстве есть также результат отдельного "знания" Времени. Конечно же, эго наблюдателя обусловлено ограниченным взглядом, являющимся характеристикой низших пространств. Поскольку эго защищает себя и отказывается сдаться, чтобы допустить выражение более широкой фокальной установки, обычное время сообразуется с ограничениями эго.
Временной поток упорядочивается согласно тому, что было пережито или заранее предполагалось - и что было подавлено или избегалось - относительно фундаментальных размерностей реальности. Действительно, этот способ описания ситуации делает значительную уступку взгляду на эго как на активную и независимую единицу "во" времени. Но эта картина может служить первой приемлемой аппроксимацией нашего отношения ко "времени", поскольку все мы вынуждены по крайней мере начинать наш поиск как опытного "времени", так и Большого Времени с еще сильной ограничивающей природой эго.
И все же нам нужно понять и то, что нет ни отдельных "вещей", ни наблюдателей вещей. Само время открывает, обнаруживает все объекты, наблюдателей, характеристики и смыслы. Обычно невозможно увидеть вещи как производные от "времени". И тем не менее даже на нашем обычном уровне содержится намек на такую зависимость от "времени" в том факте, что все "вещи" должны быть как-то измерены, чтобы их можно было идентифицировать и сделать предсказуемыми. Измерение, квантование, индексирование и предсказание существенны для всего того, что мы делаем, и включают обычное время в смысле того, "что случается", какая отдельная серия событий происходит.
Характерные движения или серии "времени" не просто подтверждают идентичность "вещи",с но в действительности учреждают, составляют (constitute) эту "вещь".
Само существование зависит от "времени" и по необходимости принимает участие в производной структуре прошлого-настоящего-будущего, а также в преходящности. "Вещи" здесь, в настоящем, - лишь для того только, чтобы исчезнуть из сферы достижимого. "Вещи" желаемы (благодаря, вероятно, таким утратам в прошлом), но их "еще нет". Мы стали столь обусловлены этой тенденцией, что все наши надежды и устремления равносильны заполнению маленьких ячеек в некоторого рода персонализированной сети прошлого-настоящего-будущего. Мы буквально выбиваем себя из времени.
Это обескураживающе ограниченный подход к жизни. Он обрекает нас на предсказуемый шаблон, заканчивающийся лишь одним путем - смертью. Смерть - тотально непроницаемая грань. Мы не можем ни заглянуть за нее, ни увидеть ее настолько ясно, чтобы найти другие альтернативы и пути в отношениях с ней. Все наши попытки жить включают в себя использование низшего времени, которое с необходимостью продолжается, разделяя (мир) на вещи и разрушая их.
Смерть - это окончательный урок, данный "временем", выражающий банкротство наших взглядов: мы видим недостаточно, чтобы держаться на уровне игры Пространства и Времени, и в определенный момент точка зрения (или "знание"), которую "мы" воплощаем, себя исчерпывает. Тем не менее мы просто усиливаем эту тенденцию, неутомимо вглядываясь в свое личное будущее. Время - мы планируем его, и оно направляет нас в русло этого плана.

__________

"Время", функционирующее в нашем пространстве, может принести огромный вред и страдание, если мы отказываемся видеть его весть, ибо тогда мы в его власти, и оно несет нас с бешеной скоростью. Переживаемое время идет слишком быстро; нам всегда его не хватает. Так что непросто достичь полноты существования. Вопрос не в том, быстрее или медленнее часовое время в этой области, чем в некотором большем пространстве. Дело в том, что у нас мало сил для открывания себя бесконечности, что действительно предлагает и к чему приобщает время. Мы не даем удовлетворению стать реальностью. Мы пытаемся достичь его в будущем, захватить и привязать, делая его "настоящим". При таких обстоятельствах мы переживаем большое напряжение и давление.
Наше сознание мечется, тогда как наши тела - непосредственное воплощение замешательства, включающего динамику этой области, - разрушаются. Мы чувствуем себя невиновными и не понимаем, почему "это должно было случиться с нами", почему мы оказываемся перед лицом голода, войн или стихийных бедствий (которые мы часто называем "делами Божьими"). Что мы такое сделали, чтобы заслужить такие вещи? Вероятно, "мы" не сделали ничего. Тогда это только случайности? Нет. Они - результат отдельного функционирования "времени", обязанного этим произвольному фокусу на реальности. Попытка разрешить наши проблемы путем прикладывания усилия к узкопонятному варианту контроля над самими собой и своим окружением никогда не будет до конца успешной. Следуя таким путем, мы должны были бы просто увековечить проблему, вызванную непониманием первичности и силы самого "времени".
Поскольку наш опыт несет страдания, такие несчастья могут служить нам вестью, дающей возможность нам знать об ошибке, которая должна быть исправлена. А возможно, на самом деле и нет ошибки, и эти "несчастья" сами по себе можно воспринять иначе. Но мы еще не в состоянии видеть и делать это, кроме как в воображении. Итак, нам нужно прислушиваться к посланию, принесенному "временем" настолько, насколько мы ему можем открыться.
Неважно, как мы могли бы быть богаты, сильны политически или технологически; поскольку время несет изменения, мы есть его объект. Какой бы энергией или силой мы ни пользовались и ни обуздывали бы ее сейчас, она извлекается из "времени". Мы возимся с ничтожными количествами энергии, но отдали большую ее часть "времени", даже не осознавая, что совершили такую уступку.
Это может случиться и нескоро, но в конце концов ограниченная сфера и ресурсы, которые приспособила наша точка зрения, иссякнут. Наше личное и коллективное наследство истощится.
Мы можем предположить, что какое-то новое вдохновленное технологией знание спасет нас, но такое знание все еще основывается на отдельной структуре низшего "пространства-времени". Это низшее пространство по сути своей ограничено - самоограничивающее. Мы можем пытаться оставаться под контролем, но мы препятствуем сами себе. Мы ищем мир и гармонию, но это требует знания. А никто и никогда не научит нас тому виду знания, которое нужно, чтобы контролировать наше пространство и время.
Обычное знание может достичь некоторых фантастических прорывов в отношении отдельных трудностей, но мы не в состоянии увидеть последствия этих решений в будущем, так как наше знание слепо к этому аспекту времени. Так что такие прорывы могут лишь вызвать новые проблемы.
Наш обычный подход к знанию не изменяет фрустрирующей в своей основе природы нашего существования. Он не способствует развитию любой более высокой интуитивной способности, но остается довольно плоским и механичным, продуктом статичных образов, слов и туманно понятых паттернов. Есть ли в действительности какая-то альтернатива? Обычно наш поиск альтернатив включает некоторого рода отчаяние или эскапизм. Но для тех, кто хочет с большей восприимчивостью подойти к посланию, переданному временем относительно нашего низшего пространства и знания, доступно большее. Большое Время и Знание могут решить наши проблемы, хотя эти измерения и нельзя выразить целиком в пределах низшего пространства и времени.
Даже физическая фабрика нашего мира в конечном счете ведет свое происхождение от энергии "времени" (в нашем особом смысле этого термина). Физика проследила структуру и "вещество" вещей до точки открытия дискретных пакетов материи-энергии. Как определило наше знание, все оказывается состоящим из этих энергий.
Но Большее Знание может вскрыть наше ограничивающее поле зрения на эти конечные квантируемые энерго-пакеты или поля и обнаружить нечто бесконечное "внутри" каждого из них. Объект этого открытия даже нельзя назвать энергией, ибо, когда мы пробились через ограничивающий характер обычного времени и в таком делании пробудились к Большому Времени, мы вышли и за понятие энергии. Этого "прорыва" через энергию к Большому Времени тем не менее не происходит, если брать энергию как то, что позади и что более фундаментально, чем обычная видимость. Неосуществим он и отношением к энергии, как к объекту или веществу, критически изучаемому субъектом.
Начальные попытки работать больше с Большим Временем и Большим Пространством (так же, как представленные здесь упражнения) подчеркнули субъективные и психологические стороны "пространства" и "силы". Но дальнейшее понимание демонстрирует все ситуации, данные как "время", так, что "время" и "пространство" становятся центральными фактами, тогда как физические и психологические аспекты (и конвенциональное пространство, и время) есть производные от них. Тогда становится возможным использование этого субъективного "знания" для работы непосредственно с этим "временем" (ни субъективным, ни объективным), когда можно радоваться большей "силе", большему выбору и способности осуществить их в любом общепринятом смысле.
Каждое предъявление, каждая единица обычного времени несет в себе возможность контакта с Большим Временем. Если мы понимаем это Время, мы действительно можем контролировать направление и распространение низшего времени. Время может поддержать столько опыта и жизни, сколько мы хотим. Обстоятельства и ход событий, составляющие наше окружение, обладают совершенной гибкостью - их можно контролировать, изменять, выключать, пользуясь лишь силой, приходящей от Большого Времени и управляемой Большим Знанием.
Если мы сможем достичь Большого Пространства, Времени и Знания, нам необязательно полагаться исключительно на технологическое обеспечение, психологию, медицину или религию. Мы можем научиться использовать три принципиальных фактора нашего опыта: Пространство, Время и Знание - сознательно, а не случайно. В настоящее время мы относительно нечувствительны к тому, что вокруг нас; мы не понимаем всей природы структуры видимого. Но если мы познакомимся с его сущностным трехсторонним характером, мы сможем свершить больше, чем любые человеческие существа на протяжении истории.
Большое Время - это не система и не чудесная сила. Мы могли бы сказать, что оно есть неотделимый партнер Большого Пространства, другой член изначального любовного союза. Естественное осуществление взаимодействия Большого Пространства и Времени есть близость, завершенная и невыдуманная.

__________

Глава седьмая

Путь от обычного к Большому Времени - обозрение

Достижение контроля и равновесия относительно Большого Пространства, Времени и Знания действительно возможно. Но даже "переживание" этого контроля и равновесия не является очевидностью того, что что-то фактически изменилось или контролируется. Выявление более подходящих способов знания Большого Пространства и Большого Времени постепенно сдвигается в сторону более осторожного предъявления самого Большого Знания. Это Знание не рассматривает какие-либо вещи или ситуации, нуждающиеся в контроле; оно не смотрит и на то, что есть более "открытые взгляды", которые следует принять. Не подтверждает оно и понятие "низшего времени" как противостоящего Большому Времени.
И обычный, и нетривиальный опыт потока или хода времени, доступный нам, - все еще просто преходящие взгляды, отвечающие до некоторой степени обычным предпосылкам. Этот факт относительно низших или преходящих взглядов не устанавливает, однако, взглядов, имевших бы силу в любом абсолютном смысле. Следующая глава продемонстрирует возможность этого довольно парадоксального свойства,
Хотя современная философия и физическая наука принимают природу времени как серии, понятие времени, действительно "текущего" или "проходящего", часто не принимается. "Ход времени" рассматривается скорее как метафора или как неподходящее применение пространственного воображения ко времени. Картина "потока" тем не менее полезна для начального рассмотрения времени, поскольку она относится как к обычному опыту, так и к более высоким переживаниям преходящего характера. Но мы можем пойти и за эту модель, видя вместо этого, что "даже на обычном уровне время не проходит". С точки зрения этой последней позиции время ни линейно, ни последовательно; фактически нет ни моментов, ни последовательного движения, а отсюда нет и последовательности. Эта перспектива может быть поддержана не просто теоретически, но соответственно новому способу "знания".
Когда мы впервые начинаем поиск Большого Времени, мы действуем в структуре прошлого-настоящего будущего переживаемого времени. Таким образом, мы работаем с отдельными моментами времени, открывая их Большому Времени. Это похоже на путешествие внутри множества маленьких трубочек, следование по каждой, пока она не открывается в значительно большую трубу, куда собираются маленькие трубки. Но затем, если бы мы захотели дать обратный ход и попытались вернуться назад через более узкие трубы, мы бы уже не смогли их найти; мы оказались бы в состоянии обнаружить только объединяющую широкую трубу - независимо от выбранного нами направления. С более удобной позиции Большого Времени , мы можем пытаться искать обычное время, но нам не удастся найти его, поскольку обычное видится неординарным.
Этот короткий комментарий затрагивает характер трех общих стадий оценки Большого Времени. Теперь мы их изложим подробнее.
Время, стадия первая: она включает в себя обычный смысл времени, как довольно абстрактный характер неизбежной и принуждающей силы. Мы можем охарактеризовать все состояние существования, в котором находим себя, как обязанное "низшему времени", хотя "время" еще нельзя обнаружить непосредственно.
"Низшее время" равносильно попыткам укротить и присвоить Большое Время ради эгоистических целей. Мы заняли у Времени всю нашу энергию и способность измерять, предсказывать, открывать, контролировать и коммуницировать. Все это - искаженные версии близости Большого Времени и Большого Пространства и воплощение через нее Пространственной шири. Но, позволив себе столь ограниченный доступ к динамизму времени, мы оказались перед фактом, что наши маленькие структуры непрестанно сдувает. Большое Время выставляет нечто (тем самым демонстрируя открытость Большого Пространства), позволяющее "быть" и "случиться", а затем ломает это, чтобы показать что-то еще. Эта серия (с некоторой точки зрения являющаяся лишь осечкой) - единственный паттерн, который мы знаем. Фактически этот паттерн - это то, что мы есть, так что мы "следуем ему", даже если временами он кажется нам очень угрожающим.
Но это не обязательное условие и не окончательно верное. Но, согласно нашему "знанию", это единственный путь того, как может "низшее время" выразить больше из бесконечности, которая "здесь", поскольку то, что мы можем воспринять из нее - моменты, они малы и "не могут удержать многого за один раз".
Если бы мы принимали время как само собой разумеющееся и были бы менее ориентированы на объекты, могло бы так случиться, что мы попытались бы контролировать само время соответственно желаемым нами результатам. Как оно есть, время появляется в качестве феномена заднего плана с индивидуальными объектами на переднем плане. Единственный способ, которым в действительности представлены Большое Время и Пространство, заключается в том факте, что эти воспринимаемые нами объекты не полностью закрыты; они не являются вечными изолятами. Они взаимодействуют и входят друг в друга. Такие взаимодействия с точки зрения самости иногда приятны, иногда разочаровывающи. Итак, оказывается, что некоторый вид контроля необходим для достижения в нашем опыте большего равновесия и удовлетворения.
Поскольку контроль самого времени явно случается лишь в мечтах, мы поэтому делаем ударение на контролировании тела, ума или окружения технологическими средствами. Однако весьма сомнительно, чтобы такое акцентирование привело в результате к увеличению личной свободы или завершенности. Мы, как оказывается, привыкли к поиску вещей, которые действительно может создать или получить технология, а такие вещи - часто слабая опора для поддержания существования нашей гуманности.
Мы пытаемся использовать этот вид технологического контроля, чтобы снять угрожающий характер времени; мы производим материалы и структуры, которые, насколько это возможно, непроницаемы и инертны, максимально замораживая "время". В общем же, пытаясь работать в пределах того, что мы видим как обычное время, мы либо приходим благодаря своим усилиям к сомнительному благу, либо результаты неожиданно задерживаются, обескураживая нас.
Замедленность есть результат "низшего времени", уводящего нас в сторону на разные боковые пути. Наши попытки к "прогрессу" встречаются с рядом препятствий, соблазнительных неясностей и задерживающих барьеров. Эти барьеры - не только статичные черты ландшафта нашего опыта; они не замороженное пространство и не стены. Скорее, они "смыслы" и наброски, установленные "низшим временем", как часть его распространения, диффузии.
Такое "время" не только организует наш "переход" из одного состояния в другое, но и структурирует его в терминах особых встреч-столкновений. Обычно мы настолько пойманы этим непрерывным потоком отдельных встреч и времен, что они мешают нам наладить отношения с наиболее существенным. Эта потенциально бесконечная диффузия есть "более низкая", скорее искаженная версия бесконечного выражения Большим Временем Большого Пространства, создающая весьма эффективную западню или лабиринт при неправильном понимании. "Время" "вывременивает" (times out) наш обычный опыт - места отправления, путешествия и пункты назначения - оно это делает, представляя (делая настоящим) то, что можно было бы приравнять к бесконечно разнообразным встречам-столкновениям в пределах полностью безвременного интервала (безвременного в смысле общепринятого времени).
Нас может встревожить ситуация оказаться запутанными в "низшем времени" с его видимостью отдельных времен и интервалов, и мы можем даже попытаться освободиться от него с помощью практики медитации или религиозных дисциплин. Но, поскольку мы, как правило, структурируем такие усилия в терминах привычного характера и логики вещей, мы не в состоянии ощутимо продвинуться. Или же наши усилия могут вызвать состояние дезориентации в результате питания фантазий, не имеющих оснований в каком-либо прямом контакте с более высоким "временем". Другой возможный результат таких дисциплин состоит в том, что с помощью большого усилия не впускать ни опытного "времени", ни хода обычного времени мы можем временно заморозить вещи. Однако такие подходы не вызовут каких-либо значительных изменений в основной ситуации.
Итак, оказывается, что так или иначе мы склонны игнорировать Большое Время, а отсюда быть скорее ведомыми им, чем радоваться или учиться у него. Мы застреваем в определенной колее, структурированные в терминах одного или другого набора смыслов, а затем вынуждены наблюдать ветвления этой колеи.
Это приложимо как ко всем общепринятым сущностям, так и к неконвенциональным фантастическим пространствам, составляющим структуру и пределы нашей реальности. Но факт, что вещи, которые структурируют нашу реальность, в контролируемых условиях повторно наблюдаемы стандартным наблюдающим сознанием, не означает, что они "реальны" или "истинны". С другой стороны, бывает трудно говорить о том, что это ложно существующие вещи или объяснения Нельзя сказать, что они всецело определяются наблюдателем или актом наблюдения. Скорее они - путь игры "времени". И нет ничего больше (существующего, субстанции или объяснения) позади, за этой очаровывающей игрой "времени", о чем можно было бы осмысленно сказать, как о более реальном или истинном.
Настолько, насколько мы и наша вселенная представляем один из способов игры "времени", продвижения современной науки можно принимать, как вскрывающие косвенным образом с большей точностью, чем предшествовавшие, более простые модели, структуру этой вариации "низшего времени". До сих пор затянувшийся акцент на объектах еще мог оставаться в научных моделях. Но в определенный момент это поступательное движение знания на самом деле обнаружит, что оно очень близко аппроксимирует структуру "времени". Такому прогрессу придется стать тоньше, развить нестандартные логики, не похожие на обычные имеющие силу допущения относительно "вещи" и "существования". Тогда мышление и тщательное наблюдение станут более верными перспективе Пространство-Время-Зна-ние и в этом смысле также и более точными.
Существует фундаментальная проблема в отношении способа, которым мы рассматриваем общепринятые "вещи" (такие, как "ум" и "тело"), что вызывает большую часть наших конфликтов и рациональных дискуссий: либо они используются только как суммарные термины для обозначения более сложных взаимодействий или предметов обсуждения (соответственно физической науке и философии), либо они - замороженные предъявления Пространства-Времени-Знания (соответственно представленному здесь видению). В любом случае, как только мы остановились на этих неясных и смутных "вещах", мы утратили меру "точности". В результате мы должны зайти в тупик, пытаясь установить и прояснить их взаимозависимость, потому что они просто слишком неуклюжи, чтобы их можно было подогнать друг к другу.
Проблемы этого вида в нашей науке, жизни и мышление могут воодушевить нас воспользоваться мышлением и наблюдением по-новому, чтобы разрушить перегородки, определяющие "вещи". В этом отношении мышление может имитировать "временное"' проницательное творчество Большого Пространства наряду с (как более общим) его затемняющим натиском смыслов.
Логика, действующая в нашей сфере, отражает структуру нашего "низшего времени". Логические проблемы и парадоксы могут рассматриваться как знак того, что действует структура "низшего времени", но что есть и другая перспектива для рассмотрения. Глубокое "продумывание вещей" может быть первой ступенью к аппроксимации более высокого времени. Это несколько напоминает исследования по проникновению в упражнениях с телом гиганта.

__________

Пределы и возможности прогресса, достижимого с помощью методов первого уровня, вкратце уже были упомянуты. Теперь мы можем перейти к рассмотрению области второго уровня.
Время, стадия вторая: Хотя вначале глубокое мышление и интеллектуальное преодоление изолированных "вещей" может и помочь в раскрытии нашей перспективы, в определенный момент это просто может стать равносильным смене одного набора смыслов на другой, более тонкий. Для того чтобы освободиться от этой полной зависимости от смыслов и вида времени, который они заключают в себе, необходимо развить большее прозрение (инсайт), новые способности "знания", иначе мышление и даже "проникновение" просто неограниченно растягиваются. По существу то, что нужно, это более близкое знакомство со "временем" опыте.
Тогда как первая стадия соотнесения со временем лишена какого-либо прямого переживания "низшего времени", что, как было сказано, для нее свойственно вторая стадия состоит из широкого спектра таких опытов с "временем". Оказывается, что проблемы, предъявляемые "низшим временем", своим возникновением целиком обязаны низшему игнорированию "времени", в то время как даже слабый его сокровенный проблеск может показать, что "время" вовсе не деспотично. Время, любое "время" в действительности "раскрывает возможности", а "не ограничивает" их, если оно оценивается и используется адекватным "Знанием".
Большое Время через опосредующий опыт "времени" является источником вдохновения и спонтанности. Оно есть та муза, которая позволяет нам воспринять и отпраздновать в ином случае скрытые измерения всех составляющих жизнь преподнесений. Именно "время" вдохновляет и претворяет в жизнь сущность представленного здесь видения. До тех пор, пока это видение не постигнуто через раскрывающее качество "времени", полная и охватывающая природа видения останется только тенью.
Сначала переживание "времени" второй стадии может демонстрировать его как подобное "потоку" или воспламеняющему динамическому фактору. Это вызвано тем, что наше обычное знание заставляет его соответствовать нашим знакомым серийным последовательностям событий и нашему чувству, что есть вещи, которые как-то должны были быть созданы и внесены в бытие. Если мы перед лицом проблеска "времени", как текущего или вспыхивающего, отождествимся с допущением существования "я" (self) и "вещи", "время" может показаться подобным автономной силе, "создающей" нас и двигающей нами. Но очень скоро мы сможем понять, что мы - воображаемые жертвы там, где нет никого - есть только "время".
"Мы" можем научиться признавать недолговечные "знания", прослеживающие больше "времени", достаточно широкие и непредвзятые, чтобы принимать в расчет и "я", и наблюдаемые объекты, и другие второстепенные моменты, все это, как данное "временем". Поэтому у такого "знания" возникает возможность "начать использовать" динамизм "времени". В смысле же присвоения результата такого мгновенного инсайта эго для использования в своих делах и интерпретациях, мы можем радоваться большей ментальной энергии и даже большей физической силе. Это подобно настоящему управлению направлением обычного времени.
Хотя такой акцент на "контроле" оказывается недалеким от реального постижения, он становится наблюдаемым фактором того, что "вещи становятся лучше", что "дела идут в большей степени по-моему". Чтобы понять эти тенденции, посмотрим на то, что кажущийся серийным порядок обычного времени, "идущего по-моему", можно на этой стадии рассматривать в качестве производного от потока или вспышек "времени" - это резюме покоренного "времени". Также и "объекты", личности и непрерывающиеся идентичности на обычном уровне в целом рассматриваются как удобные резюме временных последовательностей.
Отсюда поток обычного времени несет удовлетворение и полноту равно в такой степени, в какой неограниченная свобода и разнообразие, предложенные Большим Пространством, и непобедимая жизненность Большого Времени сохранены в воспринятых выходах "времени". Это вопрос того, сколько высокого "знания" в его наслаждении игрой Пространства и Времени осталось незатемненным. "Контроль" поэтому - просто способ описания "самостью" ("я") результата раскрытия большему пониманию, оценке "времени".
На этой стадии можно также более точно ориентировать медитацию и быстро продвинуться. Она может основываться на большей уверенности и открытости благодаря глубокому ощущению того, что необратимо "плохого" положения вещей не существует.
По мере того как наше видение становится менее жестким и более открытым, мы можем развить оценку "вещей" как вдохновляющих символов. Обычный взгляд на время имеет своим следствием расставление всех ситуаций в линейную серию так, что они получают свое значение из своего окружения или своего положения между направляющим прошлым и ограничивающим будущим. Вопреки утверждаемому динамизму, связывающему один момент в серии со следующим, наше обычное "знание", отвечающее характеру серии, всегда ослаблено этой зависимостью настоящего от прошлого и необходимостью давать дорогу чему-то дальше. Так что действие сети становится мертвящим в том, что касается правильного понимания настоящего. Вместо работы с живыми символами, указывающими путь к новым возможностям, мы все сводим к жестким прозаическим темам и смыслам, которые лишь отсылают один к другому.
Однако вместо втискивания каждого момента в эту знакомую картину прошлого-настоящего-будущего мы можем концентрировать внимание на том, что непосредственно "присутствует", не устанавливая его в до-после причинную связь. Это, конечно, пытались делать в общепринятых медитативных дисциплинах, включающих концентрацию на отдельном объекте или наблюдение каждого события по мере его возникновения. Но хотя прошлое, будущее и причинные связи и удается "отпускать" этим способом, внимание к настоящему остается жестко структурированным в терминах фиксации на конвенционально установленных "вещах", составляющих ситуацию. Это может стать проблемой в некоторого рода медитации, зависящей от непоколебимого (и довольно ригидного) внимания к "вещам" в "настоящем".
Вместо этого мы должны учиться правильно понимать немедленное присутствие как "познающего субъекта", так и "познаваемых объектов", не держась за видение их, как этих вещей. Мы можем видеть их как преподнесение ("времени") вместе с нами самими, как с частью каждого предъявления. Тогда прежде скрытая динамика имеет возможность появиться как внутри ситуации, так и в качестве нее. Во-первых, все надоевшие предметы, факты и тенденции могут стать живыми вдохновляющими символами, как только что было отмечено. Они уже не представляются как порожденные "горизонтальной" временной серией и привязанные к ней. Так они в их данности с нами могут указывать в направлении, которое вначале кажется другим, более вертикальным и освобождающим. Тогда они не имеют ни особого содержания, ни отправных пунктов (ссылки вдоль или внутри обычной серии). Скорее они сигналят о начале раскрытия пути к неведомому, прочь от наезженной колеи. Вторая фаза этого пути состоит из конкретных представлений и манифестаций, указывающих на то, что менее прозаично и более динамично, а именно на манифестирование и преподнесение.
Это "манифестирование" - первый способ правильного понимания "временной" динамики, представляющей (делающей настоящим) ситуации, составляющие нас и наши жизни. Это можно назвать "овремениванием", в отличие от пережитка, оставшегося от понятий нашего первого уровня, состоящего в том, что вещи происходят и должны быть чем-то сделаны последовательно. Действие времени демонстрирует все черты данного преподнесения как взаимозависимые, но не в смысле, подкрепляющем идею взаимодействия отдельных элементов (items) (как в случае обычного времени).
Каждое встречаемое присутствие или существование можно принимать как объект-грань преподнесения (предъявления). Каждое предъявление является оцениваемым по достоинству воплощением активного "преподнесения". Таким образом, каждое конкретное преподнесение есть вид знания, непоколебимый свидетель-носитель предъявляющего характера времени. Временной динамизм можно оценить тогда как выражение открытого гостеприимства Большого Пространства. Более точно преподнесение само по себе есть правильное понимание, высокая оценка "времени", допущенное Пространством и, в свою очередь, выражающее Пространство. Дополнительного акта признательности не нужно.
"Время" на этой второй стадии может рассматриваться как сущностная сила, дающая моменту сменяться моментом, и как фактор, позволяющий составляющим внутри ситуации или момента обладать своими собственными тождественностями. Дискретные идентичности вещей, как обычно говорят, зависят от их взаимоопределения и взаимоконтрастирования. Но можно спорить, что, игнорируя первичность "времени", можно преуспеть в неконвенциальных попытках объяснить идентичность и "вещность" вещей в терминах их определений, взаимосвязей и номинальной взаимоопределимости. Без "времени" нельзя получить и самих подлежащих рассмотрению отличий и взаимозависимостей.
Ранее предполагалось, что может оказаться трудным увязать друг с другом сущности, очерченные терминами философии (или физической науки), поскольку как сущности, так и сами термины - лишь грубые наброски или наружность более тонких структур "времени". Это предположение можно теперь расширить, применив его более широко ко всем вещам нашего мира. Все взаимосвязи, наблюдаемые или вводимые общепринятыми дисциплинами, зависят от "времени".
Итак, без "времени" мы не можем иметь обычного присутствия "вещей". Но, что довольно парадоксально, более глубокая оценка, восприятие "времени" показывает, что способ, которым оно представляет тождественность, различия и взаимоотношения, является прямым вызыванием к жизни "пространства", "не-вещей", не-множественности.
Некоторые системы мысли полагают, что взаимосвязанность вещей (в некотором отношении их относительность) показывает их нереальность как отдельных сущностей. В обычном контексте это представляется неоправданным заключением и служит недостаточным основанием для любого нового отношения к привычной видимости. Та же проблема встает перед некоторыми исследованиями, проводимыми физическими науками; они работают с динамическими взаимозависимостями, оставляя нас тем не менее жить в том же самом мире отдельных "вещей". В связи с тем, что такая конвенционально наблюдаемая связанность зависит от обычно невидимого "времени", она сама по себе не является в действительности фундаментальной. Таким образом, ни привычные наблюдения, ни экзотические открытия взаимоотносительности (или объединяющее сведение до некоторого "вещества" базового уровня) не способны изменить нашего восприятия "вещей". Такая конвенциональная связанность не стимулирует немедленного контакта с трансцендентальным единством в сердце реальности. Для такого вида реализации нам необходимо еще больше открыться "времени".
"Временное" качество может продемонстрировать глубокое единство и не-вещьность. Благодаря пониманию "овременивания" факт, что нет независимого "я" или личности как "субъекта", вдохновляет на правильное понимание открытости. "Я" демонстрируется как открытое, "не-я". Без интуиции в "действие времени" попытки показать, что нет твердого "я" или "субъекта" (так как "субъект" взаимозависим с объектом), безуспешны. Такие аргументы просто указывают на то, что необходима осторожность - что характеристика "субъекта" применима к "реальным людям" лишь в ограниченном смысле. Солидную реальность людей и "я" нельзя поставить под вопрос одной лишь логикой. Таким образом, утверждение о "не-я" или "не-вещь-ность", базирующееся на конвенциональной взаимозависимости субъекта и объекта, должно быть только предметом метафизики. Оно не задело бы ориентацию на "я" на практическом уровне, если только оно не было бы поддержано потаканием "я" в игре самоукрощения или смирения. Но если "время" понято прямо, тогда само понятие, что есть сущности, подобные "я", оказывается оставленным позади.
Время выражает мир, в котором объекты и сущности обладают тождественностями, независимы, воздействуют как часть своей независимости, и отличны от своих просто лингвистических характеристик (значений и определений в пределах обычного времени). Но оно совершает это строго особым "характеризированием" (т.е. "овремениванием"). Оно выдает (times out) свой собственный исчерпывающий вид "смыслов", которые есть "вещи" в том отношении, что оставляет их как "ничто" - как целиком открытые.

__________

Когда мы видим, что связывающие, сцепляющие моменты, а также "вещи" внутри моментов - это "время" и что "время" демонстрирует Большое Пространство, мы можем увидеть и то, что "время" обеспечивает третий вид связи. Оно - мост к другим сферам, целиком отличным от нашей обычной сферы.
Все временные соединения внутри ситуаций и между ними пронизаны пространством. Можно обнаружить, что каждая часть нашего сцепленного мира полна пробелов или разрывов непрерывности, что позволяет нам выйти из обычных процедур так, что мы можем порадоваться в какой-то степени нестандартному контролю. А если далее мы оставим обычные построения ("знания") и утилизацию этих пробелов, т.е. если мы позволим всему явиться как Пространству, разрывы непрерывности станут еще поразительнее. Установленная в "рабочей" модели выразительность действия" времени становится менее консервативной и менее ограниченной в тяготении к обычным паттернам. Утвержденное в отношении расширения перспективы способствует получению большего "знания", а это демонстрирует больше "времени" внутри каждого замороженного и крошечного момента обычного времени.
Важно не поздравлять себя, когда случаются разрывы непрерывности и чудесные события. Их не следует принимать ни за достижения, ни за нечто, против чего "нам" следует консолидироваться, тем самым блокируя их. Любой из этих подходов, включающих попытку поддержать "я" на весьма шатком фундаменте, с большой вероятностью ведет к психологической дезориентации, поскольку, как всегда, "время" работало бы против такой консолидации.
Бреши и разрывы непрерывности не являются "реальностью", угрожающей нашему взгляду на мир или подрывающей его. Они - лишь переходное видение и обязаны факту, что во временном раскрытии за пределами знакомого нам окружения мы стараемся освободиться от него. Мы восполняем ментальность "пролома". Вследствие нашего обусловливания мы все еще в какой-то степени слепы к тому, что присутствует, так что мы видим (и ищем) только пробелы. Но мы можем обнаружить, что Большое Пространство много больше - и положительнее, - чем такая проникающая пустота или разрыв непрерывности.
Существен отказ от обычного обманчивого "знания" в пользу более широких перспектив, что равносильно отдаванию всего, что принесено "временем", в пищу опять же "времени". Это можно сделать совершенно сознательно, искусно и решительно, отдавая "время" в пищу "времени", стимулируя и ускоряя его, получая больше проистекающей в результате энергии и снова вкладывая это во "время". Все понимания и реализации, которые у нас есть, можно отдать назад таким образом, а не держаться за них, принимая за "истину" (см. гл. 8, особенно упражнение 22, для дальнейшей предпосылки и осуществления этой возможности).
Этот процесс ускорения имеет огромное преобразующее и поднимающее действие. Время поднимает "знание" в совершенно новый тип переживания "пространства". Это поднятие ничего не оставляет позади и все же не поднимает "я", оно и не идет куда-либо в любом обычном смысле. Это квинтэссенция того, что называют алхимией. Оно трансформирует нас и других, ум и тело, мир и миры.
В процессе, перед самой кульминацией этого "подъема" имеет место переживание чего-то такого, что в некоторой степени могло бы соответствовать "сингулярности" (неповторимости) физиков, нарушению обычных законов пространства-времени. События перестают отвечать стандартному принципу связности или порядка. Они не ограничиваются и общепринятой дихотомией "возможного" и "невозможного". Постепенно можно увидеть, что этот вид опыта имеет отношение ко всем регулярным и законоподобным случаям. Вся обычная видимость и явно "законоподобное" возникновение обстоятельств также видятся, как включающие "сингулярности".
Опрокидывание обычных взглядов на возникновение видимости предвещает общее фундаментальное снятие ударения с "вещей" или видимостей, которое всегда нуждается в объяснении, источнике или деятеле. Видение времени, разворачивающегося распределительно, от одной вещи к другой, снимается. Вместо этого время проникает прямо через все смыслы и разделения, чтобы показать Большое Пространство в совершенном безвременном предстоянии - безвременном в смысле необусловленности, свободным от обычного протяжения.
Мы прошли от обычной причинно-следственной последовательности пункт за пунктом

Pic1.gif (222 bytes)

к оценке "действия времени" ("овременивания"), которое все еще строится в соответствии с картиной "последовательности".

Pic2.gif (405 bytes)

То есть мы можем видеть "действие времени" как выражение всего, что есть в серии, и как позволение конвенционального принятого перехода от одной ситуации (точки) к другой. Тогда мы можем войти в отношение с "действием времени" как с более истинным фактором более высокого уровня, строящего наши ситуации "сверху" и допускающего некоторый шанс к "возвращению":

Pic3.gif (1408 bytes)

Небольшой размер стрелок, указывающих вверх, есть показатель переступания порога, рассматриваемого лишь слабой исключительной возможностью, если сравнить ее с "регулярным" направлением "вниз". Сплошная линия представляет доступный для нас временной континуум (по контрасту с изолированными точками обычного времени).
По мере ослабевания нашей убежденности в нормативной расширенной сфере "здесь внизу" мы можем снять картину "внешнего мира" с позиций "стороннего наблюдателя". Вместо этого мы можем видеть все серийное "действие времени" как происходящее в том же самом месте, а не устанавливающее протяженный "мир вовне". То есть все переходящее с места на место, от опыта к опыту и тем самым подтверждающее картину протяженного мира на самом деле случается как последовательность "выстроенных временем" переживаний в том же самом "месте":
(См. упражнение 23 для опытного проникновения в это явление).
Когда подъем "вверх" и раскрытие становятся более выраженными, этот инсайт в "не-хождение" ведет в результате к коллапсу взгляда на "здесь" и здесь-там, на бесконечное-вверху-ограниченное-внизу. Оно становится более охватывающим, с открытым концом "здесь". Не требуется расположения в ряд одного за другим переживаний в "здесь", потому что "здесь" может обнять их все сразу. Далее "выстроенная временем" последовательность и "выстроенная временем" совместность внутри каждой точки,

A. Pic4.gif (1655 bytes)

становится приглашением к трансценденции:

Б. Pic5.gif (2404 bytes)

Круги представляют расширенные версии точек, обозначающих индивидуальные ситуации. Двойные стрелки показывают, что "время" связывает различные грани каждой индивидуальной ситуации.
В диаграмме Б стрелки, ответвляющиеся в новых направлениях, показывают, что как только мы видим свои структурированные ситуации как направляемые "временем", так то же самое "время" становится путем к новым большим открытиям. Эти открытия в действительности находятся не "в других местах" или вне исходного ряда, а "внутри" него. Так что в конце концов эти манящие возможности можно снова интегрировать в видимость обычной установленной серии, принимая тогда эту серию как в "обычном", так и в совсем новом свете.
Таким образом, полная процедура включает вначале усвоение в некоторой степени более пространственного взгляда, незаинтересованного внимания, охватывающего как "я", так и объект, оставаясь незатронутой обычными временными связями. Это ведет к лучшему наблюдению "действия времени", демонстрирующего в таком случае еще больше "пространства". Такое "пространство" в свою очередь допускает больший несущий радость динамизм "времени", поскольку оно позволяет "знанию" достигнуть более широкой перспективы относительно тонких протяжений (hold-outs) ("вещей" и стандартных положений) и ясно видеть его путь, чтобы дать им быть "временем". Подача "времени" в "время" зависит от возрастающей взаимности и близости, с которой Большое Пространство и Время выявляют и прославляют друг друга.

__________

Сдвиг с обращенной на вещи перспективы на глубокое понимание пространства и усиливающийся акцент на близость связаны. Взятые вместе они служат иллюстрацией различия между первой и второй стадиями времени и показывают также, как третья стадия относится к первым двум.
На первом уровне центральным относительно "вещей" является тот факт, что они преходящи. Наша попытка утвердить себя в качестве автономных существ и противостоять реальности как противоположной нам вещи, как миру объектов - все это характеристика первого уровня. Мы пытаемся установить стабильные "вещи", но они никогда не являются отдельными и изолированными сущностями. Как упоминалось выше, они не непроницаемы для взаимодействия. А взаимодействуя, они служат различным ситуациям и обстоятельствам... они изменяются. Они не являются до конца атомистичными, навеки теми же самыми. Если бы была такая непроницаемая сущность, она была бы недоступной и даже непознаваемой. Но:

Нет точки, с которой нельзя провзаимодействовать.

Или, иначе говоря:

Можно достичь любой точки и провзаимодействовать
с ней.

Это - нечто в некотором смысле от аксиомы второго уровня, хотя оно и утверждается здесь в терминах предположений первой стадии. Это указание на то, что все твердые, непрозрачные "вещи" некоторым образом доступны, а поэтому открыты подобно пространству. Но это проблематично при изложении в терминах первого уровня. Конечно же, эта аксиома не есть обычное эмпирическое заявление, поскольку наша общеизвестная познавательная способность не компетентна утверждать о том, что в общем случае нет где бы то ни было "непроницаемых" точек или сущностей.
Можно безоговорочно утверждать аксиому на первом уровне, лишь расширив логику до некоторой степени и оспаривая то, что недоступная точка противоречива сама в себе, поскольку быть непроницаемой точкой уже значит существовать по контрасту с реактивными преходящими вещами - и в этом смысле "взаимодействовать" с ними. В прошлом попытки такого рассуждения уже предпринимались мистиками и философами, использовавшими обычные инструменты времени для выхода за пределы предпосылок, определяющих взгляды низкого уровня. Однако это работает лучше, будучи взято в контексте видения второго уровня. Ибо тогда есть такое восприятие типа второго уровня "характеристики" вещей, что обычное различие между вещами и их характеристиками, референтами и реферирующими выражениями суть лишь производное этого более тонкого "характеризования". Если характеристика временем связывает "непроницаемую вещь" с ее противоположностью, тогда они действительно взаимодействуют, а не просто противостоят в определении. Аргумент, не имеющий ценности на первом уровне, может быть приглашением увидеть "время" способом второго уровня.
В любом случае на пути познания первого уровня мы не можем знать обратных этой аксиоме примеров. Более того, взаимодействия, которые мы можем знать, подлежат определениям. Не все конвенциальные сущности таковы, что мы (обычные человеческие существа) можем с ними взаимодействовать. Также и микро-уровневые взаимодействия, составляющие "вещи", не всегда воспринимаемы прямо, а в некоторых случаях и вовсе непознаваемы непосредственно. Например, можем ли мы видеть, что происходит внутри ядра планеты величиной и массой с Юпитер?
Если "взаимодействие" относится к общепринятому "взаимодействию вещей", а вещи связаны с "присутствием пространства" в некотором обычном смысле, то из этого следует, что такое обычное пространство не всегда нам видимо (как в случаях отдаленных или микроуровневых объектов). Более того, внимание к такому "взаимодействию" оставляет более тонкое "пространство" полностью невидимым. Современная физика показала, что явно твердые вещи являются в значительной степени пустым пространством. Но "вещи" не видны, как это пространство. Некоторые ветви физики придерживаются взгляда, что вещи являются функцией вида пространства, и все же такие "вещи" не понимаются в их обычной видимости как пространство.
В утверждении, что с любой точкой можно провзаимодействовать (и так, что это демонстрирует пространство), "можно" этой аксиомы представляется весьма ограниченным на первой стадии. Но на второй стадии "можно" становится значительно сильнее. Возможно видеть прямо "выстроенное временем" взаимодействие, и это очень живо демонстрирует присутствие проникающего пространства. Знакомая, относительно непрозрачная являемость твердой поверхности есть само по себе взаимодействие и пространство.
Это пространство есть постигнутая точка или объект - или, возможно, постижение объекта (где идея, что есть также независимо существующий объект и что "постижение" совершилось независимым субъектом, уже неприменима). Объем физического пространства, занятый видящимся независимым конечным объектом (на первом уровне времени), фиксирован. "Пространство", являющееся постигаемым объектом (на втором уровне), менее закрыто (с открытой границей) в своей способности вмещать. Мы могли бы сказать, что "количество" этого "пространства" неопределимо или даже бесконечно. Это вопрос того, сколько "познавания" (не действия "я") используется для того, чтобы знать "время", которое затем демонстрирует или отмеряет "пространство" (и как производные, пригодные для использования "объем" или "место").
Это имеет важные последствия для наших собственных жизней. До тех пор, пока мы рассматриваем наш опыт как составленный из "вещей", наши жизни и способность к правильному пониманию и полноте осуществления непрерывно ограничиваются и закрываются. Даже если мы знаем "вещи" и опыт в основе своей как взаимодействие субатомных частиц, мы все еще остаемся лицом к лицу с тем же замороженным миром видимости и имеем те же страхи и фиксации. Живое и сияющее качество нашего переживания не в состоянии пробиться сквозь них.
Однако если мы видим "вещи" как "пространство" и "время", мы можем двигаться и открыться через эти измерения неограниченным полям возможностей там, где, казалось, уже окончательная встреча. Более того, "пространство" и "время" - не просто задний план или поддерживающая среда для дальнейших переживаний. Они обеспечивают совершенно особую форму питания нашей человеческой природы, которая обычно питается лишь опосредованно путем преследования наших физических удовольствий и нужд и наших эгоцентрированных ценностей.
Представление обычных твердых вещей может само по себе видеться как интенсивное взаимодействие или близость. "Может взаимодействовать", как утверждение аксиомы первой стадии, укрепляется на второй и становится "должна". Правильное понимание глубинной открытости, доступности и единства рассматривается скорее как носитель ценности и ответственности, чем только как факт абстрактной возможности.
Медитирующие и последователи религий могут иметь проблески этого вида близости и общего искупления и чувствуют себя при этом призванными усилить их в максимальной степени. Даже когда они достигают успеха в этом направлении, они все еще остаются закрытыми для широкого круга переживаний, доступных на втором уровне, когда успех ограничен, а прогресс медленный и неуверенный. Это связано с тем, что сами попытки к близости структурированы в терминах непроницаемых и относительно инертных выражений и сущностей, составляющих традиционные убеждения. Обычно такие застывшие элементы, как добро зло, блаженство, "ум", "здесь и теперь", религиозные фигуры, "я" и божество обычно не рассматриваются как "время". И все же пути и принципы, небесные и адские состояния бытия - все это - "время".
В качестве другого примера рассмотрим процесс работы по трансцендированию на пути телесных дисциплин или физической йоги. Это также может оказаться непрямым путем работы с воплощающей "время" тенденцией посредством придания гибкости, податли вости кажущимся твердыми застывшим физическим структурам. Однако "время" не позади и не ниже этих структур - "время" само по себе есть их непосредственность, их раскаленный, их годный для ковки, податливый аспект.
Эти различные традиционные подходы эффективны в связи с тем, что они хотя и не прямо, но работают со структурой "времени", что приближенно описано традициями, все еще пребывающими под воздействием взглядов первого уровня. Но есть двоякого рода ограничения у таких процедур. Они заключают в себе ошибку в определении того, что же в действительности явится результатом (и зачем нужны пути, кодексы работы над поведением). И они, действуя в терминах наставлений, ожиданий, твердых "вещей", структур убеждений, линейного "делания" и значений, увековечивают характер низшего времени и знания.
Вероятно, наиболее соблазнительной ловушкой и кульминационным пунктом опыта второй стадии становится чувство близости или взаимопроникновения в космическом масштабе - вид всеохватывающего феномена поля. Видение "вещей" сменяется в этом случае видением полей. Ясно, что тогда понятие "вещей" вторично, а набор "вещей", принимаемых как существующие, суть способ, каким разрезается на куски поле ради сохранения конвенции, есть нечто открытое и произвольное. "Взаимодействие" или "паттерн" в таком случае не столько означает "взаимодействие между вещами", сколько само по себе является фундаментальным.
Однако такие идеи относительно Пространства, Времени и фундаментально реального применимы только на второй стадии видения времени. Они более подходящи и больше опираются на опыт, чем на первой стадии. Но они - еще не видение третьей стадии, поскольку остается идея, что нечто есть. Вероятно, это "нечто" не полностью открыто, а скорее расположено (disposed) в некотором отношении. Остается и смысл, что что-то "происходит" или "случается". Обе эти характеристики странным образом искажают всецело "сокровенный" путь бытия. Само взаимодействие (даже в особом только что упомянутом смысле) является затемнением полного "со-бытия".

__________

Время, стадия три: это Большое Время. Большое Время является универсальным носителем, но оно не делает, не несет и не выражает "вещи". Большое Время - не вещь и не процесс. Оно не склонно ни в ту, ни в другую сторону. Оно ничем не обусловлено и ничего не обусловливает. Нет ничего. Это не означает заявления о некоторой объективной абсолютной истине о том, "как обстоят дела". Большое Время ни законоподобно, ни случайно. Оно - не событие, не "занимание места".
Отождествление с реальностью, космической истиной или принципом (нечто, что "есть" и есть "там вовне", что нужно понять, схватить, с чем следует примириться) не релевантно видению Большого Времени. Оно не система, не мистическая сила. Мы могли бы сказать, что это неотделимый партнер Большого Пространства, другая сторона изначального супружества и любовных отношений. Неограниченное свершение взаимной игры Большого Пространства и Времени есть близость, полная и безыскусная. Аксиома относительно "можно" и "должно" доступности и близости (как это явствует на низших стадиях) была лишь производной от ликующего заявления:

Близость есть.

Эта близость не включает ни "вещей", ни категоризирующего поля (subsuming), она просто Большое Пространство и Время. Она суть разрушение, раскалывание (shattering) (и тем не менее естественное), обнажение нашего реального Бытия. Она обращается к нам; она не есть совершенная близость где-то за смятением и изолированностью обычного мира. Она здесь, но лишь при одном условии, что принят взгляд Большого Пространства и Времени, а не взгляд "я" и "вещей".
Выделены ли мы и отрезаны ли бесконечным разделением или же можем видеть разграничения, как не закрывающие фундаментальную близость и полноту осуществления - это только вопрос принятого взгляда. Мы можем использовать по-новому, постепенно проходя блокирующие нас стены (обычно затемняющую), тенденцию времени разделять. Или же можем прямо пробудиться к Большому Времени.
С одной стороны, можно говорить о Большом Пространстве и Времени как Изначальной Паре, чья игра несет бесконечность углубляющегося понимания, торжество и свидетельство качеств их союза. Такие высокие оценки все есть Большое Знание, их дитя. Но Большое Знание есть воплощение их супружества, скорее как нескончаемое свершение и торжество, а не как отдельный продукт, творение, которое затем должно отделиться и быть представлено самому себе. Пространство, Время и Знание в своем глубоком существе являются тесной и гармоничной семьей.
С другой стороны, можно говорить о недостаточном понимании взаимодействия Большого Пространства и Времени. Это ведет к удвоению встреч и сочетаний до тех пор, пока самое главное не будет правильно понято. Между тем на многих уровнях имеет место буквально популяционный взрыв, неконтролируемый и несущий с собой все большую изоляцию и отчуждение. "Дети" (все представления) входят в трение, будучи связаны "родительским" путем, и в конце концов отделяются, пытаясь найти свое собственное решение и гармонию друг с другом. Как на третьем уровне, так и на первом Большое Время действует в качестве посредника между матерью и ребенком. Оно доступно (например, в завуалированных формах различных религий) как путь, который может привести обратно к полному примирению и даже к (третьей стадии) фамильной гармонии, не затронутой борьбой.
Этот образ "никогда не сбиваться с пути" является центральным Временно-Пространственно-Знанческого видения, и до сих пор тенденция блуждания являлась имплицитным аспектом различных дискуссий. Мы уже рассмотрели паттернирующий и направленный характер "времени". Это можно было бы назвать тонким "движением" "времени", "движением" без "двигающего" или реальным "перемещением". Черты первого уровня, такие, как тенденция "я" к "уводу в сторону" или к уплотнению, отсылание и указывание и обычный опыт хождения с места на место, все они зависят от нашего обманутого (убежденного) этим тонким мерцанием или "движением" "времени" "познавания".
Когда "способность к познаванию" более углубляется в исследование этого "движения" на втором уровне инсайта, оно все еще видится как "хождение", но в менее закрытом виде. Любая грань или область "движения" видится двигающей "вперед", "назад" и во всех других направлениях одновременно. И любое из этих "хождений" можно видеть как "хождение" вперед, назад и т.д., а любое из них, в свою очередь, можно увидеть таким же. Твердые вещи, места и направленные процессы, видимые таковыми на первом уровне, воспринимаются - в их "временном" аспекте второго уровня - как весьма текучие. Это качество текучести (флюидичности), являясь центральной чертой "времени", становится более сухим и вызывающим трения с тем, чтобы сыграть (свою роль) для нас в манере первого уровня.
Правильно воспринятое Большое Время смотрится как вид совершенно плавного, текучего, лишенного трения измерения - оно является "скользящим" по самой своей сути. По этой причине (хотя, как оказывается, есть движение и отдельные места, куда можно двигаться, на первом уровне и еще более открытые возможности текучести движения на втором уровне) на третьем уровне нет ни "хождения", ни отдельных мест. Это похоже на то, как будто в мире устранимо всякое трение - тогда ничто ни от чего не может отойти. Итак, с точки зрения третьего уровня вечность "блуждания" все еще дает нам возможность в большой степени оставаться "дома" в близком единстве.

__________

Мы можем двигаться от искусственной к непридуманной
близости, и далее к близости, которая не включает ни "я",
ни объекта. Эта близость не тяготеет к вещам где-то и
уподобляет их все обычному размещению "здесь".

Глава восьмая

Промежуточные переживания времени

Эта глава подчеркивает моменты и упражнения, которые могут помочь нам перейти от первой ко второй стадии переживания "времени". Первый и наиболее важный аспект состоит в том, что как переживание "времени", так и трансцендирование этого переживания с тем, чтобы познать Большое Время, зависят от предварительного знакомства с Большим Пространством. То есть они требуют большей открытости при рассмотрении нашей области, чем это обычно нам свойственно. Тот факт, что Большое Пространство придает силу или делает возможным Время, есть нечто, с чем нам необходимо встретиться и правильно понять, оценить. Это не является только теоретическим отношением между ними.
В этом месте было бы полезно пересмотреть упражнения по Пространству части I, но с большей внимательностью к возникновению "действия времени", "овременивания" (timing). Даже небольшое увеличение в понимании Пространства приведет к большему проникновению во "время", а это, в свою очередь, еще больше вскрывает Пространство и т.д. Поэтому постарайтесь привести эту теорию, как она представлена во "Времени, стадии второй", в более тесное отношение с Пространственными упражнениями.
Второй метод помощи в поиске Большого Времени включает в себя большее культивирование Пространства и Знания путем развития более широкого взгляда на "я". Больше узнавая о формировании "я", мы сможем также научиться видеть его тенденцию затемнять понимание Пространства и Времени. Тогда мы можем не принимать во внимание наложенные "я" произвольные пределы правильному пониманию.
Самость не может понять Большое Пространство и Время, поскольку она и есть воплощение отклонения такого понимания. Самость оценивает и имеет дело с "бесконечностью" Пространства лишь в том смысле, что она находит возможным бесконечно продолжать взаимодействия в процессе своего обычного познавания. Она может накопить неограниченные сведения, но без какого-либо постижения своей собственной Время-Пространственной природы или причины, почему ей доступна эта бесконечность деталей.
Однако ограничения, внутренне присущие способности самости к глубокой оценке, непреодолимы, так как самость - это все еще Пространство-Время-Знание. Она - все еще тенденция "времени" создавать паттерны и воплощать, и как таковая несет на себе на всем протяжении своего формирования "способность познавания". Конечно же, самость игнорирует эту широкоугольную способность познавать, и особенно слепа к ней на ранних стадиях этого формирования.
Но, собрав некоторую информацию о начале этого формирующего паттернирования и предоставив такую информацию в простом рассказе, мы можем приблизиться к той истории, которую могла бы рассказать эта способность познавания, будь у нее аудитория. В ответ на наш рассказ и сама способность познавания может получить стимул к открытому проявлению и восполнить более тонкие детали. Используя эту способность познавания, можно увидеть, как возникла продолжающаяся тенденция самости к "падению", а также и как ее можно избежать. Говоря более практически, рассказ может заставить нас быть более внимательными к важнейшим постижениям, которые могут всплывать на поверхность на протяжении следующего комплекса упражнений.
В нашем рассказе Время обусловливает появление "на смене" субъекта и объекта, но это не столь уж существенно, поскольку они - просто Время, подобно всему остальному. Они не относятся исключительно к переднему плану этой бесконечности.
Фактически пьеса оказывается почти бесконечно медлительной в своем начале... но с другой точки зрения она уже закончилась. Нам следует довольствоваться суммой точек интереса как главных действующих лиц, так и Времени-Пространства-Знания.
В некоторый момент самость провозгласила, что с этого времени она сама по себе, совсем самостоятельна. Она оглянулась кругом, бросив взгляд на объекты в ее окружении. Последние явились ей разбросанными вокруг на различных расстояниях, близко и далеко. Самость перемещается с места на место по этому ландшафту, контактируя с объектами и много размышляя при сопоставлении вещей.
Время творило чудеса, столь многое разыгрывая на сцене. И как оказывается, есть несколько путей описания его особых действий. Например, мы могли бы захотеть сконцентрироваться на точке зрения главной роли - на "я", исполняемой Временем (или "временем", его рукой на сцене), или больше заинтересоваться самим "временем" как "исполнителем ролей".
Согласно точке зрения "времени" как исполнителя ролей, бесконечность Большого Времени уполномочивает "время" не оставлять не опробованным ни одного трюка. Эти полномочия выражаются даже драмой, в которой локальный фактор сопротивления или замутняющее действие призваны не допустить его бесконечной способности. Такая драма по природе своей - сплошное ликование, свидетельство покровителю Времени (Большому Пространству) в его бесконечной способности великодушного принятия "ограничений". Согласно взгляду, установленному фиктивным "я", об этом действующем ограничении ничего не известно и даже нет признаков его существования до более поздних периодов игры.
Мы знаем в соответствии с рассказом, что локальное ограничение открытости Большого Пространства случается с тем результатом, что бесконечность времени в некотором смысле становится проблематичной, его "слишком много, чтобы с ним обращаться". Время становится конечным временем, которого недостаточно, чтобы правильно понять смысл, по которому любое проявление сохраняет в себе необусловленную, ненаправленную бесконечность Времени.
Так возникает некоторого рода неразбериха, так же, как и тонкое изменение, при котором "время" как общий динамический фактор всех проявлений оказывается задним планом для осознавания этих проявлений. Тогда все становится объективируемым уже известным или могущим стать известным. Но это все еще только переходная ситуация, вызывающая смутное чувство неудобства для проявляющегося осознавания. Нужна большая тщательность, прежде чем эта ситуация может стать ясно очерченной и достигнет стабильного динамического уровня. Затем происходит окончательная консолидация, не оставляющая сомнений, что это "я" осознает, что "я" сбито с толку.
Игра выявляет различные проблемы. Акцентирование "познавания", структурированного вокруг "я", имеет серьезные последствия. Мы можем изобразить одно из них. Предположим, что до (в некотором вневременном смысле) мнимого появления на сцене "я" Большое Время есть более богатая среда, обширная и неразделенная. Чтобы изобразить это Время графически, мы можем представить ее непрерывной линией:

Pic6.gif (63 bytes)

Когда познающее "я" совершает свой выход, в этой динамической среде случается некоторый вид поляризации.

Pic7.gif (2382 bytes)

вбрасыванием между двумя изолятами в конечном тонком слое обычного времени (только горизонтальным указателем без видимого контакта с другим типом "времени").
"Я" замечает вещи, и это "требует "времени". Неприятно проникающий динамизм "времени", угрожающий смести опытно установленную автономию "я" и его объектов, сам по себе сводится к заднему плану. Он опускается до управляемого статуса указателя. Тогда время становится ручным; оно выражает расстояние между "я" и его объектом, тем самым очерчивая и обеспечивая их различие (согласно взгляду "я").
Сила Времени дробится, становясь велением "я", с одной стороны, и входит в противоречие с энергией природы и физических процессов - с другой.
Сценарий игры диктует, чтобы "я" рассматривало себя как хозяина. Оно принимает мировой порядок в качестве своего дома и встречает гостей (свои объекты). Оно пускается в ментальные диалоги о себе, своем мире и своих гостях. Диалоги "означают вещи" внутри мирового порядка, а этот порядок каким-то образом более основателен, нежели отдельные примеры "значения".
Одновременно с появлением "я" для "я" раскрывается убеждающий задний план как на личном, так и на глобальном уровне. Вот почему его эволюция в своем действии должна представляться длящейся миллионы лет! Оно устанавливается и определяется ядром прошлого-настоящего-будущего. Все эти временные сегменты удобно конечны, хотя и достаточно широки, чтобы гарантировать, что не может быть ошибок относительно владений "я" в мире.
Фактически все это - невероятные "трюки", проделки "времени", воздвигающего сцену, произносящего реплики, вымеряющего расстояния и различия, подтверждающего, что все есть так, как верит "я": "Всякий раз я иду и проверяю, что это там". Большое Время есть "я". Но "я" не может измерить глубины Времени.
"Я" или субъект является в действительности объектом, произведенным "временем". Равным образом и известный объект дается "временем". Истинное послание субъектно-объектного единения (настолько, насколько последние видятся как "время") претерпевает частичное упрощение и перефразирование, когда "время" потеряно из виду. Более тонкие черты этого единства сохраняются в форме беспокоящих резонансов. Например, "я" знает объект, но объект есть мера способности субъекта знать. "Я" знает о себе (таким образом становясь видом объекта) посредством объекта: "Я есть тот, кто знает это". И некоторые объекты являются личностями или субъектами по собственному праву и могут принимать "я" в качестве известного объекта.
Эти сильно заряженные дихотомии являются результатом диффузии и фрагментации, вызванных (trigered) отчасти сбивающим с толку двусторонним характером единения, которое несет "время". Двойной аспект становится проблематичным в обычном времени. Он вызывает напряжение и колебание, которые стремятся разрешиться в стабильной конфигурации противостоящей пары "вещей". Временная диффузия допускает чувство осциллирования между вещами. Есть очевидная дистанция, которая тем не менее не более чем послание "времени".
Наверное, мы могли бы описать это путем сравнения с фосфоресцирующим объектом, таким, как цветок кактуса. Изображение светится, но в смысле, что оно неотделимо от свечения. Конечно же, нет никакой дистанции между двумя аспектами. Даже понятие "два" есть дополнительный интерпретирующий ход. "Я" и объект в мире являются неразделимым единством, когда видны как мгновенное широковещательное послание "времени". Однако "я" (свечение), нечувствительное ко "времени", ощущает по этой причине свою отдельность, отдаленность и независимость.
Этот путь взвешивания или структурирования ландшафта видимости подобен контексту послания "времени". Содержание включает в себя ошибку правильной оценки его статуса как содержания послания - основная недостаточность видения, которое тем не менее само по себе есть чистота демонстрирования Большим Временем толерантности Большого Пространства ко всем точкам зрения. Когда мы сами пойманы "во" времени, мы видим вещи, различия, расстояния, но не "действие времени", дающее их.

__________

Мы отрепетировали эти идеи, так как важно начать исследовать с их помощью свою сферу и опыт (что бы мы обычно ни делали), когда они твёрдо установлены в нашем уме. Поскольку мы заняты отношением Пространства ко Времени, существенно достичь "понимания" вызванной временем (timed out) природы расстояния. Следующее упражнение может помочь в таком понимании.

Упражнение 17. Объект и его свечение

Вернувшись к модели "объект и его свечение", упоминавшейся выше, визуализируйте фосфоресцирующий цветок, пока не пройдете через глубокое переживание нераздельности цветка и его свечения. Затем, не напрягаясь и не вызывая искусственной перцепции, постарайтесь увидеть, как эта нераздельность связана с вашими повседневными переживаниями "объекта и себя". Концентрируйтесь на том, как компонент "вы" мог бы походить на "свечение" "объекта". Более основательным познаванием (которое вначале может просто означать - быть с открытым умом) рассмотрите, что составляет "промежуточное" расстояние" между "объектом" и "вами", на что похоже такое расстояние. Может ли существовать ощущение, при котором нет такого расстояния, даже если бы тем не менее можно было испытать серию переживаний, которые обычно свидетельствуют о движении через расстояние?

Комментарий 17

Только тогда, когда - в некотором смысле - мы прекращаем движение через обычные пространственные расстояния, можем мы увидеть новый тип "пространства", новый способ, которым ситуации "открыты". Это не означает, что мы должны держать натянутыми вожжи относительно себя и оставаться спокойными, с тем чтобы не подвергаться риску в более привычном пространстве. Скорее, идея состоит в том, что такие "тугие вожжи" есть сами по себе выражения озабоченного выделения нашего "я" и таким образом способствуют искажению "пространства", остающемуся лишь промежуточным расстоянием.
Если мы освоим "познавание", которое продолжает рассматривать нас самих, как привнесенных "временем", модель "Объект-свечение" станет близкой к правильной, и можно будет более глубоко оценить значительно большее "пространство". Тогда это сможет помочь нам оставаться в еще более плотном контакте с "временем".
Важно помнить, что мы не пытаемся игнорировать обычную видимость как отдельную от воспринимаемых нами объектов. Это необязательно и бьет мимо цели. Эта видимость отдельности сама по себе "произведена временем" и свидетельствует об "отсутствии разделения", которое мы ищем.
Теперь мы можем перейти к другим упражнениям, которые организованы так, чтобы способствовать проникновению в существо "времени". Они демонстрируют, сколь ограниченным в действительности является безопасное пребывание "я" во временной структуре прошлого-настоящего-будущего. Следующим после этого шагом явится трансцендирование этой структуры не путем бегства от нее или ее игнорирования, но лучшим видением "времени".
В предшествующем разделе было сделано заявление, что "я" окружено прошлым-настоящим-будущим как частью его претензий на автономию. Тогда "я" оказывается в обедненной версии "настоящего", на что указывает тот факт, что "я" всегда зависит от чего-то, идет куда-то, имеет какое-то намерение. Имеет место врожденная направленность к позиции "я", это становится ясным из тройственной структуры обычного времени - переживаемое эгоцентрированное "настоящее" всегда приходит из прошлого и направляется в. будущее. Быть в этом виде настоящего - значит быть фрустрированным и неуравновешенным. Итак, стоит учиться, чтобы осознать эту проблему и открыться новому способу познания и правильного понимания времени.

Упражнение 18. Прошлые и будущие проекции

А. Некоторое время посидите спокойно и позвольте своему вниманию свободно побродить. Затем постепенно начните обращать пристальное внимание на мысли и образы, которые у вас были и есть. Отметьте, как часто у вас были и продолжают приходить мысли о будущем - планы, ожидания, допущения относительно вероятных тенденций и так далее. Проделайте то же самое относительно воспоминаний как о недалеком прошлом, так и о более отдаленном. Заметьте, как ваши воспоминания и ожидания включают в себя ссылки на вашу личную жизнь и переживания, так же, как и на жизнь и опыт других.
Б. Проделайте эти же упражнения в то время, как вы заняты своими повседневными делами - когда вы гуляете, ведете машину, ждете или говорите с другими и когда вы переживаете особые эмоции или физические ощущения.

Упражнение 19. Прошлое-настоящее-будущее каждого момента

Снова останьтесь спокойным и чувствительным ко всем мыслям, чувствам и ощущениям. В конце концов вы сможете увидеть оттенки прошлого и будущего во всех ваших проживаемых настоящих моментах. Каждое обычное настоящее обладает тонкой структурой прошлого-настоящего-будущего, обеспечивающей чувство личной идентичности, непрерывности и направления.

Комментарий 18 и 19

После достаточной практики упражнения 18 вы начнете лучше осознавать то, как ссылки на прошлое и будущее устанавливают ваш настоящий опыт и располагают его в перспективе.
Оба упражнения, 18 и 19, помогут развить большее осознавание структуры обычного времени. При достаточной практике это осознавание проявится уже не только как простая внимательность со стороны вашего "я". Вместо этого оно может стать "познаванием", принесенным "временем", и держаться бок о бок "со временем" даже тогда, когда "я" на это не способно. Это "познавание" может увидеть, как устанавливается "я" момент за моментом и как его консолидирующая тенденция суживает широту "времени".

Упражнение 20. Обращение временной структуры

Как и в упражнении 18, пристальнее вглядитесь в свои воспоминания и ориентированные на прошлое мысли так же, как и в свои направленные в будущее планы и ожидания. Характерной чертой связанных с будущим образов является то, что они расположены "впереди" настоящего. Вы смотрите из "здесь" вперед от себя "туда". Аналогично, прошлое позади - вы смотрите на него назад, хотя оно также обладает и качеством вести вперед, вплоть до настоящего.
Начиная с отдельной мысли или ожидания в отношении своего будущего, смените на противоположную направленность, по которой оно известно в сравнении с вашим настоящим. То есть посмотрите назад из этого будущего в настоящее.
Сделайте это повторно, а затем совершите подобное же обращение для случая прошлых воспоминаний и образов. Смотрите из прошлого в настоящее.
Это смотрение вначале можно выполнять посредством визуализации себя как действительно пребывающего в будущем или прошлом, смотрящего в "настоящее", с этих преобладающих точек зрения. Однако если вы откроете "познавание", менее привязанное к вашему образу себя, вы сможете воспользоваться этим "познаванием", чтобы выполнить сдвиг в отношении временной структуры прошлого-настоящего-будущего. В частности, этим последним способом "познавания" вы сможете посмотреть на настоящее как из прошлого, так и из будущего одновременно.

Упражнение 21. Более тонкое структурное обращение

Вместо работы с мыслями, имеющими специфическое, связанное с прошлым или будущим содержание, теперь снова взгляните на тонкую структуру прошлого-настоящего-будущего всякого "настоящего" переживания. Так же, как вы это делали в упражнении 20, измените направленность, связывающую настоящее с этими тонкими отсылками к прошлому и будущему.

Комментарий 20 и 21

Эти упражнения помогают противодействовать ригидным и не подвергаемым сомнению тенденциям, вносящим свой вклад в состав обычного времени с отвечающим ему фрустрирующим характером принуждения. В этих упражнениях мы, наверное, не контактируем с "реальным" прошлым и будущим, а только с мыслями о них или с их тонкой направленностью. Даже и в таком случае эти упражнения способствуют трансформации "реального" времени, ибо именно эта тонкая или явная устремленность обедняет настоящее и дает ход реальному, последовательному обычному времени, гарантируя и далее появление обедненных, но "реальных" моментов.

Упражнение 22. Погружение во время

А. Снова вернитесь к рассмотрению структуры прошлого-настоящего-будущего всех моментов. Выберите одну грань этой трехчленной структуры - "будущее", например. Так же, как вы-делали в упражнениях с телом великана, переместите ваше ощущение установленной воплощенной идентичности "в" эту грань.
Неожиданно раскрывается другой момент, и вы обнаружите, что "вы" снова "вне", пребывая в новом прошлом-настоящем-будущем. Еще раз войдите в компонент "будущего" новой трехгранной структуры. И снова неожиданно вы найдете себя в новом наборе "времен".
Продолжите это еще и еще раз, входя в каждом случае в один из трех полюсов набора "времен". Делайте это упражнение до тех пор, пока "познавание", не являющееся вашей собственностью (но родившееся вместе со всем "временем"), не откроет вам "время".

Комментарий 22 А

"Познавание", используемое в этом упражнении, может отследить довольно тонкие проявления "я", расположение "я" и даже утверждаемую им его независимость от проявляющегося качества. Упражнение при каждом проникновении в одну из составляющих обычного времени будет все больше и больше выявлять способ возникновения "я".
С помощью этого более высокого "познавания" в этом упражнении можно достичь бесконечности Большого Времени, действительно обнаруживая бесконечность прошлых-настоящих-будущих, гнездящихся внутри одной грани "прошлого" или "будущего".
Б. При повторной практике упражнения 22 А отметьте особый "заряд", которым обладает компонент "я" при своем возникновении в качестве действующего лица, как активной (сильной) части ландшафта опыта, как доминирующего над пассивным окружением агента. Пронаблюдайте это момент за моментом. В конце концов начинайте исследование статуса (подвергните сомнению) и идентичности возникающих "я" - являются ли они в действительности "вами"? Затем поместите каждое из этих "я" снова в одну из трех граней времени, но не допуская при этом твердой и непрерывной идентичности личности.

Комментарий 22 Б

Когда мы поймем, что "действие времени" представляет как "я", так и характерное для него неведение "действия времени", это упражнение постепенно прояснит, что "я" никогда не возникает и не отделяет себя от "времени". Это станет огромным вкладом в работу со "временем", подавая вещи во "времени" подобно тому, как это обсуждалось в предыдущей главе.
Это также обеспечит исходную основу для достижения Большого Времени благодаря видению, что нет отдельного "низкого времени".
Постижение видимого вызванного временем возникновения "я", возникновения, продолжающегося непрерывно, может быть полезно практически. Наша обычная ригидность и летаргия проистекают из факта, что "я", которое мы обычно пытаемся улучшить, является генерализацией многих мгновенных представлений "времени". По крайней мере так это представляется на второй стадии. Значительно легче способствовать изменению и улучшению, а затем исследовать другие миры опыта, если мы работаем с "я", просто возникающим из "времени", просто устанавливающим в обычном времени.
Пока же проведение этого упражнения по проникновению в "будущее" и обнаружение многих прошлых, настоящих и будущих "требует времени" на той же самой стандартной временной шкале, как и любая другая активность.
Мы можем представить время в качестве серии конечных точек:

Pic11.gif (844 bytes)

Обнаруживая прошлые внутри прошлых внутри прошлых и т.д., мы в действительности не находим более того, что в них было, или доступно через них - первый ветвящийся на три пункт упражнения.
Скорее мы просто переходим от момента к моменту времени по часам, работая с мыслями о "будущем", "настоящим" и так далее. Но постепенно, по мере того как мы привыкаем, что мы и есть время, и когда в игру включается больше Большого Знания (тем самым обнаруживая больше доступного "времени"), ситуация изменяется. Наша способность открываться опыту и энергии может значительно возрасти. Итак, в то время как находящаяся рядом с нами личность может радоваться лишь кусочкам опыта точка за точкой, наше переживание можно было бы представить следующей зигзагообразной диаграммой:

Pic15.gif (1488 bytes)

То есть мы можем пройти через многие переживания, лежащие, как нам представляется, между двумя непосредственно связанными точками (А и В). Вначале могло бы показаться, что мы растягиваем время точки" А, вытягивая его подобно резиновой ленте. Но в действительности в перспективе Большого Времени нет никаких точек. Как приближением к этому утверждению третьего уровня мы можем воспользоваться зигзагами, чтобы отобразить диаграммой ситуацию, где один видит точку определенной величины, тогда как мы видим больше. Это "больше" будет, вероятно, все еще принимать характер серии точек, размещенных в форме зигзага и обладающих структурой прошлого-настоящего-будущего. Мы можем проследить, что видит наш друг (А и В), не принимая эти точки за "все, что есть" и даже как твердые точки. А мы (или "познаваемость") можем радоваться и времени, указанному "х-ами".
Однако мы способны и на большее. Так, когда мы перемещаемся от "х" к "х", мы можем помнить (как помогают показать упражнения 18 - 20), как задается "мы", расположенное в точке. Мы - это "время" и можем охватить его больше (даже если мы должны делать это, вынуждая его принять характер зигзагообразной серии) вместо того, чтобы держаться от него в стороне, скользя поверху. Так, "между" любыми двумя "х - ами" мы опять можем получить:

Pic13.gif (1245 bytes)

Это опять же не требует принятия "х-ов" как твердых точек. Теперь между любыми двумя из этих "у-ков" мы могли бы поместить другой упорядоченный поток переживания тем же самым способом (наряду с опытом "х-ов", "у-ов", А, В, С и т.д.).

Pic14.gif (915 bytes)

А между любыми двумя точками в этом потоке мы могли бы... Тем временем наш друг отождествлен с А, В, С, Д и т.д.
Но здесь - подвох. Вначале кажется, что это -стандартная временная линия и, следовательно, серия нестандартных отклонений от нее. Однако в определенном пункте такая конструкция рушится. В середине нашего исследования новых, время-линий мы можем подойти к тому, что выглядит подобным исходной стандартной линии (точки А, В, С...). Все обычные знакомые вещи находятся здесь.
Но это не означает, что мы "всплыли" или вернулись к обычному времени. В действительности же в конечном итоге из такой встречи возникает понимание того, что нет единой поверхности, время-линии, которая актуальна, или такой, на которой исключительно "мы". Это означает не только то, что может быть много таких линий, но и то, что само понятие дискретных "линий" ложно.

__________

Очевидно, что в целом эта исследовательская тенденция поднимается до обучения противостоять атакам обычного времени. Мы можем сделать исключение для ненарушимой по предположению последовательности его точек. Интересная вещь состоит в том, что трудно "просто оставаться", хотя такая возможность всегда присутствует.
Обычно, когда мы крутимся в обычном времени, паттерн времени, который есть мы, не включает в себя какого-либо "открывания". Просто это происходит по-другому. Мы настолько привыкли к этому паттерну, к тому, что пребываем вне равновесия, теряя непосредственную полноту, преследуемые "настоящим", что даже наши попытки "остановиться" включают в себя непрерывное "движение" (через волнообразные серии "х-ов" и "у-ов" и т.д.).
Поскольку Большое Пространство и Время бесконечны, кому-то вечно пришлось бы продолжать такое зигзаговое исследование. А в свете того, что, как представляется, "между" А и В есть такая бездна точек, удивительно, что мы когда-либо сможем просто перейти от А к В. Именно "неведение", т.е. ограничение на Большом Знании, позволяет обычный переход в виде серии. Что порождает видимость открытой бездны возможностей для "движения" (в терминах "х - ов", "у - ов" и т.д. "в пределах" А, В,- С) - так это тоже "неведение", но до меньшей степени, чем в первом случае. Предупреждает же такой лабиринт бесконечного "хождения" (в случае противодействия неведению путем открывания возрастающим (количественно) возможностям, предлагаемым Большим Пространством и Временем) то, что постепенно изменяется качество нашей оценки и понимания.
Возвращение к бесконечности Большого Времени прекращает зигзагообразное "хождение" или накопление, так как Время само по себе лишено таких черт. Постепенно мы прекращаем порождать эти волнообразные серии точек; все они все еще являются ограничением, вопреки вызванному ими освобождающему чувству. Вместо этого нас начинает радовать новый вид переживания, плавный зигзагообразный континуум, подобный:

Pic9.jpg (5337 bytes)

который становится Pic8.gif (61 bytes) , затем Pic12.gif (50 bytes) не точкой на самом деле, а центрированным пребыванием, которое, в свою очередь, становится бесцентровым центром.
Есть абсолютный покой - совершенный, лишенный событий - ассоциируемый с этим бесцентровым центром. Это пространство совершенно свободно от ревер-берирующих ассоциаций, определяемых или характеризуемых выбранным нами к нему путем. Оно не имеет места, как должно было бы показаться из нашего первого открытия его, на каком-то ответвлении в интервале между точками А и В.
На самом деле мы можем открыть или расширить этот бесцентровый центр так, чтобы включить все времена и направления.
Мы можем одновременно охватить все точки, все серии, все прямые в новом типе "пространства", явившегося результатом этой особой формы расширения. Бесцентровый центр без точек или "событий" "есть" все эти точки и события.

__________

Дальнейшие упражнения осуществляют эти идеи опытного аспекта "времени", помогая обнаружить Большое Время. Прежде чем выполнять упражнения, рассмотрите возможности, обсуждавшиеся выше в зигза-говой диаграмме. Внимание к таким возможностям (к проникновению, практиковавшемуся в сериях тела великана, снятие акцента с ума как деятеля, объект-свечение и упражнения прошлого-настоящего-будущего) -поможет "познаванию" увидеть больше "времени" в ограниченных точках времени и вокруг них, что обычно и составляет опыт. Делая некоторое время эти упражнения, вы можете (совершенно неожиданно) иметь некоторое переживание вида, изображенного на диаграмме, открытия большему "времени" через более экстенсивные (зигзаговые) серии последовательного времени.
В целом диаграмма суммирует переход от обычного (ограниченного) движения и событий к расширению "времени". Вначале это может происходить через расширение мыслей и ощущений в обычных временных сериях, но в результате может развиться в реализацию "отсутствия событий". Если вы хотите работать прямо на такой переход, вначале сделайте все предшествующие упражнения, а затем попытайтесь выполнить следующее.

Упражнение 23. Хождение без хождения

А. Снимите обувь или останьтесь в легких тапочках с тонкой подошвой. Станьте прямо с выпрямленной спиной, руки свободно свисают по сторонам тела. Держа прямо верхнюю часть тела и глядя прямо перед собой, практикуйте медленное хождение, поднимая каждую ногу над полом на 4 - 7 дюймов и мягко ставя вперед. Ходите настолько медленно, насколько можете. Теперь ходите со скоростью в два раза медленнее (да, вы это можете). Затем замедлите хождение еще больше.
Измените технику хождения, поднимая или направляя пальцы "ведущей ноги" вверх прежде, чем поднять ногу. При обратном движении пальцы должны первыми касаться пола.
Если у вас будут трудности с равновесием, расслабьте плечи, область горла и сердца. Совершенное равновесие придет, если вы снимете акцент с вашего делания упражнения и не станете мешать видению переживаемых движений как данных "временем". Отпустите вес вашего тела, позвольте ему быть легким и пронизанным пространством. И, наконец, оставьте рот слегка приоткрытым, а горло незаблокированным так, чтобы очень мягко дышать как через рот, так и через нос.
Сверхмедленный темп поможет вам войти в контакт с каждым мгновенным аспектом процесса хождения -давление ноги на пол, уменьшение этого давления, дальнейшее уменьшение, подъем по дуге, движение вперед, почти касание пола снова, легкое касание и т.д. Важно даже малейшее переживание или ощущение... фактически бесконечное.
Это поможет развить "познавание", обладающее более широким вниманием, чем "я" (с его сверхзанятостью, направленностью вперед). Делайте это упражнение хождения сеансами от двадцати минут до часа. Затем постарайтесь поддержать развитую благодаря ему проницательность в своей обычной деятельности.
Б. В качестве расширения этого упражнения практикуйте хождение так, чтобы ведущая нога завершала свое движение, когда ее пятка была бы помещена рядом с косточкой большого пальца другой ноги. Согласованно с этим движением медленно поднимайте руки до их полного вытягивания в стороны на уровне плеч. Затем снова опустите их по сторонам тела. Это движение должно быть синхронизовано с хождением таким образом, чтобы подъем и опускание рук соответствовали трем шагам. Позвольте всем движениям быть очень расслабленными и текучими, исполняемыми "временем", проникнутым "пространством" и "познаванием" с чуткостью, без тяжелого фокусирования вашего внимания.

Комментарий 23

Медлительность и "бесцентровое выполнение" - оба аспекта могут вначале казаться угрожающими (поскольку "я" хочет принимать участие в контроле) и временами даже вызывать тошноту, рвоту или потерю равновесия. В таких случаях прекратите упражнение, расслабьтесь и продолжите практику, когда почувствуете себя лучше.
Непрерывная практика этого упражнения по хождению введет вас в контакт с вашим опытом до такой степени, что переживание выйдет за обычные пределы. Во всяком ощущении может быть воспринят новый тип времени (например, при касании пола ногой), несущий ничем не ограниченную радость.
"Познавание", возникающее таким путем, не ограничено точкой зрения "я", но оно начинает обнаруживать себя в плане конфликтов "я" и ощущений. Оно может увидеть все случающееся, как "время" и как не-идущее и не-происходящее.
Таким образом, вы можете испытать нераспределенное "действие времени", ранее представленное как феномен замещения в том же самом безместном месте, так же, как и ненарушимый, но разрешающий все споры мир.
В качестве перехода от переживания "времени" к опыту более высокого "знания" мы можем выполнить упражнение с "временем", в котором сделаем ударение на его коммуникативном аспекте, связывая звук с горловой сферой и расходом дыхания.

Упражнение 24. Свадьба звука и дыхания

Сядьте спокойно и обратите внимание на звуки. Можно воспользоваться речью, музыкой или любыми возникающими звуками. Не попадайтесь в наименования и обозначения, которые несут звуки, не концентрируйтесь на качестве самих звуков. Это вырастает до обучения более глубокому видению всех взаимодействующих присутствий, вместо остановки на их поверхностном разделении. Чтобы помочь развиться этому инсайту, необходимо расширить "время" еще больше, а это можно осуществить путем более медленного и сбалансированного дыхания.
Важно подчеркнуть, что дыхание должно быть очень свободным и сбалансированным без какой бы то ни было напряженности или насилия. И внимание к дыханию не должно быть отдельным ментальным актом. Дайте дыханию и осознаванию стать одним и тем же. Позвольте своему дыханию стать таким спокойным и тихим, чтобы вы смогли пережить глубокую тишину и медитативное качество в своем горловом "центре". Пусть ваше осознавание будет чувствительным к внутреннему качеству и энергии самого дыхания. Тогда вы сможете обнаружить, что само дыхание обладает многими тонкими тонами.
Поскольку горло является "центром", соответствующим "овремениванию" (timing) и оценке "времени", попытайтесь интегрировать внимание к звукам с обостренным, но мягким вниманием к своему дыханию и горловому центру. Вместо того чтобы делать одно, а затем другое, попытайтесь "сочетать" два внимания так, чтобы они стали единым присутствием звука-горла-дыхания.
Благодаря уравновешенному вниманию и дыханию в горловом центре можно прийти к лучшей интеграции головы и туловища.

Комментарий 24

Если такое упражнение практиковать по 45 минут четыре раза в день, оно поможет в восприятии (правильном понимании) "времени", что в свою очередь позволит появиться более острой "способности познавания". Эта "способность познавания" сможет остаться свободной от заблуждений, которые несут значения и ссылки, и воспринять сияющую "незахваченную" энергию, доступную во всех звуках и проявлениях. Качество "незахваченности" указывает на то, что эта энергия никогда не была ни затемнена, ни заперта в любых скрытых центрах представлений, но изначально доступна, обеспечивая физическую жизненность и долговечность, так же, как и новую чувствительность ко "времени" и "знанию".
Реализация "близости" и взаимосвязи обычных вещей также может быть осуществлена значительно шире, чем это имело место в горном упражнении и упражнении объект-свечение.

Упражнение 25. Близость

В горном упражнении мы практиковали опознание "внешних наблюдателей" в мыслях и переживаниях. Было обнаружено, что мы могли коснуться их, раскрывая их до вида "пространства". В упражнении объект-свечение мы практиковали видение обычной субъектно-объектной раздельности как, тем не менее, включающей некоторый вид нераздельности.
Теперь попытайтесь заметить (во всех своих мыслях, ощущениях и прямых взаимодействиях) объекты и "внешних наблюдателей", делающих видимость исполненной значения. Для каждого встречаемого или являющегося предметом ссылки объекта заметьте его и охватите его в его непосредственной данности, как часть "вас". Вы можете делать то и другое, говоря себе: "Это тоже' "я", - и расширяя свое чувство локального осознавания, охватить видящийся отдельным и отдаленным объект.

Комментарий 25

Это упражнение помогает противодействовать тенденции поляризовать опыт, который создает "я", отрезанное от остальной реальности. Вначале может показаться, что оно устанавливает мономаниакальный эгоизм, но в действительности при тщательной практике оно подорвет идею твердого и непрерывного "я".
Может также возникнуть представление, что упражнение порождает смешение между самими вещами и мыслями об этих вещах и мире. Но дело обстоит не так. От первоначального принуждения таким образом соединить вместе объект и субъект мы сможем вскоре продвинуться к восприятию "времени", которое естественным образом преподносит субъект и объект как совместные. Этот процесс показывает также чувствуемое различие между мыслью о вещи и "самой вещью" (между упоминанием и упоминаемым) в новом свете.
Мы можем прогрессировать от искусственной близости к непридуманной и далее к близости, которая просто есть и которая не включает ни "я", ни объекта. Эта близость не простирается ни на вещи где-то, ни ассимилирует их всех в обычном размещении "здесь".
Экстенсивная работа с этим упражнением является важной подготовкой для понимания опытного характера центральной темы следующей главы.

__________

Раскрывая себя "времени", мы даем свободно действовать
и говорить через нас. Наша речь и жесты становятся
полностью свободными (раскрепощенными) и спонтанными,
возникая из "времени", динамического центра нашего бытия.
Все, что мы есть и что мы делаем, становится прямым и
безупречным выражением внутренней структуры самого
"времени".

Глава девятая

Видение, бросающее вызов "я" и открывающееся Большому Времени

На зигзагообразной диаграмме мы видели, что причинные и динамические связи между смежными точками времени не являются ненарушимыми. Достаточно серьезное продвижение в этом направлении может показать, что они вовсе не являются и "реальной причиной" серийных событий (допуская даже, что есть "реальная причина").
Теперь мы можем продолжить рассмотрение, почему возможны разрывы серий (включая как расширение обычного опыта, так и "чудеса" и "видения"). Исследование, касающееся нестандартных чувств "интимности" и вопроса, почему "Большое Время" нельзя окончательно отделить от "малого времени", увеличит наше понимание второй стадии "времени". Эти исследования могут объяснить также, как происходит переход к третьей стадии, и стать тем самым основанием обсуждения "знания" в последующих главах.
Благодаря упражнениям и обсуждениям мы научились правильно понимать в большей мере опытный аспект "времени". Такое понимание показывает, что "время" обычно весьма основательно игнорируется. Действительно, все наши обычные взаимодействия с "вещами", людьми и местами и все наши реакции, интерпретации и коммуникации действительно требуют игнорирования "времени". Мы низводим "время" до статуса стабильного заднего плана, на фоне которого объекты и идентичности остаются незатронутыми, а утверждения и интерпретации что-то означают.
Все идентичности и значения зависят от процесса ссылки (опоры на авторитет), тонкого процесса обоснования чего-то путем помещения этого в более общем контексте. В этих красках мы способны собрать свидетельства и взаимодействовать, что поддерживает наши ссылки и оправдывает нашу веру в существование вещей, на которые они ссылаются.
Если, с другой стороны, мы более правильно поймем "время", тогда все вещи и ситуации будут рассматриваться как "произведенные временем". Рассматриваемые таким образом наши встречи с вещами скорее бросают вызов их общим стабильным идентичностям и лежащим в основании предпосылкам, чем допускают их. "Сравнивание" более не уводит нас в сторону ссылками на внешнее или на что-либо еще. Очевидность "вещей" не является убеждающей очевидностью.
Пример (в нашей общепринятой области) этого вида вызова можно найти ,в высказывании о невозможности дважды войти в одну и ту же реку. Стабильная идентичность - "река" - ставится под вопрос воспоминанием о том, что все изменяется со временем. Хотя этот пример основывается на чертах обычного времени, он находит параллель на втором уровне оценивания "времени": всякая ситуация, если ее рассматривать как данную "временем", является, по крайней мере потенциально бесконечной или всеохватывающей благодаря ее связи с Большим Временем. Но общепринятое содержание ситуации ("значения"), данные "временем", в качестве образующих определенную наблюдаемую и экзистенционально заряженную ситуацию) не связано каким-либо сущностным образом с содержанием любой другой ситуации или условия.
Мы можем назвать такие ситуации, рассматриваемые таким образом, "прочтениями" (считываниями) "времени". Термин "считывание" является напоминанием о том, что отдельные являемости - это информирующие коммуникативные результаты, считанные "временем" при определенной фокальной установке на "пространство". То есть используется определенный вид "познавания", а "время" считывает результат имеющего место внимания. Мы можем переформулировать только что упомянутый принцип второго уровня в терминах "считываний".
"Считывание" ни устанавливает что-либо о природе других "считываний", ни извлекает поддержки для своего собственного статуса через такое отношение с другими "считываниями" ("внешними наблюдателями").
Простейшая часть того, что здесь подразумевается, должна иметь дело с направленностью нашего опыта. Предъявления или вещи, видимые или рассматриваемые как пребывающие повсюду, в сторону, впереди, на самом деле не располагаются "повсюду". Скорее, они прямо с нами в "считывании" (которое располагает их как пребывающие повсюду).
В упражнении 25 представлена грубая аппроксимация феномена "считывания" практикой видения всего, что возникает, как бывания "вас". Однако принцип "считывания" более тонок, так как он не оставляет незатронутым даже "я" и его расположение переоценкой того, что они есть и как они возникли.
Пользуясь терминами временной серии (А, В, С, Д зигзаговой диаграммы) и рассматривая каждую точку в качестве "произведенного временем" "считывания", мы имеем:

Ни одна из точек не определяет и не связана с
положением дел, составляющих "временного
внешнего наблюдателя" следующей точки.

Мы можем пойти и дальше: ни одна точка не утверждает, что будет иметь место следующая точка. И еще дальше в отношении "свидетелей": ни одна точка не устанавливает ни себя как точку, ни как точку, когда-то бывшую.
Это связано с тем, что не существует ни внешних по отношению к отдельному "считыванию" основополагающих допущений касательно природы того, что "считывает" время, ни более фундаментальных предпосылок, чем само "считывание". "Выданное временем" послание о наличии точки определенного вида не требует "точек" (или "точечности") как данных.
Послание полностью интегрально и замкнуто, и оно ни допускает, ни утверждает чего бы то ни было относительно фундаментальных сущностей, структур или допущений любого общего вида. Если мы достаточно тонко отследим "время" и увидим его преподнесения в этом свете, станет возможно получить этот вид инсайта.
К примеру, допустим, что кто-то пьет чай. Он говорит: "О, хорошо". Затем он передает вам чашку. Вы пьете и говорите: "О, хорошо". Но с уровня инсайта считывания питье неодинаково в этих двух, как кажется, прямо связанных случаях. Это можно сказать и в отношении других черт, предполагаемых постоянными в этом чаепитии. Это не означает, что чай окажется (согласно очевидности первого уровня) наделенным другими физическими свойствами, или он стал хуже, "изменившись во времени". Скорее, идея состоит в том, что в видении второго уровня нет "чая". Есть только предъявления в пределах различных считываний (прочтений), несущих убеждение о наличии "чая", и чья похожесть является не внутренне присущим и непрерывным свойствам, а убеждающим посланием (включающим убежденного "вас").
Даже когда мы очень спокойно сидим и якобы ничего не "делаем", мы все еще заняты мыслительными паттернами, обращенными наружу и опирающимися на основные структуры нашей реальности. Мы "убеждены" этой реальностью; мы пойманы в некоторого рода дневной сон. Наблюдая этот процесс, можно чуточку проснуться и заметить, что мы "делали" и "делаем". Но мы, возможно, заявили бы: "О, это были только мысли, но я оказался настолько захваченным, что думал, что это реальные вещи и переживания". Это видение все еще не сомневается в существовании миропорядка "там вовне", как в первую очередь обеспечивающего основания для наших мыслей. Так что, когда мы рискуем выглянуть наружу и испытываем так сказать, "прямое" переживание вещей, мы достаточно уверены в том, что наши контакты с ними доказывают, что они явно существуют в общем смысле. То есть мы знаем, что, если бы мы подошли к ним по-другому и пережили их неким иным образом, мы получили бы характерные результаты, которые подтвердили бы их "наличие там" как таких-то вещей.
В качестве примера рассмотрим видение стены в комнате. Вы знаете, что если вы шли к ней, то в конце концов ударились бы о нее некоторым характерным для стены образом - а именно, она не дала бы вам двигаться дальше.
Ничто из этого не применимо к "вещам", видимым на уровне считывания (прочтения) на второй стадии "времени". Ясно, что благодаря нашей направленности вперед и за пределы и нашей потребности в непрерывности, то, что представлено в одном "считывании", оказывается тесно связанным с содержанием последующих "считываний". И, конечно же, следующее считывание оказывается ясно установленным как таковое. Это не позволяет здравому смыслу подвергать сомнению нерушимую временную связь и направление.
Но эти факторы могут быть поставлены под вопрос на этом новом уровне инсайта. Нам необязательно идти определенным путем. Мы можем оставить избитый путь. Это не означает, что "мы" можем проходить сквозь стены. Но способность познавания может постичь нехарактерную последовательность времени, которая обычно рассматривалась бы как последовательность "прохождения сквозь стену".
Даже когда мы следуем вдоль обычной последовательности, утверждаемая связность и регулярности не являются бесспорными. Одинаковое не одинаково. Одинаковость есть дело убежденности в пределах считывания.
Нерушимость вне всяких вопросов не является ненарушимой. Она - просто послание о том, что вещи есть или были определенным образом. Даже идентичность "это-сти" или "я-тости" в данный момент (скажем, "в настоящем"), видимая как данная "времени", имеет некоторого рода характер сомнения в себе. Это тонкий способ, которым "пространство" просвечивает сквозь сплетение "вещей" (и наряду с ними).

__________

Тогда считывания совершенно автономны. То есть все факторы, которые провозглашают содержание считывания существенным для опыта в пределах считывания или существенным основанием для такого опыта, равно даются в пределах считывания. Если есть видимость лиц, способность обработки информации, физические и психологические структуры, основополагающий мировой порядок и включающее пространство, семантическое основание для утверждений (для соотнесений и соотносимого), тогда они появляются (или предполагаются) как данные все вместе в пределах отдельного считывания.
Ни один фактор опыта - будь это субъект, объект, органы чувств, исходные данные органов чувств, положение или сам факт происходящего - не является более фундаментальным или первичным, чем считывание, где он принимает значение. Любые метафизические и теологические сущности, полагаемые (в считывании) за рассмотрениями, над ними или первичные всем рассмотрениям, также являются частью этой логики считывания. Если мы внимательно исследуем наше переживание, мы обнаружим, что дело обстоит именно так.
Рассматриваемое таким образом, все существование и опыт подобны призраку, поверхности без субстанционального ядра, без возможности ее измерить, без более широкого, лежащего в основании окружения. Это связано с тем, что серии предъявлений, как и при исследовании все более глубоких слоев "тела", нельзя уже более принимать в качестве предъявлений "той же вещи". Время может читаться, как раскрывающее все виды поведения физических, психологических и других положенных в основание структур, не достигая какого-либо дна явленности или отдельных "вещей". "Вещи" с их поверхностями, глубинами, массивностью и другими качествами - лишь потоки серий прозрачной поверхностной являемости (характерных видов).
Этот фантасмагорический характер и сам, конечно же, является лишь частью необычно острого считывания. Он не имеет ни окончательной ценности, ни общей применимости к тому, "каковы вещи". Однако он проницателен, поскольку является приближением Большого Времени; он - начало процесса, в котором даже сам инсайт считывания можно "увидеть насквозь". Это равносильно утверждению того, что "считывания" являются только переходными инсайтами, переходными в том смысле, когда не гарантируется инсайт более истинный и устойчивый.
Прочтения малого времени целиком подрывают обычное суждение, не устанавливая этим существования реального (или ошибочного) обычного взгляда, реальной переходной точки зрения низшего времени или реального контрастирующего и независимого Большого Времени. Никакое считывание ничего не устанавливает за пределами себя. Но это не служит доказательством того, что индивидуальные считывания изолированы одно от другого или от остальной реальности, поскольку никакое считывание не устанавливает окончательно ни себя, ни своего изолированного положения, ни изолированных границ.
Закон считывания не ловит нас в западню, потому что нет "нас", которых можно поймать, на уровне, где применим закон, и нет миропорядка "там вовне", от которого можно оказаться отрезанным. Закон считывания не запрещает контакты с видимым "внешним наблюдателем", рожденным "временем". Он просто отбивает охоту подходить к ним как к "внешним наблюдателям".
Мы можем иметь непосредственные взаимодействия с тем, что кажется одними и теми же вещами, видимыми на расстоянии или ожидаемыми. Мы можем подойти к "ним" и дотронуться до них. Но закон считывания говорит, что они не те же самые, и что путь, по которому мы их достигаем, не совсем таков, каким кажется. Мы не пересекаем в действительности расстояние, чтобы подойти к ним. Способ открыться (и проконтактировать) другим точкам не зависит от видимого установления посредством считывания некоего "там", связанного со "здесь". Более того, такой контакт в действительности облегчен (как в случаях телепатии, ясновидения, предсказания и т.д.) до такой степени, что мы не до конца обольщаемся такими общепринятыми ожиданиями и такими аспектами содержимого считывания.
Только что представленные темы равносильны вызову тому, что обычно кажется бесспорным. С другой стороны, сам вызов не опирается на что-то еще, провозглашаемое более реальным или истинным. Обычно такая методология представляется невозможной. Даже те, кто рассматривал возможность поставить под вопрос лежащие в основании нашей реальности допущения, пытались делать это, апеллируя к некоторому не вызывающему сомнения пробному камню (критерию). Иногда даже приходили к заключению, что массированная атака на обычные предубеждения в действительности помогает им укорениться (ставя под удар те основания или аксиомы знания, которые просто нельзя состоятельно подвергнуть сомнению). Например, против сомнения в нашем личном существовании выдвигался тот аргумент, что сама наша способность рассматривать такое сомнение должна служить доказательством нашего существования. Но благодаря инсайту считывания мы можем сказать, что являемость (для нас и с нами) нашей сферы не доказывает, что для нее есть обычное пространство или время, где все это происходит, или что она вообще "случается".
"Происходить" или "случаться" часто выражается словами "иметь место", и эта общая уверенность в "занимании места" есть нечто, что мы можем пересмотреть. Если бы мы сказали, что происходящее - это иллюзия, тогда можно было бы заметить, что для иллюзии должно быть время, в котором она происхо дит, кто-то, кто вводится в заблуждение, и что-то, что искажается. Поэтому можно было бы заключить, что должен быть некоторый вид случающегося. Но вызов, бросаемый инсайтом считывания, не равносилен утверждению, что все есть иллюзия. Нет "места" даже для "иллюзии".
Хотя и не просто найти причину для того, чтобы поставить под сомнение фундаментальные характеристики нашей сферы, такая причина может быть вскрыта в инсайте "времени" второго уровня. Когда становится доступным основание для сомнения, ни один из аспектов подвергнутого сомнению порядка (такие, как "я", пространство, проходящее время или существование) не может остаться свободным от вопросов.
Путь к уверенности не проходит ни через "ясные и отчетливые идеи" (которые все еще просто обычное знание), ни через то, чтобы не ставить нашу реальность под вопрос. Скорее, мы должны пройти через вторую стадию, где неожиданно все может оказаться под вопросом, и продолжать движение к раскрытию Большого Знания.
Действительно, Большое Знание снимает всякое сомнение и неопределенность. Но оно не знает "истину", Оно не ограничивает реальность таким способом. Однако оно точно и хорошо информировано относительно того, что происходит.
Во всей игре Пространства и Времени Большое Знание является глубоким пониманием, свободным от замешательств и ошибочных атрибутов ценностей. Оно знает все как открытое, как не-созданное не-бытие.
Но благодаря такой открытой игре оно может в совершенстве различить - согласно оценкам, лелеемым в пределах отдельной сферы - между иллюзией и "реальностью", между одной вещью и другой, между "существованием" и "только видимостью", ценностью и тривиальностью.

__________

Непоколебимая ясность Большого Знания приходит лишь после того, как мы увидим, что негибкое осозна-вание и провозглашение реальностью отдельной области переживания является на самом деле "временем", а не абсолютом, Это требование и свойство все повергать сомнению являются естественными процессами, внутренне присущими структуре пути (Времени) к Большому Знанию.
Поэтому важно как для точности в границах нашей сферы, так и для глубокой оценки безграничности Пространства и Времени непрерывно исследовать истины и очевидность, с которой мы встречаемся. И нам следует быть внимательными, чтобы преждевременно не прекратить такое исследование. Это особенно существенно для ищущих на путях религии и медитации.
Иногда неполный опыт инсайта считывания ведет медитирующих к мыслям, что "все - просто иллюзия", только "переживание", "ум" или "субъективное". Но это тоже вскоре кончается. Нет твердой несомненной природы также и у любого из этих оснований, если "время" глубоко понято в отношении к ним. Нет также и того, что "все" есть "просто переживание".
В более общем случае вторая стадия времени включает неограниченный спектр возможных прорывов. Большинство религиозных видений и пробуждений на протяжении истории попадает в эту категорию переживаний. Структура обычного времени вскрывается тем или другим способом, и обнаруживается дальнейшая открытость и полнота Пространства и Времени. Но обычно оно все еще как-то структурировано в терминах особого подхода, обусловливания прошлым и концептуальными категориями. Один может увидеть небеса так, другой испытывает совсем другое переживание в отношении к ним. Спасителей, ангелов и так далее - всех их можно видеть несовместимыми в разных видениях. Итак, чье же видение "истинно"? При переводе этих видений назад в первый уровень возникает изобилие догм, противоречий и споров.
Тем не менее закон считывания помогает разрешить эту проблему на нескольких уровнях. Он объясняет, почему различные религиозные инсайты необязательно противоречат один другому. Он может делать это, не принимая того, что все они "истинны" (подлинность чего?) и даже не отдаваясь идее, что "все относительно", поскольку закон считывания не описывает определенного рода реальность, будь она даже "относительной". Относительность в этом смысле - не слишком глубокое понимание.
Атеист критикует религиозного ищущего за веру в божество, которое, как об этом свидетельствует грубая очевидность, просто является собственной проекцией или верой ищущего. Инсайт считывания говорит о чем-то подобном, а именно, что обычное поведение религии включает в себя необоснованную структуру веры, не имеющую основания, и процесс ссылок, который в действительности ни на что за пределами себя не опирается. Но есть важное различие между этими двумя видами критики. Постижение "действия времени" не сохраняет размышляющее "я" как одинокое изолированное существо, напрасно ищущее и отчаявшееся найти контакт с чем-то высоким. Принцип считывания не исключает и доступности глубоких и безграничных аспектов жизни. Видение реальности атеистом само по себе демонстрируется как произвольная проекция и обобщение.
Есть не только относительная целостность, уверенность и бесконечность. Но это обнаруживается путем проработки тонкого уровня "считывания" второй стадии переживания. Этот процесс необходим, так как он помогает нам трансцендировать смыслы, абстрактное теоретизирование и визуализации, даже те из них, которые "произведены временем". Ибо мы можем научиться видеть даже кажущиеся трансцендентными видения, как очаровывающие послания, которые представляются "трансцендентными", пребывающими "за пределами значений" или "инсайтами в относительность".
Довольно легко найти дорогу к непривычным переживаниям, предлагаемым второй стадией "времени". Однако значительно труднее пройти, миновать эту стадию - со всеми ее видениями и реализациями - и перейти на третью стадию полноты осуществления. На втором уровне, где видения обретают свое значение, они могут стать тонкой ловушкой, повести к страстной увлеченности и застою. В связи с трудностью выйти за их пределы такие видения имеют тенденцию мешать полному разрешению и примирению.
При работе только с содержанием видений, без понимания действующего в этих увлекающих переживаниях времени, открытие к третьей стадии может оказаться случайным, редко достигаемым делом. Видения второй стадии имеют потенциал продолжаться вечно, если не поняты "время" и закон считывания, бросающий вызов самому себе.
Однако тенденция инсайта считывания обращаться на себя и подрывать свой собственный статус не оставляет такой проблемы. В отличие от случая видений, не обращающих внимания на "время", разрушительный характер инсайта считывания не является ловушкой или бесконечным регрессом, но переходит "через бугор" к третьему уровню. Как и в случае зигзагообразного "движения", изображенного на диаграмме в предыдущей главе, процесс все больше и больше разжигает Большое Знание, позволяющее полное переключение на третью стадию, взгляд Большого Времени.
Считывающий процесс, ставящий под сомнение то, что обычно не вызвало бы вопросов, не является ни нигилистической, ни разрушительной тенденцией. Когда мы сможем увидеть это из первых рук, мы обнаружим, что это - празднество чистоты, возвращение к "мудрой невинности", которая не видит ни зла, ни Помрачений как действительно установленных.

Упражнение 26. Трансцендирование указываний

Вероятно, теперь можно открыться более глубокому постижению упражнения 7. В этом упражнении вы проследили взаимодействие ума-мысли-эмоции-тела. Теперь рассмотрите, если вы (или более исчерпывающая "способность познавания") сможете постичь, новую форму такого взаимодействия, действительно охватывающего способ, которым ментальное и физическое даются как существующие. Это тонкое взаимное указывание (pointing).
Считывание устанавливает ум и тело, которые ссылаются или указывают друг на друга. Вы начинаете с принятия "ума", и он (посредством "времени") говорит: "Я есть ум; это - мысли; это - тело". Тот же процесс применим, если начать с физической стороны человеческого воплощения. Вы можете проследить (путь) туда и обратно, от точки к точке посредством такого указывания. Но в терминах большего понимания "действия времени" это указывание не указывает на что-либо - нет одной вещи, связанной с другой.

Комментарий 26

Как ум, так и тело можно поставить под вопрос. Фактически сама их видимость или появление (и указывание) является тем, что ставит их под сомнение. Многие предшествовавшие дискуссии (относительно "внешнего наблюдателя" и "свидетеля", открытие фокальной установки путем сбалансированного охвата и т.д.) являются теоретическими и неполными подходами к этому опытному инсайту относительно "указывания".
Даже указывания, использованные в представлении этого нового видения, в действительности вовсе не указывают на что-то. Они не "означают" чего-либо в том смысле, как это обычно делают теории и системы. Многое было сказано лишь затем, чтобы обнаружить, что "ничего" нельзя сказать. Так что это представление действительно подрывает все "высказывания", включая и само себя. Эти идеи и указывания говорят "ничто", потому что они ведут нас от более низкого состояния (первый уровень) к более высокому (третий уровень), которое в определенном отношении оказывается тем же, что и наше начало. Это непосредственно вызвано подрыванием всех смыслов, всякого понятия "быть ведомым" и даже самого понятия подрывания (истины, относительной к нашему подходу и считыванию) и того, что возможно соотнести "высокое" и "низкое" неким здоровым способом. Когда отмирает всякая тенденция быть суггестированным смыслами и целями, тогда может начать просвечивать реальное равновесие.
Такое "ничего не говорение" само по себе является большим делом - глубоко важным, не будучи срочным или о (не будучи) чем-то. Поэтому важно быть осмотрительным в отношении того, что мы можем считать "пониманием", и рассматривать такое понимание в свете "времени" и Времени.

__________

Когда мы открываем себя "времени", оно может более свободно действовать и говорить через нас. Наша речь и жесты становятся полностью раскрепощенными и спонтанными, возникая из "времени", динамического центра нашего бытия. Все, что мы есть и что делаем, становится считыванием "времени" в том особом смысле, что оно суть прямое и явно достоверное выражение внутренней структуры самого "времени".
В начале это может повести к обнаружению не вычисленного заранее действия, в совершенстве отвечающего наличной ситуации. Это может позволить возникнуть острой способности к предсказанию. Хотя может показаться, что делание предсказаний требует видения "будущего", а затем сообщения назад в настоящее, предсказующее познавание на самом деле не идет вперед или куда-то еще, а затем возвращается. Предсказание возможно потому, что оно - и мы - не находится ни "перед", ни "прежде". Именно по этой причине такое познавание и говорение обязаны более глубокому пребыванию в более включающей форме "настоящего".
Существенно настоящая релевантность предсказательных высказываний даже лучше представляется в другой, более продвинутой форме речи оракула. Этот вид речи не ссылается на другие моменты во времени, а также совсем не соотносится с событиями и объектами. Она не использует смыслы в любой обычной ссылочной манере. Вместо этого она, скорее, верна необусловленному Большому Времени, чем указывает на структуру "времени" или вещей во времени. Эта речь может передать присутствие Большого Времени и Пространства в смысле, который отвечает нашим глубочайшим нуждам в полноте осуществления нас как человеческих существ.
Такое предсказание наделено всеобщей и изначальной силой, говорящей с людьми через все времена и культурные барьеры. Ее нельзя "понять" кроме как Большим Знанием. Она говорит прямо такому Знанию, стимулируя его выйти вперед. Когда это Знание становится более доступным, всю являемость, слова, соотношения и действия можно увидеть и понять как совершенное сообщение - как волнующую поэму Времени.

__________

Часть третья

ЗНАНИЕ

Глава десятая

Возможность знания как доминирующей проницательности

Пространство, в котором мы живем, обеспечивает безграничные возможности. Мы способны на большее, чем только снимать крошечную комнату в Пространстве - Пространство дает возможность от крыться всему.
Вся деятельность и все характеристики этого раскрытия есть Время. Время - это не просто устройство для удерживания следа нашей активности и не только подталкивающая внешняя сила, предопределяющая путь наших жизней. Скорее, Время может поднять и трансформировать все; оно - основание для реальной "алхимии". Время указывает на свободу. Нам не нужно просить Время об очередном дыхании, об еще одной игре, об одном последнем дне. Когда мы несколько лучше поймем Пространство и Время, тогда мы сможем увидеть, что все, что мы воспринимаем, все, что "есть", суть Знание.
Знание - это цель или плод этого видения. Плод, который сам по себе вне пределов забот "получения", достижения или определения. Эта цель в действительности является скорее основанием пути к пониманию, чем только его особой конечной точкой.
Большое Знание - это непосредственное познавательное измерение всей реальности и опыта. Оно является взаимодействием между открытостью Пространства и проявляющимся творчеством Времени. Самый путь, которым Пространство и Время устанавливают расстояния, различий, ограниченные способности познавания и препятствия к знанию, оставляет все непосредственно "познаваемым". Таким образом, нам не нужно возвращаться к Большому Знанию медленным кружным путем обычных домогательств знания. Все есть прямо Пространство и Время, а Знание неотделимо от них. Во всех измерениях и для всех времен - через бесчисленные зоны - есть Пространство и Время. Большое Знание - это интерпретатор и демонстратор этого Пространства и Времени, но оно не ограничено событиями, которые мы выделяем как акты познавания. Знание является не чем-то, что знает что-то; оно - просто присутствие реальности как "познаваемости" (knowingness).
Большое Знание постигает только Пространство и Время. Но это не значит, что перспектива Большого Знания не включает знание наших жизней и потребностей. С промежуточной точки зрения можно сказать, что Большое Знание свободно представляет себя нашим намерениям. Мы вплотную подходим к ясности и "совершенной способности познавания" Большого Знания с тем, чтобы играть в своей собственной манере, даже если это означает нагромождение тяжелых слоев "верований" и неправильного понимания.
Тогда мы видим мир в свете этих негативных аспектов, созданных нами самими. В нашей общепринятой перспективе оказывается, что события и факты, которые мы знаем - огромный вес нашего прошлого и нашего культурного обусловливания, - установили обширный сложный мир, в пределах которого обретают свой смысл наши теперешние позиции. Смыслы, производящие смыслы, - этот процесс загнал нас в узкий отдельный угол типа пещеры, куда редко проникает солнечный свет.
Когда это случается, мы чувствуем себя отрезанными от "мира", объекта знания. Мы пытаемся смотреть, знать, но при этом мы выставляем экран перед глазами. Мы относимся к знанию, как если бы оно было маленькими каплями воды, падающими с разных мест, за которыми нам нужно охотиться и собирать в ведра. И мы пытаемся убежать в переживания, кажущиеся в каком-то смысле особыми - приятные, информативные, освобождающие, медитативные или "пиковые" переживания. Мы видим себя на "низком уровне", а хотим взобраться на "высокий уровень".
Но нет ничего, от чего или к чему следовало бы бежать. Пространство, Время и Знание никого не ловят. Тогда как в начале Пространство и Время могут оказаться в положении силы над нами, они в действительности только передают Большое Знание. Любая наличная ситуация является игрой Пространства, Времени и Знания. Они не принуждают нас переживать представляемые ими ситуации каким-то особым образом; скорее, они обеспечивают нас безграничной сценой, на которой мы можем сыграть любую выбранную нами пьесу. Лишь до тех пор, пока мы не осознаем наличие выбора, мы чувствуем себя пойманными.
С точки зрения Большого Знания нет разделения между ним и обычным знанием; но в перспективе последнего разделение, которое нужно преодолеть, есть. Поэтому мы чувствуем, что должны катапультировать себя в более высокое "состояние". Такой подход самоограничен; более того, нет причины верить в то, что любое новое переживание "специфического состояния" было бы в целом более ценным или релевантным, чем наш обычный опыт.
Хотя Большое Знание открыто для всех наших сделанных наугад подходов к совершенствованию, оно также поддерживает продвижение к нему и на других видах пути: пути использования каждого обычного преподнесения как предложения "способности" познавания", пути растапливания всех вещей посредством видения их в их аспекте "познавания". Этот подход более уместен, поскольку он приближается к постижению того, что Большое Знание доступно на самом деле, что оно - во всем. Оно не может быть утрачено из-за взлетов и падений временных циклов. Даже прогрессирующий коллапс и исчерпывание по космической шкале не составляют утраты Большого Времени или Знания в любом основополагающем смысле.
Хотя мы можем игнорировать большие возможности, доступные нам, Пространство, Время и Знание будут противодействовать нашей упрямой игре с помощью откровений более гармоничной картины реальности. С позиции Большого Знания есть только Пространство и Время, и даже наше ложное понимание не составляет исключения. Исторические примеры, вес мнений и обычаев, повторяемость наблюдений - все это не доказывает ничего, кроме Пространства, Времени и Знания. Сами эти примеры, которые составляют очевидность мира, в действительности подтверждают открытость Пространства, динамизм Времени и творческую восприимчивость Знания.

__________

С этим Знанием, Пространством и Временем, пребывающими в нашем распоряжении, и мы оказываемся в положении, когда действуем с полной свободой и полным пониманием. Благодаря более широкой перспективе и большей энергии, которую мы можем извлечь из Пространства и Времени, усиливается наша способность на обычном уровне привычных дел эффективно иметь дело с неотложными задачами и чутко общаться с другими людьми. Мы способны реально позаботиться о себе, о чем мы часто говорим, но редко делаем. Хотя "я" всегда ищет собственного благополучия, оно находится во власти его собственных слабостей, заблуждений и привычек. Оно стремится управлять, не зная, что это означает в действительности.
С Большим Знанием больше не остается тенденции привязываться к более отрицательным фрустрирующим аспектам опыта или к нашим надеждам и ожиданиям. Итак, мы можем стать в возросшей степени положительными и отзывчивыми, что, в свою очередь, стимулирует подобные отклики у других. Жизнь может стать радостью любви, медовым месяцем. Это не просто сентиментальная фантазия. Мы можем принять вызов связи с Пространством и Временем и найти это для самих себя.
То, что предлагается, является не абсолютной позицией, описывающей истину миропорядка, а скорее путем роста без риска выпасть в ориентацию на застой. Пространство, Время и Знание есть не фиксированный набор терминов или детерминирующая система, а вид проводника к безграничному раскрытию. Они не "означают" чего-то лишь в одномерном смысле; скорее они постоянно стимулируют нас к обнаружению новых инсайтов и путей отношения к опыту.
Большое Пространство и Время - "здесь". Большое Знание может правильно понять возможности и ценности, которые они предлагают. Остальное - просто дело переживания этого раскрывающего видения во всем, что мы делаем. Это поистине всеположительный, ориентированный на жизнь путь. Никто не лишен доступа к этому знанию, какой бы непродвинутой или неполноценной ни чувствовала бы себя личность. Для всех таких аспектов, как низкое социальное, экономическое или интеллектуальное положение все еще всецело есть Пространство, Время и Знание. В этом свете они сами по себе, в некотором смысле, являются основанием для спонтанного прогресса.
Итак, как же мы используем это знание? В конце концов нет ни изолированного пользователя, ни использования, поскольку Знание непосредственно и спонтанно. Оно ничего не собирает, не выбирает, не расточает. Обычное знание имеет особое употребление и ценность, но Большое Знание неукротимо - оно никак не может быть ни привязано, ни ограничено. Нет путей, на которых мы могли бы поистине потерпеть неудачу в его постижении. И подобно обычному знанию Большое Знание всегда ведет к большему знанию своего собственного вида. Оно вдохновляет самое себя и может расти безгранично.
Идея безграничного роста не означает, что нам нужно идти некоторым долгим трудным путем. Большое Знание растет не посредством линейного прогресса, а путем раскрытия бесконечному совершенству, которое "здесь". Знание управляет Пространством и Временем, так что возможен этот вид "роста без перемещения куда-либо".
Когда Пространство и Время воспринимаются непосредственно, это спонтанно есть Знание.

__________

Нет трагедии, которая могла бы сравниться с ситуацией,
когда наш человеческий интеллект - способность к
распознаванию - заключен в русло, заперт, выключен из
работы. Эта способность - наше величайшее сокровище
и один из шансов полноты осуществления.

Глава одиннадцатая

Затемняющая природа обычного знания

Заявления, что "все уже есть Большое Знание", и идея, что это Знание не может быть достигнуто или использовано "я", могут вначале показаться противоречащими обычному пониманию прогресса и достижения. И действительно, такие конвенциональные ориентации следует временно отложить, если мы хотим правильно оценить Большое Знание. Тем более что снятие акцента с целей и приобретений, так же, как и утверждение о том, что "все есть Большое Знание" - и то и другое в действительности весьма положительно; оба скорее обогащают наш опыт, чем мешают ему.
Способность познавания (kowingness), познавательность обладает совершенством. Она - не просто содержание знания, поскольку не включает в себя смысла дуальности субъекта-объекта. Она совершенная в самой себе, поскольку нет более ничего, что нужно было бы знать. Это не означает самопоглощения. Она совершенна, потому что всевключающа. Ничего не остается и не является для нее исключением.
Первичность и доступность "познавательной способности" существенны даже для наших обычных исследований опыта. "Познавательноеть" важна и для нашего мира самого по себе как познаваемого и многозначного. Без такой "познааательности" осталась бы лишь темная вселенная, непознаваемая и лишен ная любых экзистенциональных и ценностно-ориентированных размерностей.
В той же степени существенна "доступность" познаваемости в плане прямого исследования Пространства и Времени. Хотя Время и является поднимающей энергией, которая представляет нам Пространство, без "познавания", данного во всех конкретных предъявлениях, это преподносящее и раскрывающее качество Времени было бы ненаблюдаемым. Пространство и бремя могут играть, но кто это будет знать? Однако, даже несмотря на то что "познаваемость" всегда нам доступна, мы обычно пытаемся достигнуть знания того, что мы видим как неодушевленный мир. Это приводит к замораживанию познаваемости в мир познаваемых или познанных, но не познающих вещей. Результатом является жесткая деформация наиболее глубокой для человеческих существ способности правильно оценивать и радоваться свежести и полноте игры Пространства и Времени.
Пока мы не свяжемся с этим измерением реальности, наши действия и решения будут неуклюжими и ненадежными. Может казаться, что мысли, концепции и смыслы свидетельствуют о том, что мы прогрессировали, но Время может показать нам, что мы ошибались. Разочарование приходит вследствие того, что наша начальная ориентация не была ясной и твердой. Мы можем погрузиться в системы вероучений, но время проходит, а мы остаемся неудовлетворенными - как интеллектуально, так и эмоционально незавершен- ными.
И тем не менее единственной вещью, мешающей нам воспользоваться Большим Знанием, является наше нежелание отложить в сторону наши обычные чувства относительно себя и своего мира, чтобы работать с ними на новом основании. А это желание развивается естественным путем благодаря процессу "таяния", который начинается с интуитивного прозрения, смены привычки или даже с критики обычных взглядов. Дей- ствительно, процесс критики общепринятых допущений в отношении видимости поднимается в себе до программы (синьки) "обретения" Большого Знания. Это вызвано тем, что само желание растопить все обычные вещи уже является изменением в ориентации и приближает реализацию того, что все внутреннее есть Большое Знание.
С нашей обычной точки зрения, заявления, подобные тому, что "все есть Большое Знание" или "все есть Пространство и Время", могут оказаться только теоретическими, лишенными практического применения. Обычно новые идеи о том, что "реально представляют собой" вещи, не влекут за собой изменений в том, что мы в нашей действительности видим или делаем. Однако основополагающие заявления, относящиеся к видению Пространства-Времени-Знания, не являются строго теоретическими, и фактически они могут быть вызваны к жизни именно с помощью исследования основных допущений всего такого теоретического знания. Когда мы вытащим на свет допущения, лежащие за пределами нашего обычного мышления, чувствования и познавания, мы сможем трансцендировать всякое обычное познавание. Без этого критического исследования ясное "познавание", которое мы ищем, легко может оказаться незамеченным.
Исследование общепринятых теорий и типов знания - как бы они ни отличались друг от друга, будучи в большей или меньшей степени обоснованными - показывает, что все они, в общем, разделяют многие черты. И более высокое "познавание", которое приходит путем снятия ловушек обычных подходов, служит усилению этого впечатления. Взгляды, видения, взаимодействия и даже некоторые из наиболее трансцендентных переживаний нашей культуры видятся лишь вариациями на эту тему. В действительности они не столь уж отличаются одно от другого. Хотя кажется, что они содержат "радикальные изменения" и "прямые встречи", они остаются довольно поверхностными или абстрактными.
Даже взгляды и взаимодействия, обычно кажущиеся самыми прямыми и освобождающими, не непосредственны. Нечто большее необходимо и возможно, но не в рамках привычного образца. Для достижения более высокого познавания нужно просто выделить ограничения обычных подходов и начать правильно понимать, что все, с чем мы знакомы - и что устанавливают стандарты теории и практики и опытных "прорывов" или "более высоких состояний", - в действительности сходно, пребывая внутри ограниченных рамок "обычного знания".
Зрительные образы, звуки, запахи, ощущения, вкус, различия, подобия, тела, умы, "я", другие, один, много, близко, далеко, окружающее, борьба, эмоции, воспоминания, предпочтения, наблюдения, обобщения, контроль, прогресс, будущие проходы, подъемы и падения наций, окончательное воплощение мечтаний теперешней научной фантастики, знание и мощь на галактической шкале - все нами познано или познаваемо. Но это наблюдение - едва ли больше, чем тавтология. Все, что мы знаем, есть именно то, что мы знаем и переживаем.
Это, однако, важное заявление и при правильном применении может стать мотивом для проницательной, освобождающей критики нашей сферы и способа жизни. Такая критика будет составлять суть следующих трех глав и будет выражена несколькими способами на нескольких различных уровнях, прежде чем достигнет полного и здравого определения. Для начала она будет рассмотрена как утверждение, сделанное в пределах и относительно обычных перспектив.
Два утверждения, связанные с этим выраженным в общепринятой манере интересным, но неточным заявлением о том, что наша реальность есть лишь то, что мы знаем и переживаем, состоят в следующем:

* то, что мы знаем или можем знать путем перцепции или вывода, ограничено - это только то, что мы знаем.

* подчеркивание того факта, что наша сфера представлена содержанием опытов особого рода.

Обе эти позиции принимались в разное время на протяжении истории. Но когда такие утверждения доводят до момента принятия "пределов" знания как ограничений или доказательств в пользу субъективного идеализма, эти утверждения вызывают энергичную оппозицию со стороны конвенциональных взглядов и допущений. Эта оппозиция в основном проходила в плане демонстрации того, что, поскольку наше знание именно наше и основано на субъективности в этом смысле, этот факт не оправдывает пренебрежения к нашему знанию ради бегства в иррациональные отношения или измененные состояния сознания.
Видение Пространства-Времени-Знания способно охватить оба: и что-то из намерения пренебречь обычным знанием, и возражения против такого умаления. То есть, такое видение обнаруживает, что обычные возражения на эти утверждения должны быть правильно приняты, но также и видит сами эти возражения в качестве указаний пути, что утверждения могут быть переформулированы в приемлемом виде.
В случае первого утверждения, вывода об обычном знании, как слишком ограниченном, которое просто то, что мы знаем, должно было бы возникнуть возражение, что наблюдения и эксперименты предполагаются зависимыми от того, что мы видим, от функции стандартного вида ума или осознавания. Их цель именно в том и состоит, чтобы изучить феномены, с которыми мы актуально встречаемся. Это - эксплицитная часть научного метода, и в общем-то выводы такого изучения будут, вероятно, более ценными и релевантными для нас и нашего мира, чем те, что можно было бы извлечь из каких-то других нестандартных состояний сознания.
Это заявление в защиту обычного знания - на его собственной основе - от другой обычной критики и других альтернатив оказывается вполне подходящим с позиции видения Пространства-Времени-Знания, оставаясь, тем не менее, открытым для возможности более тонкой критики и выхода за пределы субъективности обычного знания.
Что касается второго момента критики нашего знания, проводимой с обычного уровня, она также находит место в обычных взглядах так, что делается несущественной.
Принято, что наша обычная погоня за знанием внешнего мира, будучи зависимой от опыта, оказывается в замкнутом круге. То есть, по мере того, как наше знание дает нам все возрастающую очевидность такого внешнего мира, общая возникающая таким образом теория делает все более ясным то, что вся явленность "мира" и контакты с "ним" - просто познавания, возбуждения нашего познавательного аппарата. И это признается просто как факт о знании и исследовании. Это, таким образом, обычно не может быть использовано в оспаривании того, что "все" - просто перцептуальное содержание и результат построения. Поскольку "познающий" и известный мир есть в обычном языке взаимозамкнутая пара, было бы бессмысленно брать один термин пары и пытаться свести к нему все, заключенное в другом. Иначе говоря, принятие нашего обычного "познавания" и построения и их психофизической основы вверяет нас и остальному, содержащемуся во взгляде, где заключены эти термины принятия внешнего мира вещей.
Итак, в целом, поскольку верно, что наше обычное знание по необходимости основывается на субъективности, это обычно оказывалось бы верным в довольно банальном смысле, будучи комментарием к очевидному, к тому, "как оно есть". Подобным же образом субъективность обычного знания может в действительности способствовать возникновению пределов, таких как отсутствие у нас всезнания, наша неспособность предвидеть будущие проблемы, вызванные настоящими действиями, наша трудность в поиске устойчивого знания и т.д. Но еще раз следует подчеркнуть, что эти пределы и трудности обычно не оправдывают умаления или отвержения нашего знания. С точки зрения философии некорректно придавать слишком большое значение этим пределам, тем более, что такое крайнее недовольство нашим знанием, кажется, не предлагает положительных "земных" альтернатив. Итак, оказывается, что сказать "все есть просто содержание знания", - значит либо не сказать ничего особенного, допустить ошибку в рассуждениях, либо бежать в чувство.
Эти общепринятые философские оговорки к принятию всерьез двух заявлений относительно нашей реальности как "просто познавания" будут особенно полезны в главе 12, поскольку они помогают указать на новую и ценную область применения таких заявлений. В настоящем же эти теоретические оговорки следует временно поддержать так, чтобы мы могли по крайней мере начать чувствовать значение вызова, брошенного обычному подходу к знанию.

__________

Есть прочное основание для критики того взгляда, что материя, составляющая наш мир переживания, - лишь продукт определенного способа познавания. Строго говоря, нам не следовало бы проводить такую критику так, чтобы подчеркивать субъективный аспект нашей познаваемой-познанной картины. Но полезно сделать это временно, настаивая на ощущении критики в терминах таких знакомых элементов, как субъект и объект, прежде чем перейти к более сбалансированной формулировке.
Все в наших жизнях и нашей истории получено с помощью ума и органов чувств. Обычно мы настолько ориентированы вовне и захвачены "вещами", что не слишком обращаем внимание на факт (согласно нашей обычной точке зрения), что все "вещи" - лишь то, что ум показывает нам, что может быть подобрано умом. Не замечаем мы и того факта, что можно проанализи- ровать и обнаружить, что все задано несколькими общими элементами: ощущениями, образами, словами, концепциями, интерпретациями, вербальными ассоциациями, воспоминаниями... это все, что относится к нашему миру! Копирование, переделки, модификации образов и идей - все это "умствования", не больше!
Такая зависимость от "работы ума" не есть наша единственная возможность бытия в мире, хотя вся общепринятая очевидность до сих пор могла указывать на это. В действительности это произвольный и ограниченный способ бытия. Вместо того чтобы принимать его как само собой разумеющееся, нужно подвергнуть его исследованию. Следует рассмотреть его в более широком контексте возможностей и ценностей.
Чтобы сделать это в действительности, вероятно, прежде всего нужно потратить значительное количество времени на рассмотрение нашего прошлого, настоящего и будущего и прочувствовать значение того, что все это просто "умствования". При разборе всего, что окружает и заботит нас, становится очевидно, что, вопреки разнообразию всех наших переживаний и порабощающей убежденности опытом, все это - дело образов и понятий.
Всмотритесь в этот факт нашего личного существования как можно глубже. Рассмотрите наш общеобразовательный процесс, социальные обычаи и развлечения. Посмотрите на достижения и пользу нашей основной тенденции. Чего мы в действительности достигли? Оказывается, что это - лишь образы, ощущения и концепции... то есть, еще больше "умствований".
Можем ли мы удовлетвориться такими результатами наших всецело человеческих стараний? Не должно ли быть чего-то более глубокого, более богатого и совершенного? Является ли эта общепринятая тенденция действительным прогрессом? Да, согласно обычным определениям был и есть внешний технологический прогресс, такой, как "подъем жизненного прогресса", контроль над распространением болезней и так далее. Но на внутреннем уровне фрустрация, отчуждение и дисгармония со своим окружением все еще продолжаются. Это более, чем просто "факты жизни", они могут быть индикаторами того, что весь наш подход до сих пор в чем-то неверен. Они могут быть грубыми проявлениями неудовлетворенности, сопровождающей все умствование, независимо от того, насколько приятным или глубоким оно может оказаться... для себя. Поскольку кругозор нашего понимания недостаточно развит, наши цели не столь дальновидны, чтобы установить эффективное равновесие в нашем мире. Мы похожи на светляков, кружащихся летом над полем. Без ясных целей и знаний об их осуществлении потраченная нами энергия имеет незначительную ценность и ничтожные результаты.

__________

У нашего мира долгая и разнообразная история. Мы можем изучать эту историю с целью получения "фактов", но мы можем видеть ее, как знаки, раскрывающие нашу тенденцию в целом или как наш подход к существованию, в соотнесении с альтернативами, выходящими за эти пределы. Мы можем воспользоваться историей "прошлого" в качестве простого способа всмотреться в тонкую структуру или динамическую конфигурацию низшего "времени", которое "здесь".
Большей частью мир человеческих дел управлялся верованиями. Наиболее фундаментальным среди наших верований является тот взгляд, что мы лишены чего-то в своих жизнях и должны "достичь" полноты осуществления. Время и опять же это "достижение" связаны с тысячью других верований и видов поведения, которым мы должны соответствовать. Эти верования, предрассудки, частичные конфронтации и "объективные факты" избегают главных экзистенциональных вопросов бытия в мире. Управляемый подобным образом мир работал и работает плохо, он истощается.
Достигнуто ли благородство, внутренняя гармония или интеграция с природой? Сколь велико общение среди человеческих существ? Многие ли видят жизнь как великий дар - как постановку прославленной драмы?
История непрерывно свидетельствует как о неудовлетворенности миром, так и о попытках выхода из него. Многие попытки трансцендировать его, так же, как и "улучшить" мир и большую часть человечества, институализированы по большой шкале. Но все эти попытки базировались, скорее, на верованиях, чем на исследовании природы истинной ценности, добродетели и равновесия.
Верования... неопределенность... сомнения... оборонительное сооружение против сомнения... фракции... принуждение и подкуп, чтобы оставаться в строю... угрозы... вина... страх... отсюда нечестность с другими, с самим собой... разделенность... скрытая шизофрения... неистовство... надежда и страх вместе -

огромное давление,
пронизывающее все -
привыкание,
так что мы даже не замечаем его.
В таких обстоятельствах
кто может прямо и открыто
предстать пред тем,
что предлагает жизнь?

Как сопровождающие таких ограничивающих тенденций развились обратные реакции: противодействие "хорошему" и "подлинному". Возникают также эзотерические "улучшения", тайные учения для немногих, установленные по контрасту с "профанизмом" большин- ства. Эти учения опять отягощены протекционизмом в своей элитарности и окружены верованиями. В поисках странных трансформаций избегают идей естественно- сти, подсказываемых здравым смыслом, ради неесте- ственных техник и поведения. При попытках иметь дело с проблемами существования часто легко утратить всякое чувство перспективы, различения и интереса к собственным исследованиям истины. Личное вопроша- ние и ответственность уступают некоторой авторитет- ной фигуре, которая одна "знает". Поэтому не задается никаких вопросов. Создается определенный временный комфорт, когда заявляется: "Другие заблуждаются. Только у нас ответ".
Верования, основанные на "внешнем наблюдателе", оставляют нас истощенными, неудовлетворенными, не- способными и затравленными. Предполагается, что убеждения, опирающиеся на других "внешних свидете- лей" питают и даже освобождают нас. Можно ли этому "верить"?
Вместо максимизации человеческого потенциала ча- сто делались попытки заморозить и замкнуть челове- ческий интеллект. Структуры веры, сопровождаемые элементами сильного принуждения, давят на нас. Про- должают использоваться психофизические техники для введения людей в непривычные состояния. Продолжают возникать сильные реакции против открытых тонких ис- следований. Сам интеллект очерняется. Самодовольное ограниченное принятие "ответа" процветает в изобилии.
Наше пространство отнято у нас. Наше время запол- нено разными бесполезными задачами. Наши средства и тела загрязнены. Но ни одну из этих ситуаций нельзя сравнить с той, когда наш человеческий интеллект - наша различающая способность - заключен в русло, заперт, выключен из работы. Эта способность - наше величайшее сокровище и один из наших шансов совер- шенствования.
Если бы кто-то постоянно урезал вашу свободу, отвергал ваши основные потребности и необходимость совершенствоваться вам как человеческим существам, в течение десятилетий заставлял вас жить против же- лания, разве это не возмутило бы вас? Разве вы не пришли бы в ярость, в бешенство на некотором глубо- ком уровне, даже если бы вы и приспособились к этому на поверхностном уровне? Но согласно нашей истории этот вид манипуляции продолжается уже на протяжении тысячелетий!
Эта история угнетения является показателем значи- тельности нашей настоящей дилеммы. Мы в состоянии ухватить главное во всей этой тенденции. На некотором глубоком психологическом уровне мы уже сделали это, мы устали, устали до крайней степени. Нам надоело все это представление. Наши основные трудности не разрешаются, и мы можем это ясно видеть.
Тысяч университетов и исследовательских центров, множащихся и расширяющихся, недостаточно, чтобы изменить основной паттерн. Появлялись великие религиозные вожди и посвящали свои жизни нашему про- буждению. И тем не менее тот же старый паттерн продолжает работать. И технологический прогресс, и религиозные учения будут бессильны до тех пор, пока мы не примемся за дело, активно вовлекая наши способности к распознаванию, сами проверяя идеи и верования. В противном случае все "заявления", как бы они ни были ценны потенциально, просто ведут к еще большим суевериям или заблуждениям... "непро- ницаемым перегородкам". Та же проблема возникнет и в связи с самой этой книгой, если не подойти к ней по-новому, изучая ее с новым отношением к "знанию".
До сих пор мы были совершенными верующими. Каково же лекарство? "Знание", внутренний интеллект, энергичное более глубокое понимание! Когда они ста- новятся доступными, можно положительно использо- вать элементы нашей сферы.

__________

Есть возможность открыться по-новому. Мы можем
отправиться в ненанесенные на карты области, не
полагаясь на привычный познавательный материал и
категории, потому что все везде "есть" Знание.
"Познавательность" может управлять всем знанием,
непрерывно обнаруживая все больше себя и все
большую жизнь и полноту.

Глава двенадцатая

Низшее знание - препятствие и благоприятная возможность

Хотя ясно, что для истинной полноты осуществления необходим иной подход к знанию, такой подход часто наталкивается на многие трудности. Этот факт служит указанием наряду с различной критикой обычного знания на наиболее нежелательную черту тенденции "умствования" и "структуры верования" - они не допускают в отношении себя значительной и положительной критики. Поэтому они закрывают собой новые перспективы.
Может и не быть ничего плохого в верованиях и понятиях самих по себе, но если они составляют един- ственный путь, известный нам о бытии, они становятся ловушкой. Число их растет, и они сцепляются, пока не исчезают из вида все альтернативы. Это равносильно настоятельному домогательству нашего внимания, когда они удерживают нас крайне узко "настроенными". Со- вокупный эффект всего этого приводит к тому, что, чтобы познать реальность, обычно оказывается, что мы должны принимать ее на уровне, где она представляет себя и где ясно, что есть нечто, что можно познавать. Однако это всегда оказывается тем же видом вниманий и познавания. Поэтому мы бессознательно убеждаемся в том, что даже если бы мы могли посмотреть иначе или еще куда-то, нечего было бы видеть. И, конечно же, не было бы ничего, что релевантно соотносилось бы с этим обычным миром. Так обстоят дела.
Поскольку обычные точки зрения являются столь протекционистскими, то, прежде чем мы освободимся от накладываемых ими ограничений, нам необходимо сделать особое•усилие, чтобы открыто бросить им вызов. Но именно в связи с тем, что они воплощают в себе такое сопротивление к изменению, мы и будем иметь дело с возражениями, вытекающими из наших старых взглядов. Мы можем увидеть себя внутренне разделенными - недовольными старыми взглядами, тем временем все еще находясь под влиянием их страхов и консерватизма. Можно даже усомниться в ценности нашей собственной критики обычного знания. Это - сомнения, удерживающие нас от того, чтобы посмотреть дальше: как можем мы заявлять, что обычное знание ложно просто потому, что оно - лишь* только то, что мы знаем? Откуда наша уверенность в том, что такое познавание важно для нас, релевантно нашему привычному опыту? Как могут необычные состояния сознания не критически, а значимо соотноситься с обычным состоянием?
Способ разрешить эти сомнения как философски, так и экзистенционально - это подвергнуть критике старый подход (и тем самым поймать намек на природу нового пути "познавания"), не сохраняя никаких базовых терминов или предположений обычного знания. Мы не нуждаемся в том, чтобы взять в качестве фундаментального "ум", психофизический организм или субъект. Не нужно нам также и сохранять общепринятый акцент на нашем обычном знании как особом функционировании или состоянии (а снимая это ударение, мы можем освободиться от идеи, что лучшее "познавание" должно быть изменением, неординарным состоянием, подобным "измененному состоянию сознания"). Используя такой фундаментальный вызов в качестве гида при утончении нашего переживания, мы обнаружим, что появляется сам по себе другой вид познавательности, вначале принимающий характер неожиданно возникающего и мощного критического свойства. Эта способность уже под рукой, и просто требуется полное очищение, чтобы ей открыться.
Именно потому, что это "познавание" столь близко к нам, мы можем сказать, что оно и его критическая оценка наших условий действительно релевантны и что само оно не является новым состоянием. Оно не отделено от обычного познавания некоторой специфической для состояния границей; оно релевантно, потому что на самом деле постигает то же самое известное нам содержание. Суть в том, что оно делает это, не подкрепляя обычных оценок и предпочтений, данных в этом содержании. Этот отличный подход к "познаванию" может подвергать сомнению содержание обычного знания и даже статус "мира", ничего не отвергая и не заявляя о несуществовании обычных вещей. Возникающее "познавание" просто способно пересмотреть знакомый мир и человеческий опыт и увидеть, что

все это - просто "низшее знание".

Эта формулировка в конце концов оказывается успешной в снятии возражений, выставляемых против обычной критики обычного знания. Например, чертой "низшего знания" на самом деле является ограничительное ударение на субъекте, но "низшее знание" - это не только то, что знает субъект. Вместо этого оно представляет собой в целом тенденцию, включающую в себя "субъект, познающий объект с помощью обычного знания". Так как сведение вещей мира "лишь к мысли ума" равносильно произвольному субъективному идеализму, мы можем сказать, что все - и познающие субъекты, и познаваемый объект - является буквально "низшим знанием". "Низшее знание" поэтому не отличается по качеству от "обычного знания", это скорее всесторонний термин, включающий все грани нашей общепринятой реальности.
Сами физические объекты - просто "знание" в этом смысле "низшего знания", что не сводит их к субъективизму. Так же, как раньше мы видели, что все вещи - это "пространство" и "время", мы можем видеть, что они есть "знание". Это равносильно смене обычного взгляда на то, что составляет мир. Нет ни субъекта, ни объекта - только отдельное и ограниченное "пространство", "время" и "знание".
Наша область - это низшее "пространство", "время" и "знание", когда термин "низшее знание" используется близко к исчерпывающему типу "значения", относящегося ко "времени" в частях I и II. В этом же смысле мы даже можем сказать, что мир есть "значение". Затем мы можем пойти дальше и сказать, что сам мир есть "вера" в особом смысле, относящемся к необычно широкому охвату термина "низшее знание", но не "вера" в обычном смысле, как то, что мы просто научены видеть или во что научены верить. Для того чтобы свести мир к вере этого обычного вида, нужно было бы предположить существование многих вещей, что редуцирующее требование намерено переоценить - людей, умы, тела, учение, системы образования и т.д.
Заявляя о том, что мир есть "низшее знание", мы можем пойти достаточно далеко, все без исключения подвергая вопрошанию. Несомненное можно поставить под сомнение. И этот критический вызов к "низшему знанию" и его пересмотр теперь может основываться на отдельных моментах, как это только что было сделано (хотя и на более поверхностном уровне) в предыду- щей критике обычного знания.
Каким бы, в общем, творческим, изобретательным, ярким ни казался наш план, он, рассматриваемый как "низшее знание", предстает как утомительно однообразный и мертвящий. В основе своей оно суть функционирование на уровне записывающей машины... поверхностные реакции, старательно и механически приписанные познающему субъекту.
У "низшего знания" слишком мало глубины и чувствительности, так же, как и гибкости. Все понуждается к соответствию с некоторой имплицитной логикой того, как случается познание и как структурирован известный мир. "Низшее знание" действует подобно некоторому виду магнита, привлекая переживания и предположения, затемняющие понимание природы явленности. Оно отслеживает лишь самую поверхность Пространства и Времени, позволяя появиться ограниченным "пространству" и "времени", которые, в свою очередь, ограничивают способность знать, оценивать. "Низшее пространство" не обеспечивает достаточного места для широкой перспективы. "Низшее время" слишком торопливо, чтобы ухватить сердцевину вещей и должным образом отразить ее.
Тот факт, что "низшие" пространство и время недостаточно открыты для широких перспектив или для глубокого и тонкого созерцания, отражается в ненадежном, несовершенном характере столь многого в нашем обычном знании. Мы часто слышим, что "истина сделает нас свободными". Но иногда мы опасаемся того, что истина может в конце концов оказаться не столь уж приятной или освобождающей. Такая мрачная возможность кажется нам правдоподобной именно потому, что слишком мы много подвергались действию подхода "низшего знания" к истине.
Вместо освобождения мы видим, что, как и в случае обычного знания, более фундаментальное условие "низшего знания" является мощным фактором задержки мышления действительно по-новому. Подобно магниту "низшее знание" имеет тенденцию привязать нас к ряду затемняющих феноменов. Оно создает локальное гравитационное поле некоторого рода, а, пытаясь найти выход из него с помощью самого "низшего знания", мы на самом деле тащим его с собой. Мы пребываем в трансе от наших открытий и нововведений, не видя их будущих последствий.
Неоднократно эти следствия включали в себя провалы в том, что мы считали универсальным и внушающим доверие, с последующими явными обратными реакциями на наши "решения" на многих уровнях - социальном, психологическом, физическом, экономическом и т.д. Непрерывно проявляются опасные побочные эффекты нашего знания. Нашего времени недостаточно для подходящей оценки или радости, но оно тем не менее служит в долгосрочной перспективе суждению о нашем знании как о "низшем знании".
Наша несостоятельность различить между временными и безвременными ценностями и истинами, так же, как и наша неспособность оценить долговременные последствия наших действий, - знаки того, что использовалось познавание, лишенное способности проникать к ядру "времени" и распознавать широту его различных граней. Так как это знание ведет лишь к дальнейшей неуравновешенности в наших жизнях, вызывая чувство опасности и жажду обладания вместо гармонии, внутренней силы и уверенности, мы можем быть уверены, что оно лишено достаточной силы должным образом постичь "время". И все же эти фрустрирующие черты не являются просто "тем, что есть", человеческим состоянием. Ни страдание, ни отсутствие полноты свершения, которые мы испытываем, не являются ни нашей единственной участью в жизни, ни наказанием, наложенным на нас неким всеобщим надсмотрщиком или немилосердным временем. Есть другой путь познавания, тот, которому мы можем научиться открываться и испытывать непосредственно.
Мы остались равнодушны к проблемам, вызванным "низшим знанием", поскольку мы действительно боимся поставить их под вопрос. Мы боимся того, что можем в действительности обнаружить альтернативу - мы на самом деле можем найти ответы на вопросы, которые по общей договоренности считаются не имеющими ответов. Мы могли бы покончить с "познаниями", выходящими далеко за пределы территории "я".
"Я" не хочет знать ценою потери своего первенства во всеобъемлющей схеме вещей. Оно не позволит себе признать такие "познания", оно, скорее, продолжит игру с системами верований, которые, казалось, удовлетворительно справлялись с его проблемами, но вместо этого в связи с внутренне присущими этим верованиям ограничениями создают глубокое чувство отчуждения,' вины, страха и ограниченных способностей. Однако нам необязательно оставаться замкнутыми в этом круге разрушительных чувств и верований. Без них можно обойтись. Особенно теперь, поскольку проблемы, предложенные "низшим знанием", достигли такого размера, что возбудили реакцию со стороны Большого Знания, нам не нужно бояться ставить под вопрос наш способ познания. В прошлом, когда мыслители занимались такого рода вопросами, их усилия часто оказывались неубедительными из-за ограничений, встроенных в "низшее знание". Но Большое Знание может поддержать исследование глубоких уровней, не давая нам выпасть в некую смутную область неубедительности и заблуждения.

__________

Большое Знание, даже оставаясь завуалированным, позволяет нам пойти за пределы теоретического вызова обычному знанию. Оно пребывает в твердой и интенсивно ощущаемой конфронтации, демонстрируя нам то, что общепринятое познание и знание неточны и ограничены в способности не только в сравнении с познанием и знанием более высоких перспектив, но и в соответствии со стандартами и интересами самого низшего знания.
Понимая, что обычная логика "познавания" некорректна даже в отношении того, что она знает, и того, как работает обычное знание, мы можем полностью отбросить наш обычный ограниченный взгляд. Познающие "свидетели" и известные "внешние наблюдатели" более не принимаются как то, что действительно познает и известно. Мы можем также начать видеть являемость таким образом, что это позволит естественное растворение "низшего знания" и явное появление способностей более высокого познавания. Пока же в силе обычные взгляды, невозможно увидеть, откуда мог бы прийти новый вид "познавания" (которое является не просто альтернативным состоянием тела-ума). Но в акте критической оценки обычного знания и переживания его как "низшего знания" мы можем стать достаточно проницательными, чтобы отчасти изменить наш акцент. Мы можем сделать больше, чем только критиковать "низшее знание". Мы можем подойти к видению его как "низшего знания".
Этот простой сдвиг в ударении в сторону знания имеет огромную важность. Поскольку "знание" в нашем смысле является фундаментальным для мира видимости (а не построением видимости снизу из атомов, молекул, органов, чувствительных организмов, показаний органов чувств, интеграции и так далее), оно обеспечивает естественный континуум "знания", связывающий низшее знание с более высоким.
Согласно этой новой картине "континуума знания" познавание не является результатом взаимодействия отдельных вещей, построенных из составных неодушевленных частей. Это, в частности, не просто нечто, расположенное внутри наших голов, как это имело бы место в общепринятой картине изолированного познающего. Скорее, сама эта картина (содержание вида "познавания") является производной - падением сверху - порядка, где первичной является близость признательности (признание-близость) (appreciati
e intimacy). Если смотреть в этой перспективе более высокого порядка, то нет замороженных и занимающих место вещей, занятых в детерминированном процессе взаимодействия.
По контрасту с этим старая картина дается в терминах изолятов, которые должны как таковые бороться, чтобы преодолеть свою отдельность, "добиваясь знания других вещей". Поскольку они - результат игнорирования высокого познавания и взаимодействия, термины низшего порядка, сущности и познания, взятые как таковые, нельзя разместить вместе так, чтобы совершился трансцендентальный синтез. И поэтому, работая согласно картине низшего уровня, мы оказываемся отрезанными.
Хотя низший уровень неточен даже в понимании самого себя, сам этот факт весьма полезен, так как позволяет применить другой взгляд. Когда этот обычный уровень рассматривается как "низшее знание", путь к трансценденции всегда есть. Вместо того чтобы цепляться за "вещи", являющиеся тупиком, существенно обратиться к самим "познаваниям" как основополагающим и прекратить привязывать "познавание" к "внешним наблюдателям", подобно познающему субъекту и т.д. Когда любое "познавание" можно будет отделить от его субъективных и объективных ассоциаций, оно сможет обеспечить путь, открывающийся в новом, прежде невидимом "направлении".
Выход прост. Мы должны прекратить "доискиваться причины в терминах вещей", ибо с позиции "вещей" открывание по сути - дело геометрии, и нет направления, открывание которого было бы истинной полнотой свершения. Хотя и доступно бесконечно большее знание, оно не "здесь" - в том или в этом, нет его и снаружи или где-то еще. Это означает не загадку, но временное прекращение загадки, которую всегда ставит наше заурядное состояние поиска полноты свершения.
Возможность открыться есть. Мы можем отправиться в ненанесенные на карты области, не полагаясь на привычный познавательный материал и категории, потому что все и повсюду "есть" Знание. В обычных намерениях мы определяем области, пустые, нейтральные или неизвестные. Но для нашей новой модели нет "не-знания" - всегда есть знание. Верно, что мы - наши "я" - не можем распорядиться знанием. И тогда такое знание оказывается похожим на спутанные ощущения или даже на пустые (т.е. неинтересные) районы мира, подобные "белым пятнам" или даже похожие на саму смерть. Однако высокое знание, или "познавательность", может распоряжаться всем знанием, постоянно обнаруживая все больше себя и все большую жизнь и полноту.

__________

Дискуссия до настоящего момента продемонстрировала, что тогда как критика нашей сферы как "просто того, что мы знаем", оказывается необоснованной, критическое отношение к этой области как к "низшему знанию" не только ценно, но фактически такое заявление носит весьма положительный и побуждающий характер. Это утверждение выражает как серьезную возможность, так и глубокую ответственность и обязательства.
Мы рассмотрели как более "высокие", так и более "низкие" тенденции, возникшие в результате усвоенной нами "познающей" позиции. А благодаря видению того, что сама физическая сфера есть "знание" и таким образом является объектом динамических характеристик нашего "знания", становится возможным еще раз даже на большей шкале, чем раньше, рассмотреть ограничения низшего знания. Для низшего знания типична область замороженных "объектов знания" и склонность продолжать замораживать реальность в знакомое "известное".
Перед лицом предлагаемых знанием огромных возможностей тенденция замораживать познавательность оказывается особенно разрушительной. Такая тенденция не может в действительности воздействовать на "познавательность" в себе, но она, конечно же, лишает нас доступа к ней. Тогда как кажется, что наш замораживающий подход стабилизирует и укрепляет наш мир, он в действительности просто удаляет нас от контакта с реальной природой этого мира. Поскольку сам "мир" - это лишь термин, охватывающий наше неполное взаимодействие с Пространством и Временем, поскольку то, что мы запираем и игнорируем при таком взаимодействии, Время распутывает и представляет нашему вниманию.
До тех пор пока мы верим в дискретный и твердый мир - и не имеем осознавания, что есть лишь Пространство и Время, - мы отрицаем оживляющую связь вещей с Пространством и Временем и тем самым обращаем вещи нашего мира в фикции. Они, как фикции, подвергаются прогрессирующему вырождению, а так как они - все, что мы знаем, мы обнаруживаем наш "мир в целом" в возрастающей степени истощающимся, нестабильным и враждебным.
Таким образом, совершенная внимательность (mindfullness), под которой мы понимаем скорее правильное понимание Пространства и Времени, чем "умозрительную фиксацию на общепринятых "вещах", существенна для сохранения жизненной фабрики самого нашего мира. Это не значит, что мир исчезнет, если мы будем "смотреть по-другому". Ни мир, ни что-либо другое не собирается исчезнуть в обычном смысле слова. Но вид "познавания", с которым мы заняты, определяет качество того, что мы знаем и с чем живем. По этой причине гипнотические требования, предъявляемые нашему вниманию обычными социальными привычками, развлечениями и другими безобидными удовольствиями, которые держат нас "настроенными" неким постоянным и огра- ниченным образом, на самом деле разрушительны как физически, так и психически в очень глубоком смысле. Может показаться, что если мы сидим спокойно, занимаясь своими делами, мы нейтральны и безвредно настроены. Но поскольку это равносильно недостаточному свидетельствованию присутствия Пространства и Време- ни, это в действительности экзистенционально очень заря- женное действие.
Низшее пространство, в котором мы живем, не является твердым устойчивым местом. Оно изменяется с каждой отдельной мыслью, становясь более или менее открытым. Вы, вероятно, заметили, что некоторые мысли, книги и образы заставляют вас почувствовать себя свежими и легкими, тогда как другие опустошают. Это пример, на одном уровне, постоянно происходящих изменений.
Важно быть чувствительными к таким изменениям так, чтобы следовать здоровым изменениям и отпускать другие. С большей "познавательностью" мы оказываемся способными к тонким суждениям и можем должным образом о себе позаботиться. Это истинное самоисцеление и самовоспитание. Мы - Большое Знание - можем трансмутировать все, возвращая всему "здоровье".
Секунда за секундой должна поддерживаться совершенная внимательность (познавательность). Нет пределов раскрытию и полноте свершения, которые могут последовать. Но нет и пределов дисгармонии и нара- стающему краху в результате упорного нежелания следовать такой внимательности. Не существует жестких пределов ни для радости, ни для страдания; ни тот, ни другой не навязан нам ни какими-либо ограничениями, внутренне присущими миру как целому, ни нашим бытием в мире.
Пространство и Время будут поддерживать бесконечность "игры" в любом направлении. Так что необходимо отнестись к ним должным образом и сознательно, чтобы их безграничное приятие не оказалось для нас гибельным. Ибо, если игнорируются положительные и несущие радость возможности, предполагаемые "игрой" Пространства и Времени, то это может иметь угрожающие последствия для мира.
Такого рода рассмотрение и выбор есть всецело дело Большого Знания. Однако провозглашаемое в рамках более привычных допущений, это заявление о "мире" как функции внимательности оказывается, безусловно, ложным.
Могут привести аргумент, обычно считающийся наиболее сильным, а именно, что, когда личность уступает, прекращая тем самым познавать мир, мир тем не менее продолжается совершенно независимо. Но заявление, сделанное в терминах "знания" о "мире" как функции внимательности, говорит лишь о том, что до тех пор, пока поддерживается определенный способ "познавания", соответствующие фундаментальные допущения - о независимом мире "там вовне" - будут продолжать подкрепляться. Смерть необязательно устанавливает изменение в "познавании" (такое изменение значительно драматичнее) и, конечно же, не окажет действия на "познавание" тех наблюдателей, которые продолжают существовать в мире обычного знания.

__________

Серьезные последствия приведенного в действие низшего знания делают понятным наше желание подвергнуть критике такое знание и выйти за его пределы. Наша критика может быть осуществлена на логическом, историческом, интуитивном и других уровнях. И теперь, когда можно увидеть, что есть естественный континуум, связывающий низшее знание с более высоким знанием, становится яснее, почему могут преуспеть такая критика и попытка растапливания.
Мы можем воспользоваться идущей от сердца убежденностью, уроками истории и логическим анализом, чтобы Заметить перед собой пути, по которым может пойти наша "познавательность". Для озарения не нужны ни необычные "мистические" состояния, ни чисто теоретическая спекуляция. Наше мышление и анализ с помощью Большого Знания в качестве основы для всякого познания и существования могут свободно втекать в это Знание с его большим масштабом постижения. Затем, привлекая больше "познавательности", производной Большого Знания, мы можем, следуя ей, прямо проверить заключения и идеи, которые иначе оставались бы абстрактной спекуляцией. Мы можем вступить в незамкнутое и рациональное видение. И такой путь может действительно стать "растапливанием" обычной видимости, путем к трансцендентному.
В качестве иллюстрации этих идей мы могли бы рассмотреть методологию и сферу интересов как физических наук, так и религий. Физические науки прослеживают многообразие феноменов к их основаниям, к общему основанию, демонстрирующему сущностное единство или подобие посредством кажущегося разнообразия. Эти основания могут быть либо временными началами, либо микроуровневым фундаментом материи. Размах и тенденции интересов науки можно было бы представить в виде конуса.

Pic16.gif (3880 bytes)

Из начальной (или микроуровневой) точки распространяются бесконечные и разнообразные комбинации подобно тому, как нижняя точка конуса расширяется вверх вдоль поверхности конуса. Физические науки могут обнаружить принципы, работающие в процессе экспансии и роста, то есть отвечающие боковой поверхности конуса. Этот процесс можно проследить вверх и вниз, вплоть до достижения нижней точки. Но наука внутренне ограничена в познании чего-либо, лежащего ниже этой точки, в открытости, окружающей конус. Ни обычно'е "познавание", ни наблюдение, как бы они ни были усилены инструментарием, не выходят за пределы перемещения вверх и вниз по стороне конуса. При таких исследованиях нигде не удается найти дверь к большему знанию (или трансцендентное основание наблюдаемых феноменов).
В случае религий именно трансцендентная область ниже этой точки является предметом острого интереса. Вот где может быть найдено божественное единство, творчество и свобода. Но и религии часто не допускают возможности действительного познавания этой области человеческими способностями. Конечно, экзерсисы в "думании" не рассматриваются в общем случае как то, что может помочь проникнуть на этот уровень.
Но почему мы должны подчиниться убеждениям, именно так ограничивающим область наших возможностей? Почему нам предрешать наши пределы? Мы, как человеческие существа, соучаствуем в способности познавать, простирающейся до уровня трансцендентного. Мышление в таких дисциплинах, как космология, метафизика или теология, не обычно в том смысле, что вынуждено оставаться отрезанным от предмета интереса. Большое Знание может дать этим дисциплинам новое основание и новый размах... трансцендентный охват. Эта трансценденция есть не "хождение где угодно", а истинное "растапливание" всех знакомых вещей и событий так, что они демонстрируют свою трансцендентную размерность. Оказывается, что каждая обычная точка раскрывается Большим Знанием, как та трансцендентная область, которая, по-видимому, "ниже и вне конуса".

__________

Когда мы понимаем Большое Знание, нам не нужно что-то менять.
Мы узнаем, что являемся частью сияющей и наполненной энергией
реальности, просвечивающей сквозь все мелкие позиции и
предвзятости. Наше "познание" свежее, острое и спонтанное.
Оно не нуждается в сведении девственного качества переживания
к чему-то "известному" и поэтому не стоящему пристального
внимания и более глубокой оценки.

Глава тринадцатая

Появление Большого Знания

Большое Знание - это неистощимое сокровище, то, что нельзя никак ни приуменьшить, ни испортить. Знание не делает ошибок. Оно ясно, свободно от заблуждений и неправильного понимания. И оно доступно каждому. Оно никогда не стареет и не умирает. Никакие сомнения не в состоянии его поколебать, в житейском смысле слова - это прочнейший из существующих материалов. Оно - стойкое и надежное, готовое дать нам опору и то, чем жить. В то же время Знание - за пределами всех качеств, каких бы то ни было квалификаций.
Большое Знание само по себе это то, что допускает существование всех подходов к нему, будь они внешние или внутренние. Что бы ни происходило, Знание всегда доступно, так как все обстоятельства суть полностью Пространство и Время, а последние неотделимы от Знания. Поскольку Большое Знание обладает открытостью и блеском Пространства и Времени, оно может проникнуть в каждый аспект сети мыслей, сознания и смыслов, отрезающих нас от других времен, мест и людей, и раскрыть его. Оно может целиком разрушить всякую тенденцию (как это было проиллюстрировано примером с конусом) узкого провинциального мышления.
Это Знание не ориентировано относительно нас как субъект в мире объектов. Оно - со всем и все раскрывает, не устанавливая "активного субъекта" и "пассивного объекта". Кажущийся полюс объекта и горизонт, заключающий мир, все это может быть "познаванием".
Также и обычная ситуация познавания сама по себе не есть конечная точка или регион, замыкающий нас внутри. Когда к ней подходят по этому новому пути, ее периметр и отдельные части расширяются до своего полного снятия (раскрытия.). После чего все можно видеть как Большое Знание, потому что наш способ отношения к вещам пребывает в большем соответствии с присущим вещам характером Большого Пространства-Времени-Знания. Все обычное ощущение и познавание может быть Большим Знанием, им могут быть и случаи заблуждения или "незнания".
Для того чтобы постичь это прямо, мы можем изучить привычный процесс переживания ясности и понимания, который неизбежно дает путь заблуждению или "не-знанию". Если мы внимательно пронаблюдаем момент потери ясности или простой ошибки познания, то сможем обнаружить, что эти переживания и различия - тоже игра Пространства и Времени, а поэтому несут Большое Знание. Тогда все можно увидеть как совершенное: субъект, объект, весь мир - все совершенно. Так, мир видимости может трансформироваться без устранения, без отвергания или изменения чего бы то ни было. Обычные черты более уже не обычны.

__________

Это смелые заявления, а такое видение может оказаться труднодоступным. Но путь к пониманию его состоит не в том, чтобы приблизить некоторое особое переживание, а просто наладить отношение с тем, что непрерывно разыгрывается Пространством и Временем.
Большое Знание есть. Оно осуществляется. Аргументы и утверждения не в состоянии его выделить или сослаться на него. Оно - не смысл и не содержание одного из посланий Времени, поскольку в таких посланиях отсутствовало бы истинное понимание Времени. Это Знание не есть результат какой-либо демонстрации или обучающего процесса. Оно не ограничивается и не определяется выбранным нами к нему подходом. Это неприобретенная ученость.
Когда мы понимаем Большое Знание, нам не нужно ничего менять. Мы узнаем себя частью блистающей и исполненной энергии реальности, просвечивающей сквозь все мелкие позиции и предвзятости. Наше "познавание" острое, свежее и спонтанное. Ему не нужно сводить девственное качество переживания к чему-то "известному" и поэтому не стоящему пристального внимания и более глубокой оценки. Нет фиксированного миропорядка, стоящего вне нас и окружающего нас, который подтверждал бы, что наше переживание остается в правильных пределах. Мы следуем направлениям Пространства и Времени, которые всецело с нами.
Все можно использовать и всему можно радоваться, не подкрепляя старых предубеждений. Обычное сознание, восприятия и эмоции в свете Большого Знания становятся самотрансформирующимися, самоосвобождающимися. Всякий опыт в жизни становится "совершенным мастером".
Такие мастерство и яркость никогда не терпят неудачи, потому что их передает, проводит каждая вещь. Здесь не требуется "я", нет также какой-либо нужды в концентрации или фокусировании на объектах так, чтобы это делало их подобными стене или преграде, ограничивающей опыт. Есть спонтанное видение, обнимающее все и ничем не затемненное. Мы могли бы назвать это Телом Знания, Все известно, и известно как единство - интимный союз - Времени и Пространства.
Развив некоторое правильное понимание Пространства и Времени, мы из этой открытой перспективы можем намеренно приглашать проявлять себя все виды переживаний. Мы можем вспомнить или вообразить, чувствовать или обонять любую вещь. Собирая все к нам, мы можем обнаружить, что все это, даже явные препятствия к пониманию, есть Большое Знание.
Без всякого отвергания или анализирования все можно видеть как обладающее этим качеством. Здесь - безграничная ясность и способность к свежей ориентации. Взгляните, отделимо ли от знакомого аспекта вещей или дополнительно ему острое экстатическое качество Большого Знания? Есть ли там какое-то изолированное "я", идентичность, эмоция, движение или обычное время и пространство? "Я" всегда борется, чтобы остаться царем, но в действительности этот особый статус - у Большого Знания.
Мир дружествен и совершенно неразделим в перспективе Большого Знания. Все влечет и поддерживает. Работая с Большим Знанием, мы можем исполнить любой танец; мы можем играть так, как нам нравится. Нет нужды спешить или беспокоиться; нет давящих обязанностей. У нас сколь угодно много Пространства и Времени.
Нам не нужно улучшать мнения других о себе, ибо что бы мы ни делали, все будет к их пользе без всяких ухищрений с нашей стороны. Мы обладаем совершенным контролем в том особом смысле, что не испытываем нужды что-то контролировать. Контролируют ли нас эмоции и обстоятельства, или же мы их контролируем, больше не имеет значения. В любом случае есть Большое Знание.
Тогда нет смысла различать между сознательным и бессознательным использованием Большого Знания. Бодрствуем ли мы или спим, управляют ли нами эмоции или мы медитируем, не имеет значения. Хотя эго и хочет контролировать, хочет сознательно управлять и приводить вещи в движение, Большое Знание есть раньше, чем мы способны что-то сделать. Оно уже совершенно. Нам не нужно даже занимать стартовое положение. Мы совершенно свободны с самого начала.
Это понимание приложимо ко всем ситуациям, с ко- торыми мы можем встретиться. Все обеспечивает воз- можность глубокому обучающему переживанию. Значи- тельны все восприятия, объекты, эмоции, визуальные и слуховые ощущения.
Мир учит нас; однако если не обращать на это должного внимания, мы мало отличаемся от животных. Только используя более высокие Пространство, Время и Знание, мы можем стать восприимчивее. Только так мы сможем подняться до нашего особого статуса человеческих существ и начать открывать чудеса нашего опыта.

__________

Упражнения, предлагаемые в этом разделе и в главе 14, могут помочь в практическом приложении некоторых идей, представленных в последних главах, а также подготовят сцену для следующей серии обсуждений. В частности, они могут предложить дальнейшее проникновение (инсайт) в то, что понимается как "первичность знания" (с ситуациями и вещами как "знанием"), как отсутствие "не-познавания" и как наша сфера в качестве "низшего знания", которое можно растопить, чтобы обнаружить Большое Знание.
"Познавательность", которую мы ищем с тем, чтобы подвергнуться ее воздействию, довольно тонка, и вначале трудно отделить, очистить ее от ригидных структур обычного переживания. Упражнения могут помочь сломать эти структуры, позволяя "познавательности" пробиться, начать просвечивать; но у нас должен быть также и способ узнавания "познавательности", когда она проявляет себя на короткое время. Как способ ухватить нечто, обладающее вкусом "познавательности", посмотрите, когда вы слушаете или слушали музыку или говорящего, не возникало ли, наряду с "субъектом, получающим информацию от объекта", ускользающее (но проникающее) понимание, значение или ясность. Наверное, это значение не было значением "о" чем-то; оно даже не было связано с содержанием полученной в любом обычном смысле информации.
Если вы исследуете такую неожиданно возникшую грань опыта, она может оказаться уравновешивающей, охватывающей всю ситуацию, а не просто привязанной к вашему "уму" или к воспринимающему субъекту, обозревающему воспринимаемое поле. Углубляя к ней внимание, вы могли бы обнаружить, что эта ясность или "понимание" вовсе не привязаны к одной ситуации, но являются чем-то вроде двери, самой по себе нейтральной: она может открываться в направлении настоящей ситуации или же открывать другие горизонты. Субъектно-объектное объединение и аспект входной двери такого "понимания" может быть тем, что составляет в нем восхитительное чувство проницательности и чуткости. "Познавательность" - нечто подобное этому переживанию и в начале так и может обнаруживать себя.

Упражнение 27. Поток воспоминаний

Осознайте некоторый объект, идею или качество. Через некоторое время вспомните это начальное осоз- навание. Это воспоминание в качестве события может само по себе стать объектом воспоминания. Затем и этот путь будет содержанием последующего воспоминания. Поддерживайте нескончаемую серию воспоминаний, воспоминаний воспоминаний, воспоминаний... и т.д. Просто продолжайте.

Упражнение 28. Цикл видения

Выберите десять "вещей", включая объекты, качества - обычное содержание переживания, такие, как автомобиль, апельсин, фрагмент музыки; тактильное чувство и так далее. Оформив особый упорядоченный список из таких пунктов, созерцайте первый предмет, пока не "увидите" его совершенно конкретно. Затем переходите ко второму, к третьему и так далее, пока не завершите список. Затем повторите этот цикл "видений".
Продолжайте это снова и снова с теми же десятью пунктами, обращая пристальное внимание на факторы, работающие при таком "видении". Замечайте все, но в то же самое время держите ум открытым ко всему, что при этом вовлекается. Так вы сможете обнаружить новые факторы, переоценивая в то же самое время старые.

Упражнение 29. Осознавание как отражающая поверхность

Теперь более широко поработайте со всеми объектами перцепции и познания, составляющими ваш обычный опыт. Вместо манипулирования своим "умом" или познающей способностью так, чтобы хвататься за объекты и тем самым знать их, просто позвольте всем объектам "стать известными". Вначале это приводит к принятию более пассивной роли, чем обычно, и к передаче активной роли воспринимаемым объектам... они представляют себя вашему осознаванию. Это похоже на то, как если бы вы, субъект, стали нейтральной отражающей средой, подобно зеркалу или поверхности озера. Все приближающееся принимается и отражается без того, чтобы ваше осознавание что-то делало или как-то изменялось в результате своей отзывчивости.
После такой практики снимите акцент с картины "представления" (вам) (presenting), так же, как и с допущения, что способность знать - это ваша способность, то есть ограничена лишь вашей стороной субъектно-объектного взаимодействия.

Упражнение 30. Обращение субъекта-объекта

А. Рассмотрите весь свой субъектно-объектный ориентированный опыт. Внимательно пронаблюдайте за познающим субъектом и посмотрите на различие в качестве, отличающем его от познаваемого объекта. Отметьте то, как познавание направлено вовне и объекты "отдалены" от вас, "вне" вас.
После того как вы тщательно исследовали качества этой знакомой субъектно-объектной поляризации, постарайтесь обратить ее. Пусть полюс объекта "там" будет знающим, познающим вас здесь, как познаваемую вещь. Пусть таким образом все данные аспекты ситуации, какими бы незначительными, абстрактными или "метауровневыми" они ни казались, будут познающими.
Постарайтесь включить в эту практику инсайт "никакого промежуточного расстояния" упражнения "объект-свечение". Выполняйте это упражнение некоторое время. Вы можете практиковать его, куда бы вы ни шли и что бы ни случалось.
Б. После установившейся практики упражнения 30 А сделайте такое же "обращение", но со своими мыслями и своим переживанием (а не просто с содержанием или объектами переживания). Исследуйте все свое мышление, видение и познавание. Вместо вас, делающих их, пусть они делают вас. На более тонком уровне возьмите свой обычный опыт, где, как вам кажется, вы "делаете" мысли, "совершаете" познавание и т.д. и, не меняя этого качества, позвольте самим этим ситуациям также быть примерами "опыта, познающего вас".
В. В конце концов после серьезной работы с этими обращениями и тонкими сменами акцента отметьте, что вы сохраняли постоянную идентичность "меня здесь", индексируя мысли и т.д. вплоть до "я". Отпустите в ходе обращений этот образ себя, допущение, что это то же самое "вы", та же самая позиция.

Комментарий 27-30

Предшествующие упражнения помогают сдвинуть ударение с понятия познающего "я". Они начинают демонстрировать "познавание" как приходящее с другого уровня, которое (в отличие от нашей обычной модели "познавания") не накладывает так много ограничений на то, как вещи могут быть известны. Упражнение 30 в особенности является прямым вызовом обычным предвзятостям в отношении познавания, хотя оно все еще как-то структурировано в терминах таких предложений. Оно еще делает уступку нашей идее, что познавание - это отношение двух терминов, что-то сделанное чем-то относительно (чего-то) или к чему-то еще. Это пробная попытка промежуточного уровня ввести "познавание" (иначе, чем обычно) в ситуацию.
Поначалу это будет просто смена переднего плана на задний. Позднее ситуация немного изменится, поскольку обычное структурирование ситуаций просто игнорирует менее заметные черты (те, что не прямо задействованы в паре "познающий субъект/познаваемый объект"). Но, снимая ударение с обычного "познающего я", мы обращаем также все оценки и приоритеты "я". Всему, каким бы тонким или вторичным оно ни было, следует позволить знать "нас". В общем же, упражнение 30 оказывается весьма важным дополнением ко всем упражнениям части II о Времени.

Упражнение 31. He-знание как знание

Развивая идею переоценки вещей, обычно игнорируемых или обесцениваемых "я", рассмотрите состояния заблуждения и "не-знания". Есть много случаев, где "я" чувствует, что познание либо безуспешно, либо просто отсутствует. Исследуйте свои переживания замешательства, сомнения и не-знания. Подвергните проверке свои концепции относительно (пред- положительно) огромного неодушевленного внешнего мира. Вглядитесь глубже во все субъективные и объективные случаи "не-знания". Там тоже есть "познавательность".

Комментарий 31

Эта совершенная "познавательность" не имеет преград ни в каком направлении. Большая часть знания несовершенна (оно имеет дело с "углами зрения", перспективами, дихотомиями), так что нам не видно всего поля целиком, у нас нет полного осознавания того, что вокруг нас. В результате мы делим на части свой опыт.
Хотя обычно мы не находим утешения в сомнениях и замешательстве, даже эти переживания несут свою собственную энергичную ясность - ясность, которая может порой разрешить наши трудности и сделать ровнее наш путь к другим видам опыта. Так же, как наше обучение и рост нельзя закончить серией несвязанных "состояний", так и нашему обычному опыту совсем необязательно деление на относительно изолированные состояния ясности, замешательства, счастья и депрессии, обычно переживаемые нами.
Когда мы открываем "познавательность", ведущую к большей связности, целостности жизни, мы обнаруживаем, что "белых пятен" нет. Даже "видимый внешний мир" несет в себе качество познавательности. А в мире, видимом как открытый горизонт "познавательности", всякое предъявление может быть положительным, ясным, просветляющим и плодотворным.

__________

Благодаря этой "познавательности", пребывающей "во" всякой
психологической энергии, мы можем творить естественную
алхимию и трансформировать эмоции и тенденции, обычно
несущие тревогу. Такая "трансформация" необязательно требует
изменений, но просто ведет к тому, чтобы быть "в" энергиях,
которые "есть" мы. .

Глава четырнадцатая

Большое Знание - его ценность и качество проникаемости

Познавательность может помочь углубить переживаемые нами любовь, близость и чувство полноты. Обычно мы испытываем трудность, развивая эти аспекты жизни, поскольку мы настолько внушаемы, что бываем обмануты и уведены в сторону указывающим и разделяющим характером низшего времени. Хотя мы хотели бы насладиться полнотой и завершенностью ситуаций в настоящем, мы неожиданно оказываемся борющимися с вытекающими из них неудовлетворительными ситуациями и поэтому дающими повод тревоге, страху, вине, гневу или одиночеству. Мы хотим замазать отрицательные эмоции и нежелаемые взаимодействия с другими, чтобы преуспевать в более положительном и приятном. Однако оказывается так, что нам трудно извлечь себя из этих отрицательных переживаний.
Более полно используя "познавательность", можно прямо прорваться сквозь возникающие нежелательные ситуации и продолжать сосредоточиваться на более привлекательных сторонах жизни. Нам становится легче выбираться из колеи или баллона, в которых мы застряли. Благодаря обучению обращать больше внимания на положительные аспекты опыта мы можем развить некоторую степень управления структурирующей силой низшего времени. Однако такой инсайт и управление могут показать нам, что тот способ, которым мы знаем "время", влечет за собой коварные последствия и бросает нам более тонкий вызов, поскольку становится ясно, что даже "хорошие" или "положительные" чувства, такие, как "любовь", включают в себя тенденцию создавать паттерны, оставляющую нас фрустрированными и утратившими равновесие. Обвиняемым здесь является "движение" "времени", позволяющее возрасти тенденции "выдвижения" "я", "указываниям" и общей видимости обычного движения. Низшее знание под воздействием этого "движения" легко впадает в заблуждение и становится фрагментарным; и непосредственным следствием этого является общее состояние кажущегося автономным "я", сталкивающегося с "положительными" и "отрицательными" чувствами.
Мы выпадаем во фрустрацию, когда не в состоянии "остаться" с несущими полноту переживаниями, а это выражается на более тонком уровне в том, что "я" - это в основе своей "уводящая в сторону" тенденция. Оно не может оставаться с ядром переживания, поскольку "я" есть продолжающаяся консолидация. В начале оно "выступает", как познающий; затем оно чувствует себя незавершенным или неполным и оглядывается вокруг с намерением узнать и обозначить то, что оно находит "хорошим" или "плохим". Когда установлен этот шаблон, "я" естественно двигается "наружу", чтобы попытаться "окопаться" и "получить" удовлетворение.
Если мы сможем использовать больше "познавательности" и благодаря этому видеть сквозь "движение" времени, мы обнаружим, что как "положительные", так и "отрицательные" эмоциональные состояния, так различенные, являются неуравновешенными и "негативными". Далее мы сможем увидеть, что у них есть и более глубокий уровень, обычно затемненный "движением", но который мог бы быть весьма положительным и давать ощущение полноты. Поэтому вызов, перед лицом которого мы оказываемся, - это не только прорыв через эмоции и виды осознавания, обычно обозначаемые как "плохие", с тем, чтобы мы могли обосноваться в "хороших". Скорее, мы должны учиться пробиваться через нездоровое качество всякого переживания, чтобы полнее оценить здоровый аспект, который всегда есть.
Даже такое положительное переживание, как любовь, обладает нездоровым аспектом. Поэтому, чтобы найти полноту, мы должны заново подвергнуть проверке все то, что обычно чувствуем как положительное. Часто нашим чувствам присуще ориентированное на "я" качество хватания, которое мы обычно не замечаем. Тенденция "я" ухватиться, оттянуть в сторону есть в действительности вулканическое покрытие (натеки лавы), оставившее "ниже" себя прерывистое, слоистое состояние.
Есть три главных слоя, входящих как в любовь, так и во всякое другое чувство, хотя только один из этих слоев - "поверхностный" - воспринимается "я". В случае любви этот поверхностный слой обычно представляется до конца положительным и характеризуется глубоким участием, открытостью и радостью. Но с большей познавательностью мы можем увидеть второй слой, заключающий в себе более мощные энергии, который, не будучи должным образом узнан поверхностным видением "я", стал противоречием первому уровню и оказывает поэтому не отмечаемое, но мощное "негативное" влияние. Эти энергии находятся в резком контрасте с плодотворным качеством любви первого уровня. Они агрессивны, нестерпимы и требовательны. И, наконец, "ниже" этого слоя лежит третий пласт, "нейтральный", исполненный тишины, но тем не менее являющийся основанием, позволяющим стратификации (слоению) развиваться в положительных и отрицательных направлениях.
По контрасту с любовью чувство гнева имеет своим более явным поверхностным слоем "негативный" пласт, включающий центрированность на себе, нетерпение и т.д. Но его второй слой в действительности довольно "положительный", поскольку он имеет острый проницательный характер, который мог бы стать очень полезным.
Общий "положительный" или "отрицательный" заряд, который, как кажется, имеют разные эмоции, обязан относительному процентному содержанию их более тонких "положительных", "отрицательных" и нейтральных слоев. Различные составы таких слоев составляют то, что мы полагаем в качестве наших личностей. Эти составы таковы, что порождают личности с общими характерами проницательности, спокойствия, любви, тупости и так далее. Но какой бы ни была доминирующая характеристика или характеристика поверхностного уровня, она включает в себя стратификацию (слоистость), влекущую за собой недостаток интеграции наших переживаний и личностей, что часто ведет к большой неудовлетворенности и даже к дезориентации.
Однако, хотя "я" и вне контакта с более глубокими слоями или оно и есть чистое состояние "бытия вне контакта" (затем создающее расслоенное состояние), эти три пласта тем не менее - Пространство-ВремяЗнание, "совершенная познавательность" все еще остается с ними и внутри них - она никогда не остается в стороне. Поскольку эта "познавательность" пребывает в контакте с ними, она может использовать их все целостно и до конца положительно. Нет ничего "снаружи", невидимого и неучтенного, что могло бы оказаться недоступным. Но для того чтобы реализовать это в наших жизнях, нам нужно "откупорить" эту познавательность. Иначе темы ориентированной на "я" тенденции берут верх: тонкое захватывание и уплотнение, итоговая установка, утверждающая "внешний" опыт, навешивание ярлыков, попытка "получить" содержание переживания и акцент на актах "познавания" и "пребывания в счастье". Название и занятость "содержанием" затемняют полноту, доступную для "познавания", остающегося "в" опыте с самого начала и не являющегося отдельным актом или событием.
Когда мы оцениваем свой опыт в терминах принятых нами наименований, мы теряем возможность найти более глубокую ценность. С одной стороны, мы можем увидеть только то, на что соответствующие имена нам указывают, а с другой - у нас нет слов, чтобы выразить или поддержать новые подходы в интерпретации или в отношении к "известным" опытам. "Я" навешивает ярлыки, а ярлыки увековечивают пребывание "я" в знакомой области, не неся тем самым "я" какой-либо реальной помощи.
Эта тенденция именования фактически выходит даже за пределы того общего вызываемого ею тренда фрустрации, поскольку она ведет к ненужному умножению негативных ярлыков и "нежелательных" переживаний. Хотя возникают многие виды осознавания и переживания, фактически несущие крайне полезные и проникающие энергии, из-за того, что они слишком динамичны и необычны для консервативного "я", они кажутся угрожающими и соответственно обозначаются как "паранойя", "шизофрения" и т.д. Если мы находим себя в средоточии таких энергий, мы тотчас обозначаем их согласно диктату общепринятой договоренности, теряя из виду их внутреннюю ценность и расстраиваясь по поводу того, что мы "шизофреники". Мы можем больше пострадать от потери ориентации вследствие отождествления с ассоциациями наших ярлыков, чем от потенций самих переживаний. Этим и многими другими путями мы превращаем сферу своего опыта в испещренную и холодную ледяную пустыню, "под" которой продолжает течь река энергии, несущая возможность утешения и обновления.
Эта бодрящая энергия на самом деле - не в глубинах или ниже общепринятых поверхностей, но это, вероятно, простейший способ представить ее вначале. Однако ее откупоривание нельзя произвести, ни докапываясь до нее, ни пытаясь заставить "я" остаться в контакте с ней. Скорее, ударение следует сделать на том, чтобы позволить дополнить узкую изоляционистскую точку зрения "я" (с ее акцентом на отдельные акты познавания) более широким и непрерывным участием более высокой "познавательности". Эта "познавательность" равновесно охватывает все грани обычной видимости, и в этом смысле она "в" опыте, а опыт "в" ней. Согласно этому видению ни одного аспекта опыта нет "вне" или независимо от познавательности. Все теперь "внутри". Посредством этой "познавательности", которая есть "во" всех психологических энергиях, мы мо- жем свершить некоторый вид естественной алхимии и трансформировать обычно мучительные эмоции и тенденции. Такая "трансформация" необязательно требует изменений, а просто ведет к тому, чтобы быть в энергиях, которые мы есть.
Такой подход к интеграции и равновесию значительно эффективнее терапий, рассматривающих "лечение" как "изменение". Если мы намерены изменить что-то, ясно, что мы не в этом.
Терапии, которые добиваются повторного проживания или проработки травм, успешны в действительности настолько, насколько успешны, потому что они заключают в себе степень контакта с познавательностью, которая есть в травматических чувствах. Если это понятно, тогда терапия может продвигаться непосредственно и не будет зависеть от попыток втолкнуть "я" в эти чувства, ибо этот последний подход все еще, как утверждается, состоит в перемещении чего-то, что находится "снаружи". Лучше обратиться к исцеляющему качеству, которое уже присутствует и отзывчиво к более положительным измерениям того, что кажется "мучительным".
Если посредством этой "познавательности" мы сможем остаться внутри того, что нас тревожит, только несколько минут, мы можем трансформировать его негативное влияние. А затем, сделав его "положительным", мы можем использовать познавательность для расширения времени так, что сможем радоваться этой положительной ситуации, сколько захотим.

__________

В качестве примера этих моментов мы можем рассмотреть чувство "любви". Любовь несет полноту; она вдохновляет на открытый, честный, свободно текущий вид бытия. И тем не менее часто оказывается, что она сопровождается сильными эмоциональными поворотами и проблемами. Очевидно, вовлекается что-то более тонкое, что примешивается к положительному качеству любви. Это тонкое вмешательство обязано тому, что любовь возникает из фундаментального характера голода, присущего тенденции "я" к "консолидированию". Наша любовь основывается на глубоко внедрившемся чувстве утраты равновесия и жажде получать.
Хотя сущность любви суть истинное целительное качество, если мы прямо не контактируем с ним, есть опасность, что все наши отношения и попытки любить окажутся запятнанными жаждой. Тогда все наши положительные действия и чувства могут измениться подобно скисанию молока. Страстное желание создает сжимающее поле (или "пространство"), в котором нет места никаким положительным открытым чувствам и оздоровлению. Начальная очарованность или тревога стимулируют страстное желание, дающее дорогу присвоению, чтобы лишь создать дальнейшую тревогу - вместо полноты и достаточности. Этот основанный на стремлении процесс заразителен; когда он начинается, его почти невозможно остановить.
Подобно нити, на которую нанизаны четки, стремление (основанное на застывшей вере в автономное "я") замыкает и увековечивает наши бесконечные циклы фрустрации. "Я" тащит в сторону, оно не полностью в переживании, так что тотчас начинается низшее время. Это подобно тому, как если бы "я" спокойно покоилось внутри яйца. Как только "я" разбивает яйцо и высовывает голову наружу, оно становится объектом непрерывных мучений. Оно немедленно испытывает необходимость метаться в попытках коллекционировать и фиксировать вещи. "Я" добивается любви, а это указывает на то, что оно не в любви. Это целиком следует из попыток "я" консолидировать себя и свой мир вне континуума познавательности, отсюда оно нуждается в знании.
Наша текущая модель любви, основанная на низшем знании, имеет изъян на фундаментальном уровне. Никакая интенсификация усилия в этих направлениях, никакие вариации этой темы не в состоянии разрешить проблему. Это же верно и в отношении всех наших подходов к полноте осуществления.
Древняя притча говорит об этом следующее: "Когда-то земля была покрыта восхитительной, несущей полное удовлетворение субстанцией. Оставалось только наклониться, где бы вы ни были, и набрать пригоршню этой манноподобной пищи. Но мало-помалу люди решили собирать и запасать эту субстанцию, чтобы обеспечить легкий подход к ней и доступность ее в будущем. В результате запасы ее истощились и в конце концов исчезли. Тогда она была заменена новым источником пищи, потребовавшим более постоянного усилия для ее производства. И снова озабоченные попытки владеть и запасать эту пищу повели к ее исчезновению и замене товаром, требовавшим еще большего усилия и внимания. Природа этого товара вела к увеличению забот и усилий по его "обеспечению" и так далее.
Подобным же образом ориентация на низшее знание в отношении основных аспектов жизни может возыметь обратное действие на полноту удовлетворения, хотя количественно они могут быть и изобильными. Используя же незамкнутое "познавание", можно откупорить нектар любви и открыть неограниченное, исцеляющее и несущее полноту осуществления качество. Тогда мы воистину в любви, и сама эта любовь - не предмет обладания, а дар, несущий радость и разделяемый внутри "познавательности".
В этой перспективе безграничная полнота осуществления доступна во всех ситуациях, мыслях и эмоциях, обозначает ли общепринятая условность их "положительными" или "отрицательными". Этот смысл "в" или "внутри" существен для того, что мы могли бы назвать полнотой Бытия. Для Бытия все есть "в".

__________

Когда мы способны прямо проследить "познавательность" так, что все видно, как находящееся внутри нее, и нам более не нужно искать ее в изолированных "вещах", наши приоритеты переключаются так, что мы сможем видеть "познавательность" как первичную. Нет выражающих ее "вещей", есть просто сама ясность; "познавательность" неисчерпаема и никогда не может быть ни разделена на маленькие познаваемые пакеты, ни очерчена известным содержанием любого вида.
Это не означает, что "познавательность" - это поглощенность пустотой, но, скорее, это значит, что сами "вещи" и взаимодействия являются "познавательностью". Они ни затемняют одна другую, ни угнетают проникающую "познавательность" в их отдельном случае познанности. Следующие упражнения помогут это проиллюстрировать.

Упражнение 32. Объединяющая ясность

А. Визуализируйте перед собой очень отчетливый свет, такой, как свет свечи, но добавьте к нему качество "познавания". Хотя и расположенный и сосредоточенный локально, этот "познающий" свет тонко интимно касается всего. Ничто нигде не может от него укрыться. Внимайте настолько, насколько это возможно, его лучистости и ясности. Затем введите другие такие же источники света вокруг него, пока у вас не сложится картина из пяти источников света, расположенных, как указано на рисунке.

Pic10.jpg (8946 bytes)

Когда вы сможете удерживать эту визуализацию перед собой, добавьте "познающий" свет позади себя и постепенно доведите число источников до групп из пяти. Затем последовательно сделайте то же самое над собой, под собой и с обеих сторон от себя, все время оставаясь внимательным к их сияющей проникающей близости (интимности) со всем познаваемым.
Когда вы полностью окружены этими "познающими" источниками света, возьмите отдельный свет и рассматривайте его как центральную точку еще одной группы из пяти. Каждый свет в исходном положении из пяти должен сам стать пятью. Сделайте то же самое с каждым из последующих источников. И когда вы окажетесь способными поддерживать этот образ, превратите каждый из них (новых источников) в паттерн из пяти. В конце концов не останется ничего, кроме всепроникающего света.
Б. Выполняя упражнения Пространства и Времени, вы способны подойти к некоторому пониманию различных видов "пространства". Это "пространство" вовлекается во все ситуации; оно дает приют всем "вещам" и подрывает всякий смысл местоположения и направления. Когда вы добьетесь такой интуиции (инсайта), повторите упражнение 32 А, но безотносительно к вашему физическому расположению, направленности наружу и т.д. На этот раз позвольте каждому "свету" быть тоньше; пусть каждый из них возникает естественно из открытости "пространства". Этот "свет" - не воображаемая физическая яркость, а скорее, динамизм "времени" и проницательная ясность "познавательности". Снова продолжите визуализировать эти источники света, где под "визуализацией" больше подразумевается не "делание" или "навязывание", а скорее "высоко оценивающее постижение", пока не останется только один объединяющий алмазоподобный "свет".
В качестве последнего расширения этого упражнения, когда вы поняли вид "света", о котором идет речь, и "довели его" (давая возникать ему самостоятельно) до одного великого "света", используйте этот свет, чтобы "расширить" и охватить все так, чтобы не оставалось ни субъекта, ни объекта, ни физического, ни эмоционального аспекта. Не старайтесь расшириться наружу, хватаясь за "внешнего наблюдателя" - пользуйтесь только охватывающей средой самого "света".

Комментарий 32

Эти упражнения помогают показать, что значит видеть все ситуации в основе своей как "познавание" без оправдывания любых обычных предпосылок касательно субъекта или объекта "низшего знания". Они также помогают задаче раскрытия малых отделенных областей, физических или эмоциональных, составляющих наш мир. Можно обнаружить, что такие области объединяются через Большое Время и Знание. Ясность Большого Знания - это нечто, к чему мы можем иметь отношение благодаря такому знакомству с Пространством и Временем; мы можем выслеживать ее, пока не найдем, чтобы обнять все существование в неразделенном виде.

Упражнение 33. Преодолевающая себя видимость

Внутри каждой отдельной мысли, эмоции, ощущения и "объективного" обстоятельства, о котором только можно помыслить, есть свежесть и ясность, обнаруженные в упражнении 32. Можно пронаблюдать, как присутствие любого вида несет это качество. Поэтому позвольте каждому "внутреннему" или "внешнему" представлению (преподнесению) обнаружить себя: сначала одна мысль, ощущение, эмоция или воспоминание, затем следующая и так далее - каждая несет некоторого рода "свет". Осознайте "свет", как он дается с каждой вещью, пока само совокупное действие, коммулятивный эффект не станет одним "светом", исчерпывающим "познающим" полем.

Комментарий 33

В предыдущих главах указывалось, что любое присутствие, будь то мысль или ощущение, могло бы быть раскрыто и расширено неограниченно. Обычно это невозможно по той причине, что способ, которым мы знаем вещи, крайне ограниченный. Так что в начале этого упражнения может оказаться трудным найти контакт с этим осознаванием, раскрыть ощущения и т.д. Однако с практикой наш обычно узкий и исполненный тревог путь познавания будет постепенно смягчаться (релаксировать), и мы сможем найти новый вид "познавательности". Тогда наши ощущения и мысли приобретут блеск, а в самом процессе мы обнаружим, что расширение восприятий и другие виды познавания приходят сами по себе, естественно.
При дальнейшем углублении этого упражнения мы можем научиться пробуждать жизненную всеохватывающую "ясность" внутри самого тела.

Упражнение 34. Воплощение знания

А. Сядьте свободно, но с прямой спиной. Позвольте своему телу быть внутренне очень легким и безоблачным. Визуализируйте интенсивно оживляющую, мягкую и любящую энергию, подобно очень теплому нектару. Пусть эта энергия течет вниз вдоль позвоночника. Внизу, когда она начинает поворачивать вперед, она становится еще теплее и живее. Тогда дайте ей свернуть вперед и вверх внутри передней части своего тела, и пусть она поднимется до точки вверху между вашими глазами. И наконец, позвольте энергии течь к затылку в область двумя дюймами ниже затылочной части черепа; затем дайте энергии снова продвинуться вниз.
Продолжайте эту циркуляцию, уже с акцентом на мягком, но внимательном ощущении энергии. Чувствовать ее на этом этапе более важно, чем наблюдать (визуализировать).
Б. После того как вы очень хорошо познакомились с этой практикой циркуляции и стали ощущать интенсивное присутствие энергии, позвольте обеим - восходящей и нисходящей - колоннам расшириться, пока они не сольются. Дайте сложившемуся кольцу или диску энергии достичь большей толщины, распространиться до боковых сторон тела так, чтобы это уже больше не было двумерным кругом. Постепенно все тело проникается этой энергетической ясностью. Наконец, пусть энергия расширится, чтобы охватить "все", рассматриваемое обычно как находящееся "вне" тела.
В. Выполняйте упражнение "Дыхание без движения" (24) в совокупности с этим упражнением. В конце концов вы сможете обнаружить, что кольцо циркулирующей энергии возникает само по себе по мере вашей практики хождения. И как в предыдущей части, оно может расшириться "за пределы" вас, чтобы охватить "все".

Комментарий 34

Это упражнение способствует пробуждению тела к более энергичному состоянию "познавания". Тогда как в главе II мы видели тело формой как Пространство и тенденцией воплощения как Время, здесь оно раскрывается в своем аспекте "знания". Такая ясная и проникающая энергия обладает глубоко целительным качеством как в случае физических, так и психологических проблем. Она явится также вкладом в появление бесконечной ясности и прозрачности, охватывающих всякое представление (предъявление) и являемость как во "внешних", так и во "внутренних" областях существования. Поскольку все прозрачно, "все сверх того" еще и не затемнено, оно просвечивает. Все включает все, и нельзя найти ни разделений, ни дисгармоний, являемость предстает как воплощение Знания.

Упражнение 35. Вызывание знания

Когда видимость присутствует как "познавательность" (причем без этой "познавательности" имеет место акт познавания локальным познающим), Пространство может дать место, а Время вызвать к жизни формирование "фразы", вызывающей Большое Знание.
Вот эта "фраза":

ah АН SHA SA МАНА

(первое "ah" начинается с легкого глотального ударения).
Пусть эти слоги появляются во всех представлениях (когда они видны как "познавательность"). Вместо того чтобы брать буквы в качестве объекта-содержания акта познавания, совершаемого вами, позвольте им присутствовать внутри и как "познавательность". Каждый слог должен звучать и резонировать внутри "познавательности", сама фраза - это декламация, которую "познавательность" может непрерывно повторять на протяжении сеанса практики.
На более продвинутых стадиях практики это упражнение можно распространить на различные медитативные дисциплины. Для дальнейших инструкций по этой технике свяжитесь с институтом Ньингма в Беркли, Калифорния.

Комментарий 35

Эта фраза для декламации составляет точный ключ к раскрытию большей "познавательности" и ясности. Будучи видимой и слышимой в каждой мысли, эмоции и других предъявлениях, она может стать вратами, через которые могут войти более высокие способности познавания.

__________

Большое Знание - не точка зрения индивидуума и не видение
в том смысле, когда ударение делается на субъектно-
объектной дихотомии. Большое Знание есть "все" - субъект
и объект, все, объединенное так, что нет ни частей, ни
"целого", ни даже объединяющего процесса. Мы
можем назвать это всеобщее единение Телом Знания.

Глава пятнадцатая

Знание и всеобщность

Критический анализ и ведущие упражнения, подобные изложенным в предыдущих главах, можно объединить так, чтобы предельно сжать понятие "ума", "раскрыть его", ничего не повреждая. При этом процессе возникает другая картина реальности. Вместо того чтобы быть раскинувшимся полем познаваемых предметов, актов "познавания" и неведения, появляющаяся картина более уравновешена. Проникающая ясность, обсуждавшаяся в предыдущей главе, начинает проявляться в качестве уравновешивающего фактора и общего знаменателя.
Мы видели, что открытая (с открытым концом) ясность может быть обнаружена даже внутри обычного, создающего препятствия познавания, так же, как и в обычном "не-знании" и заблуждении. Как "обычное знание", так и его коррелят "не-знание" можно растопить или культивировать так, чтобы дать место этому сияющему качеству. Работая с видимостью, очищая это качество ясности во всем, мы обнаруживаем возможность использовать как гида саму эту ясность, а не "ум" и "вещи". В результате наш взгляд на реальность изменяется еще больше. Оказывается, что он уже не нарушается ни познаваниями, ни ошибками познания, ни заблуждением, ни пределами знания и так далее, не разделяется он ни на пространство и время, ни на дискретные тождественности или субстанции.
Нет больше "смотрящего"; вместо него только "познавательность", которая может видеть более широко, со всех сторон и точек зрения одновременно. Более точно, "познающая" ясность не излучается из центра, но, скорее, она во всем и все в ней. Нет ни "снаружи", ни "внутри" в обычном смысле, а скорее, проникающее и интимное "в" или "внутри", как открытая (openended) познавательность.
Чтобы достичь этой "познавательности", мы можем начать с объектов и опыта, используя их как путь к познавательности и ясности, которые они несут. Тогда, используя эту ясность, мы можем рассматривать все опыты, как хранимые на общей основе так, что нет ничего разделяющего их один от другого. Наш опыт прошедшего года и наш опыт сегодня - оба имеют ту же самую ясность внутри себя, и эта ясность указывает на то, что они связаны даже более фундаментально, поэтому идея, что один предшествует другому, неверна. Предыдущий не есть предыдущий, отдаленный не отдален.
Вместо того чтобы продолжать с трудом создавать вещи, используя сконструированные и принятые тождественности и проверенные взаимосвязи, переносимые с одного вида ситуации или опыта на другой, мы можем воспользоваться ясностью одной ситуации, чтобы установить немедленный контакт со всеми ситуациями. Поскольку каждая ситуация обладает внутренне неограниченным качеством познавания и тем самым сохраняет также близость со всеми другими ситуациями, мы можем вздохнуть свободно (расслабиться). Нет эзотерической вспышки, за которую нам нужно цепляться так, чтобы захватить ее, нет ничего, что нужно собирать и накапливать, ради чего нужно напрягаться. И это так, потому что такая "познавательность" всегда здесь, чтобы было возможным как присутствие, так и познавание вещей и событий производным "низшим" или обычным знанием.
Но, даже несмотря на присутствие этой "познавательности", ее размерность "ясности" слишком тонка для полной ее оценки "я". И этот факт вместе с трудностью познавания обычных вещей низшим знанием порождает замешательство и не-знание, однако с этим состоянием не-знания можно работать и изменить его. Мы можем воспользоваться ранее предложенными упражнениями и направлениями мысли как прожекторами, пробивающими дыры в состоянии тьмы неведения. Темнота при этом может стать уходящим состоянием, небольшим пятном в возрастающем единении (интеграции) света. Но в действительности сама темнота не-знания несет свежесть и ясность, которые мы ищем; и она может быть очищена и растоплена. И в конце концов мы можем обнаружить, что никогда не было никакой темноты или не-знания.
Итак, хотя не-знание и есть реальность и реальный источник заботы для "я", оно остается таковым лишь до тех пор, пока "я" (или возникшая "познавательность") не обнаружит, что не-знание может быть растоплено и восстановлено до его более светимого ясного состояния. А эта ясность, в свою очередь, показывает, что никогда и не было какого-то не-знания как источника заботы. Все заблуждение и не-знание есть этот факт "не не-знания".
Тогда мы можем различить три уровня отношения к "познавательности". На первом мы с трудом приближаемся, притягиваемся к "познавательности" Большого Знания, но не осознаем, что делаем это. Общий характер такого состояния подробно описан в главах 11 - 13.
Культивируя большую ясность и познавательность, мы можем достичь второго уровня, который позволяет нам сформировать новое видение статуса и взаимоотношений элементов, составляющих обычную реальность. Мы можем увидеть, что могло бы означать для таких элементов быть всеобщностью в некотором смысле. Мы видим, что такой всеобщности можно достичь, скорее, как живого видения, чем как абстрактной концепции. Когда мы приблизимся ко всеобщности и воспримем ее достаточно глубоко, мы придем к иному пониманию того, что означает "всеобщность". Она оказывается не вещью или агрегатом вещей. Это не вопрос количества. Чем ближе наш подход, тем мы лучше видим, что сам подход должен отражать природу целостности, что заключает в себе факт: всеобщность - не результат аддитивного процесса (прибавления).
Подход ко всеобщности требует, чтобы мы пересмотрели наше отношение к обычным вещам, перестали занижать их ценность и значение, принимая их за дискретные, конечные изоляты. Ибо не увенчается успехом никакая попытка собрать исчерпывающее видение из такого ограничивающего отношения к "индивидуальностям". Мы можем достичь всего, но не путем достижения старыми способами, утверждавшимися на "не имении". В конце концов реализованное "все" не есть "вселенная в целом", постулированная нашим исходным взглядом или прочтением (read-out).
Второй уровень знакомства с "познавательностью" показывает все - всю вселенную - как более открытое (с открытым концом), демонстрируя доступность несравненно большего пространства, времени и более богатые взаимодействия, проникающие и окружающие все кажущиеся конечными вещи и интервалы. Таким образом, конечные вещи оцениваются способом, более близким к их природе Пространства, Времени и Знания. Однако результат, "выход" этого восприятия-оценивания все еще выражается в терминах видения вещей, смыслов, количеств и т. д. первого уровня. Все еще есть реальность, но уже не определенного протяжения.
На более развитых фазах второго уровня предлагаются представления, которые не отвечают уже и количественно протяженной картине этого миропорядка. Скорее они предполагают коллапс этого порядка или проблески других (порядков). Все это еще определяется интерпретацией Пространства-Времени-Знания согласно обычным параметрам.
На третьем уровне понимания, где Большое Знание полностью проявлено, нет фиксированной вселенной или всеобщности, потому что есть только Пространство и Время. Вещи есть Пространство и Время, но в том смысле, что вещей нет совсем - любая явленность есть чистое Пространство и Время. Нет ни единиц, ни всеобщего. Часто это следовало бы интерпретировать как комментарий к "реальности"; так, например, реальность является незамкнутой, без фиксированных границ, не состоящей из отдельных наборов или типов "вещей", не находящейся в особом состоянии в данное время. Но для Пространственно-Временного-Знаниенческого видения всеобщность - исчерпывающий взгляд и способ бытия - не включает в себя никакой "реальности", которая могла бы, к примеру, быть открытой.
Пространство, Время и Знание есть то, "что есть", без того значения, что они есть вещи, которые есть, такие, как фундаментальный субстрат, истина или реальность. Их открытость не является в любом смысле состоянием (условием). Подобным же образом всеобщность не является тем, что поддерживает вещи, и не есть что-то за пределами вещей. Этот момент важен для понимания пути такого видения, потому что без него аккомодация Пространства-Времени-Знания второго уровня к обычным взглядам могла бы привести к мертвому опыту "Целого". Поскольку исходные мотивы продвижения при такой поглощенности были бы исчерпаны, мы могли бы отождествиться (с ним), пока Время не начало бы освобождать нас снова, предлагая нам шанс открыться и знать больше,
Когда всеобщность понимается истинно освобождающей (а не замораживающей), мы достигаем третьего уровня. Но что же то особое, что освобождается этим достижением? Тело, ум, личность, эмоции, внешнее окружение, листья травы, камни, ветер - что?
Если, спрашивая это, мы хотим сохранить интерес к представлениям первого уровня, так, что вопрос относится к вещам точки зрения обычного мира, ответом явится: "Все!" Наше пробуждение есть пробуждение всех тех, кто явно в прошлом, или кто должен прийти, всех тех, которые достигли его. Это также пробуждение каждого, кто явно все еще скован обычными взглядами.
В перспективе прочтений первого уровня создается впечатление, что мы делаем усилие и совершаем прогресс как индивидуальности, так что цель третьей стадии должна быть индивидуальным достижением. Однако вместо того чтобы все дальше и дальше уходить от остального мира посредством наших трасцендирующих усилий, мы полнее и полнее оцениваем все, что есть, и ближе и ближе соединяемся с ним. Это в действительности - не слияние с обычными "вещами" или их пробуждение, но переключение на видение, когда все вещи - более не вещи - нет вещей, нуждающихся в трансформации или объединении. "Все" пребывает в совершенной интеграции, как Пространство-Время-Знание.

__________

Большое Знание - не точка зрения индивидуума и не видение в том смысле, когда акцент делается на субъектно-объектной дихотомии. Большое Знание есть "все" - субъект и объект, все объединенное так, что нет ни частей, ни "целого", ни даже объединяющего процесса. Мы можем назвать это тотальным единением, Телом Знания. Утверждая это в терминах первого уровня, можно сказать, что каждый равно участвует в этом Теле Знания. Все и вся есть полнокровное воплощение близости Пространства и Времени.
При использовании обычного физического взгляда на наши тела кажется, что мы изолированы друг от друга и должны искать близости, пересекая белые пятна (или области, лишенные близости "познавания"). Мы вынуждены добиваться близости, поражая внешние поверхности наших тел несущими послания ракетами. Само наше бытие преисполнено страхов и агрессии. Мы голодны на некотором фундаментальном уровне и должны искать и потреблять пищу разного рода: физическую, ментальную и эмоциональную. Но с помощью Тела Знания мы соучаствуем в невыдуманной близости. Мы также абсолютно самодостаточны в неэгоистическом смысле. Мы можем извлекать питание и энергию**, прямо из Пространства и Времени. Перегородки и пробелы, утверждаемые в согласии с "вещной" моделью и в соответствии с ней разграничивающие индивидуальные тела и потоки познавания, уступают место полному объединению (unification). Объединяющими размерностями являются проникающая ясность или "познавательность", обсуждавшаяся в упражнениях 30 - 33, и связующая способность Времени. Мы начинаем с мира отдельных вещей. Затем мы приходим к их более полной оценке как представлений, обнаруживающих святящуюся ясность. Далее мы можем воспользоваться этим качеством, чтобы снова увидеть вещи, но в более объединенном аспекте. Постепенно мы можем открыть объединение (унификацию), слишком полное, чтобы быть завершением (объединением вещей). И, наконец, мы можем увидеть, что ясность, где "нет вещей", сама по себе не есть особое контрастирующее состояние относительно обычного представления вещей. Получая все, мы получаем "ничто", огромное исчерпывающее, но нуль-мерное бытие. Это опять же факт обычной видимости, но видимой уже как всецело Пространство-Время-Знание.
Это переключение на совершенно новое видение объясняет и другой момент в заявлении, что Знание повсюду и со всем. Так же, как была отвергнута ориентированная на субъект или менталистическая инерпретация этой идеи, мы можем избежать интерпретирования всеохватывающего характера Знания, якобы указывающий на возможность утверждать, что все обычные вещи или объекты "знают" (пантеизм или пантсихизм). Когда преодолено видение познающего субъекта, то же становится применимо к обычному "известному объекту"; объект - это не объект и не часть отдельной "объективной области". Заявления относительно Большого Знания не обретают смысла в свете обычных моделей и предположений, но применимы при альтернативном исчерпывающем Пространственно- Временном-Знанческом видении.
Так же, как это видение снимает тонкого "стоящего в стороне наблюдателя" "внешних объектов", оно изменяет и нашу несущую тревогу зависимость от других. Например, видение освобождает нас от забот в получении более высокого знания или инспирации от "учителя" или "спасителя". Доступен или нет пробужденный учитель, само Большое Знание - в пределах досягаемости, так, что оно пробивается сквозь нашу озабоченность поисками освобождения. Конечно, присутствие квалифицированных учителей и учений и есть непосредственное проявление присутствия Большого Знания, и, чтобы открыться этому Знанию, было бы полезно связаться с ним в его персональной форме.
Мы можем начать связь с Большим Знанием, подвергнув энергичной критике свой собственный "ум" и распространив эту критику на уровень опыта, все более открываясь "познавательности". Ум постепенно открывается, пока не утратит своих определяющих границ. Но возникающая при этом интуиция идет сама по себе еще дальше и показывает, согласно видению третьего уровня, что прежде всего нет никакого обычного ума. Он не рождался, никогда не было и никакого заблуждения, от которого ему нужно было бы освободиться. Никакого ума не найдено в каком бы то ни было месте в настоящем, и он поэтому не перейдет в какое-то место или состояние (такое, как состояние "прекращения существования"). Он не мог бы освободиться как потому, что он не присутствует как нечто, не нуждающееся в освобождении, так и потому, что если бы он присутствовал в общепринятом виде, он был бы настолько ригидным и неизменным, что не могло бы быть и речи об освобождении.
Это применимо ко всем обычным объектам и характеристикам нашей сферы, так же, как и к более тонким образующим паттерны тенденциям "времени". Если бы они действительно были такими, какими их демонстрирует первый (и даже второй) уровень, трансценденция была бы невозможной. Но с третьего уровня все, как оно есть, открыто и текуче, совершенно свободно, без каких-либо вещей, которые свободны. Это приложимо и к обычному положению, и к ориентациям субъекта. Так, как они есть, "их нет". Они не только не "существуют", но даже не "случаются" в обычном смысле. Их случаемость - это их неслучаемость. Даже явно создавая рабство и страдание, они участвуют в продолжающемся самопреодолении (self-transcendence).
Благодаря такому пониманию (которое не является определенным во времени событием) всех феноменов возникает не приобретенная путем учения мудрость и расцветает подлинный экстаз. Этот экстаз не является обусловленной или эмоциональной реакцией, и он не ловушка. Он не привязывает кого-нибудь к себе, устанавливая приоритеты той или иной тональности чувства, но вместо этого живет во всем, не увековечивая ориентацию на вещь. Вместо отождествления с реальностью определенного вида мы можем оставаться бок о бок со всякой игрой Пространства и Времени, как она раскрывается в их преподнесении. Мы никогда не сможем отстать или оказаться не в ладах с новыми проявлениями Пространства-Времени. В этом смысле мы всегда обновляемся и наслаждаемся готовой энергией и свежестью, которую принято называть "вечной юностью".

__________

Чудо - это присутствие, преподнесение, высокая оценка
реальности как Бытия. Вся видимость - это явленное
искусство, до боли прекрасное, притягательное сверх
всякой меры и возможность обладания. Ею нельзя владеть,
но она всецело доступна. Сокровище, которое хранит для
нас наше бытие, подобно всегда присутствующему нектару,
оно подобно неистощимому царству, всегда открытому для нас.

Глава шестнадцатая

Знание, Бытие, Человеческое Бытие

Доминирующее и неколебимое присутствие Знания, его подъем и юность, исчерпывающая близость Тела Знания и сложная несуществующая "всеобщность" - все это аспекты исчерпывающей ценности являемости и Бытия.
Переживая Пространственно-Временное-Знанческое видение, открывая все большие возможности, предоставляемые этой триадой, мы можем отыскать путь к нашему Бытию. До сих пор мы концентрировались на Пространстве, Времени и Знании лишь для того, чтобы постичь, хотя бы и в трехстороннем видении, единство Бытия. Это не значит, что Пространство, Время и Знание имеют второстепенную важность. На любом уровне нашего исследования термины Пространство, Время и Знание применяются точно и исчерпывающе и ведут к дальнейшим откровениям. Но интуиция интегральной природы Бытия необходима нам для того, чтобы с полной определенностью увидеть, что Пространственно-Временное-Знанческое видение является исчерпывающим в высочайшем смысле. ,
Почему эти три грани таковы, как они есть? Почему они не иные, и почему они не смешиваются между собой так, что это затемнило бы их уникальность? Ответ на все эти вопросы может быть найден путем правильного понимания Бытия. Открытость Пространства, живое качество Времени выражать, ясность Знания есть Бытие. Это не означает, что они "есть нечто" или "есть нечто дальше". Бытие не есть что-то еще, помимо этих трех.
Вопросы о том, почему вещи таковы, часто определяются тем, что отсутствует непосредственное восприятие, и всегда возникают из тенденции заглянуть за то, что находится под руками, в поисках чего-то дальше как "причины". Но как только начинают просвечивать Пространство, Время, Знание, они приносят свою собственную способность правильной оценки и недвусмысленность воплощения в качестве Бытия. Тенденция искать где-то, в стороне или позади, отмирает и замещается совершенным и положительным присутствием.
Такое присутствие отвергает обычную "пребывающую в настоящем вещь", допущения экзистенции и "есть/нет", присутствующее и отсутствующее, близкое и далекое являются производными полноты и присутствия Бытия. Внутри, или как присутствие, Пространство, Время и Знание сияют каждое по-своему, не смешиваясь. И все же - это не три вещи, фактически каждое есть все три, и все три остаются не затронутыми синтезом. Это природа Бытия, тайна, при провозглашении в терминах первого уровня, но квинтэссенция естественности и неоспоримости в перспективе третьего уровня.
Все упражнения предшествующих глав включают все три грани этого видения в их нераздельном аспекте. В более общем же случае все образы, критики и ранее рассмотренные ограничения, включая бросающий себе вызов принцип считывания и его критику убеждений, описаний и указываний, служат многосторонним подходом к выявлению природы Бытия. Выяснение всех "указываний" и лежащих в их основании предположений есть сам по себе способ "указать" на то, что ценно и значительно как Бытие. Но это само по себе не есть определение Бытия.
В связи с тем, что чрезвычайно трудно говорить о Бытии, не воскрешая при этом всех затемняющих его предположений, мы просто можем вспомнить предыдущие предупреждения против мышления о Бытии как о вещи, вещи, которая "ни вещь" и ни "целое". Нам нужно помнить, что оно и не скрытый основной принцип, такой, что может быть достигнут отрицанием всего остального, не определяющее условие, не физический процесс и так далее. Причина, что на Бытие нельзя указать посредством таких указующих выражений или характеристик, состоит в том, что "Бытие" - это слово, не имеющее ясного значения на первом уровне.
Религии и метафизические системы используют много таких терминов. Атеизм, скептицизм, физическая наука, философия языка и психология, все они указывают - по совсем другим причинам - как на необоснованный характер таких терминов, так и на возможные заблуждения при их использовании.
Эти наблюдения имеют общепринятую ценность, но с точки зрения Пространственно-Временного-Знанческого видения такие термины не должны оставаться необоснованными. Проблема в отношении этих терминов не в том, что они являются неподходящим применением или расширением обычного языка. Скорее это термины, релевантные только на втором и третьем уровнях Знания.
Это не значит, что, для того чтобы у них была обоснованная область применения, они должны иметь строго "более высокое" или "надмирское" значение. Поскольку обычный уровень сам по себе не полностью обоснован в терминах своих собственных взглядов, это оставляет место для интуиции второго и третьего уровней неоспоримо связанных с общепринятыми интересами. Общепринятые взгляды не оснащены для объяснения того, что такое "обычная реальность", до тех пор, пока разные основополагающие термины без всякого сомнения принимаются как фундаментальные реальности, состаЁляющие полную "реальность". Наша обычная неспособность обосновать религиозные термины и неспособность дать отчет о фундаментальном значении нашей обычной реальности тесно связаны. И та, и другая нуждаются для своего разрешения в Большом Знании. Только открывшись этому Знанию, если мы хотим выразить то, что стоит за "Бытием", "Реальностью" или "Открытостью", мы найдем таким терминам удовлетворительное обоснование и откроем их глубокое значение.

__________

Поиск Бытия - это не тот поиск, который может основываться на эгоистических целях и ценностях. Наше бытие обладает исконной ценностью, непрерывно рождающейся внутри своей сферы. Такое деланье, однако, - не вопрос раболепия по чьей-то указке или, в более общем случае, оно не означает попадания под общепринятую картину "Бога над человеком". Скорее это пробуждение к неразделимости Бытия и Человеческого Бытия.
Присутствие видимости как Бытия таково, что только наиболее парадоксальный язык может выразить это. Присутствие есть, и тем не менее оно открыто - подобно рисунку в небе. Это - выражение "Пространственной" размерности Бытия. Предъявления, случающееся, движения - все совершается так, что остается не-движением, не-деланием. Это связано с тем, что представляющий характер "Времени" включает в себя мерцающий, как в кино, феномен, который в действительности разворачивается в открытости Пространства и является "мерцающим структурирующим движением" в том смысле, что он тем не менее лишен структуры или движения (при рассмотрении Большим Знанием). Ничто ничего не исполняет, а это само по себе - неограниченное, лишенное центра, несвязанное исполнение. Все включено внутрь этого исполнения, однако "там" нет вещей. То, что есть, полностью открыто в том смысле, что оно остается чистым излучением, бесконечно структурированным, магическим излучением. Все является несотворенным и даже невозможным, поскольку нет ни вещей, ни причин и ни пространства, ни времени, где это происходит. Эта "невозможность" сама по себе есть непосредственность или присутствие всего, как чуда. Нет воспринимающего, чтобы удивляться этой чудесной игре, и этот факт сам по себе есть все-знающая способность Большого Знания к полной оценке.
Чудо есть присутствие, преподнесение, правильное понимание реальности как Бытия. Вся видимость - это явленное искусство, до боли прекрасное, притягательное сверх всякой меры и возможности обладания. Ею нельзя обладать, но она полностью доступна.
Богатство внутренне присуще нашему Бытию. Когда это узнано - без всякого узнающего - не может быть ни рабства, ни страха, ни заботы; нет уродства и несовершенства, ибо и их присутствие само по себе - несравненная красота. Все есть воплощение Бытия и всеобщности.
Такое осознавание обновляется, становится свежим и ясным. Вся видимость оказывается вкладом в открытие осознавания, углублением его, переходом под влияние его проницательного характера. Чувства безгранично усиливаются и достигают полного расцвета своих способностей. Тело пребывает в гармонии с собой и со своим окружением. Это полное и положительное воплощение ценности Бытия и конкретное жизненное выражение чудесной неуловимости (неосязаемости) Бытия. Тогда все действия - глубокие ритуальные жесты, внушительные и магические, и тем не менее все это - веселая игра с легким сердцем.
Итак, глубоко понимая и активно выражая присутствие Бытия там, где это касается нашей психологической среды и наших тел, мы постепенно узнаем, как распространить эту релевантность на наше непосредственное внешнее окружение, на наших друзей и знакомых. Этот процесс ширится и ускоряется в согласии с самим собой, становясь все более всесторонним, и даже более чутким к не "достигаемой", не развивавмой, не ограниченной, а пребывающей ценности Бытия.
Дело в том, чтобы научиться твердо вверять себя безусловно положительной природе нашего Бытия, празднуя его как высочайшее торжество, на которое мы только способны в настоящее время. Таким образом, подчеркивание прежде всего вдохновения, оживления и оздоровления наших тел, чувств и осознавания не входит в противоречие с вечной красотой Бытия. Важно то, что мы пестуем ценность, представленную нашим собственным воплощением.
Сокровище, хранимое для нас нашим Бытием по этому каналу, подобно вечному нектару или неистощимому царству, всегда открытому для нас. Это сокровище столь обширно, столь далеко за нашими обычными ценностями, что даже его проблеск говорит о том, как долго мы в действительности обманывали себя. Мы можем увидеть, какие искажения претерпели наши приоритеты, сколько сил потеряно в общепринятых прагматических схемах, заставляющих нас думать, что мы недостаточно хороши, чтобы радоваться полноте величия, предлагаемого Бытием. Это похоже на то, как если бы мы держали в неудобном положении головы, опущенными вниз, позволив себе лишь крошечное поле видения и несколько поверхностных вдохов. Теперь, поняв, как мы тормозили себя и что поставлено на карту, мы должны ободрить себя, глубоко оценивая и освобождая наш внутренний потенциал. Мы можем поднять головы, подтянуться и оглядеться, вдохнув полной грудью.
Пока мы не поймем и не переживем этой возможности, будет ясно, что мы хотим оставаться в тюрьме. Ибо, если прямое предъявление Бытия Пространством-Временем-Знанием не вдохновляет нас к пробуждению, тогда что же сделает это? Лишь активная отдача себя нашему собственному Бытию (через Пространство, Время, Знание) существенна для радостной и освобождающей жизни. А как только мы стали глубже воспринимать наш внутренний потенциал и ценность, естественно возникает признательное вверение себя ценности всего человечества. Это не может не случиться, потому что так ясно, что все мы очень близко связаны. У нас одни родители - Пространство и Время.
Почему традиционные религиозные утверждения - "все мы дети Бога" - действительно не подвигали нас? Частично оттого, что это оставалось скорее идеей, чем непосредственным переживанием прямо, отчасти потому, что эта религиозная фраза часто лежит в рамках линейного времени: причина-следствие, Творец-творение. Но мы не есть создания, продукт Пространства и Времени. Не были мы и обусловлены когда-то в прошлом, а затем брошены на произвол судьбы. Все мы снова и снова рождаемся внутри Пространства и Времени, секунда за секундой, и связь между нами весьма фундаментальна, постоянно подтверждающаяся. Все мы несем одну и ту же "ценность". Чтобы визуализировать это, мы могли бы увидеть себя в виде (горных) пиков, которые состоят из одного и того же вещества. Обычно мы только смотрим наружу на индивидуальные пики, через находящиеся между ними "долины", но мы можем начать осознавать наше фундаментальное родство, обращая внимание на самую материю.
Наша сущностная связность свойственна факту, что все мы - внутри одного и того же цикла времени. Обычно это могло бы и не иметь какого-либо глубокого значения, потому что время обычно не рассматривается в качестве активного принципа по своему собственному праву. Но поскольку мы пришли к видению проявляющего "времени", оказывается значительно важнее то, что мы, сейчас живые, есть часть всеобщего раскрытия того же "времени". Мы все в огромной степени в этом вместе, и наша полнота свершается в той же самой среде.

__________

Помимо этих рассмотрений есть даже еще более фундаментальное значение нашего братства. Мы не просто отдельные точки, несущие одну и ту же ценность, рожденные одними и теми же родителями, живущие в одно и то же время. Большое Знание показывает, что:

Одна точка есть все точки.

Мы - в таком положении в истории, что можем увидеть внешнее выражение этой идеи, а именно то, что мы все существуем внутри одного мира, одной планеты. Мы в конце концов с достоверностью можем знать, что нет независимых или изолированных мест, не затрагиваемых тем, что случается где-то еще. Если истощаются ресурсы или в каком-то месте появляется болезнь, отклики будут слышны в другом месте и в большем масштабе. Это простая иллюстрация временем того, что кажущиеся дисперсными точки соединены. При более полном восприятии (понимании) Большого Времени Знанием каждая точка есть прямо все другие точки. Благодаря такой интуиции у нас - по-настоящему прочная база для мотивации альтруизма и для обоснования идеи "равенства", обоснования, которого не удалось полно достигнуть в прошлом. Хотя многие исторические движения поддержали эту идею равенства, она оставалась только идеей. Демократия, коммунизм, понятие общего благоденствия - было много попыток ввести равенство с помощью законодательства. Но многие ли из них оказались полностью успешными, а сколькие привели к искажению справедливости и равенства? Равенство перед законом остается трудно достижимым и само по себе все еще недостаточно для достижения гармонии среди человечества.
Но если мы видим, что каждая точка, каждое место, каждая личность воистину есть все другие, мы оказываемся способны действовать на более просветленной основе. "Организованные" движения редко оказывались способными исчерпывающе объяснить неэгоистическое действие, обычно обеспечивая скорее добродетель "буквы закона", чем добродетель применимости и честности, что вело к расколам или фракциям, создававшим еще большую дисгармонию. Но ведомые Большим Знанием, которое никогда не уходит от новых вызовов, бросаемых Пространством и Временем, и которое никогда в этой разнообразной игре не теряет следа ценности Бытия, мы можем решать и действовать как с полной релевантностью, так и с абсолютной спонтанностью. Мы уже больше не запутаемся в заботах этических конфликтов или в "за" и "против" различных мнений, ибо все наши действия будут естественным образом нести полноту свершения как нам, так и другим. Принцип "одна точка есть все точки" ясно делает невозможным "поиск я", которое было бы в ущерб другим. Мы уже не различаем между "нашим делом" и "их делом". Нет для нас способа игнорировать как "не наше дело" то, что случается где-то, или взывать о доброй, но бессильной милости. Мы не сможем более притворяться, что вопреки нашим добрым намерениям большинство проблем - вне нашей досягаемости и контроля. Мы увидим, что у человечества один общий интерес и что события и проблемы, затрагивающие людей "где-то", фактически все "здесь". А благодаря господству Большого Знания под Пространством и Временем у нас есть сила помочь.
Чтобы знать, что делать, как помочь и что реально включает в себя "помощь", требуется всеохватывающая перспектива, являющаяся результатом понимания Пространства и Времени так же, как и понимания природы Бытийной "ценности". Итак, прежде чем мы окажемся способны предпринимать действия, которые действительно влекут за собой внушающие доверие и несущие полноту результаты, нам следует отложить в сторону нашу обычную предвзятость относительно себя, своих потребностей и природы "существования". Ибо альтруизм требует не только основания для великодушного действия, но и знания того, что действительно включает в себя великодушие.
Поскольку то, что, согласно нашей вере, сделает нас счастливыми, зависит от наших личных желаний и предпочтений, мы обычно неспособны работать достаточно согласованно и гармонично друг с другом ради счастья, которое по-настоящему несло бы полноту существования человечеству как целому. Но все более полно принимая перспективу видения Большого Знания, мы можем культивировать сострадание, которое "читает за строками" общепринятых потребностей и счастья. Можно видеть, что все эти различные потребности косвенно ведут нас к граням драгоценности, представленной Пространством и Временем. Свобода, открытость, раскованность, сила, творчество, близость, спонтанность, любовь, удовлетворенность и полнота - все это первый уровень заявления о себе глубокого понимания Пространства и Времени Знанием.
Мы видим, что истинное сострадание есть по существу глубокая чувствительность к ценности и размаху Пространства и Времени, и как таковое, сострадание есть эмпатия ко всем преподнесениям, ситуациям и областям, рассматриваемым в свете высокой ценности, которую они представляют и которая им доступна. Сострадание на этом уровне лежит за пределами нашего обычного понятия сострадания, имеющего дело со "злом, которое нужно исправить", и с обеспечением людей тем, "что даст им счастье". Скорее это истинно всеохватывающая перспектива.
Равная и конструктивная справедливость, этический, эффективный и сострадающий человек - объединенное человечество - все зависит от полноты приложения интуиции Большого Знания: "одна точка есть все точки". Но на протяжении тысячелетий модель "личная территория" оставалась "целью" личной полноты свершения, хотя эта модель и работает чаще против, а не в пользу нашего счастья и нашей межличностной и социальной гармонии.
Поэтому теперь - время все построить на совершенно другом принципе. Модель "личной территории" следует признать в существе своем разрушительной фикцией - мы должны узреть, что концепция "собственничества" - легально усиливаемые связи между "свидетелями" и "внешними наблюдателями" - связывает и изолирует нас. И когда мы пытаемся бежать путем овладения большим, это связывает еще сильнее. Мы ничем не владеем, и нет ничего снаружи, что нужно было бы достичь. Ни экономически, ни духовно, ни социально нет ничего, что нам нужно было бы получить, и никого, от кого это нужно получать. Нет никого, стоящего вне или над нами, чтобы держать нас в строю. И поскольку для глубокого понимания Пространства и Времени важно, чтобы Знание просвечивало сквозь нашу реальность, нет личных эзотерических способностей или восприятий, которые мы должны стремиться развить или которыми должны владеть.
С этой свободой от всех лихорадочных хватаний и изолированных тенденций мы обнаруживаем возможность достигнуть человеческого поведения, хорошего проводника ценности нашего Бытия. Мы приобретем иммунитет к давлению других и тем не менее останемся чувствительными к их нуждам и точкам зрения, поскольку "их" есть также и "наши".
Впервые в истории мы можем быть действительно уверенными и принадлежащими себе в положительном смысле. Мы можем от момента к моменту жить в естественном состоянии, не обремененные нашими обычными, ориентирующими на выживание ловушками. Независимость от мысли, интеллекта не открывает дорогу антисоциальным или анархистским тенденциям. Ибо такая независимость есть не требующая усилия внимательность Большого Знания к нашим общим родителям - Пространству и Времени. Мы не "бросим след", оставленный игрой Пространства и Времени, как это бывало в прошлом, вопреки нашим несущим устойчивость правилам и уложениям. Независимость, сострадание и равновесие могут в конце концов стать одним.
Каждый уровень и грань нашей реальности в совершенстве интегрированы как Бытие. Пространство, Время, Знание, микрокосм, макрокосм, субъект, объект, тело, ум, чувства, "я" и другое - все это чудесным образом пребывает во взаимообмене и равновесии внутри Бытия.
Даже, если мы не в состоянии пробудиться до этого универсального синтеза немедленно, мы можем начать признавать такую интеграцию и жить с ней на личностном уровне. Эта выразительная игра-как-Бытие всегда вдохновляет, потому что она суть бесконечно разнообразная игра. Мы не закоснеем, воспринимая эту безграничную драму. Не можем и продолжать сохранять ориентацию на достижение, потому что находим полноту свершения в том, что мы есть сами, в том, что у нас под рукой. Мы перестаем быть воплощением Бытия. Как таковые мы больше не нуждаемся в несущей тревогу направленности вовне. Есть тонкое "настоящее" полноты свершения и непрерывное продолжение.
Благодаря бесконечной игре Бытия нет определенной дороги "достигнуть" этой полноты, поскольку она слишком "близко", чтобы "получать", и всегда здесь "так", что не нужны, да и невозможны отдельные особые подходы. Для нас нет путей, чтобы выйти из этой полноты, - она всегда приходит спонтанно.
Польза нашего индивидуального исполнения роли в Бытии распространяется за наши пределы, охватывая все человечество. Но даже за его пределами, на универсальном уровне она становится вкладом в само Бытие, усиливая и празднуя его изначальную ценность. От беспокойного эгоизма обычного существа до энергичного и ответственного вхождения в сферу человечества и затем далее ко входу в само Бытие - путь Пространства-Времени-Знания разворачивается... и разворачивается.

Руководство к упражнениям

Часть первая. Пространство

Упражнение 1. Гигантское тело
Упражнение 2. Внутренние детали
Упражнение 3. Микроуровень
Упражнение 4. Простор взаимодействия и светящиеся контуры
Упражнение 5. Освобождение к пространству
Упражнение 6. Непроницаемость в противовес прозрачности
Упражнение 7. Взаимная игра тела-ума-мысли
Упражнение 8. Просвечивающая личность
Упражнение 9. Участие в качестве наблюдателя, участие в качестве воплощенной личности
Упражнение 10. Участие и пространство
Упражнение 11. Источник мыслей
Упражнение 12. Пространство между мыслями
Упражнение 13. Мысли как пространство
Упражнение 14. Новый фокус на пространстве
Упражнение 15. Уединение в горах (горный ретрит)
Упражнение 16. Пространство-Время-Знание на общепринятом уровне

Часть вторая. Время

Упражнение 17. Объект и его свечение
Упражнение 18. Прошлые и будущие проекции
Упражнение 19. Прошлое-настоящее-будущее каждого момента
Упражнение 20. Обращение временной структуры
Упражнение 21. Более тонкое структурное обращение
Упражнение 22. Погружение во время
Упражнение 23. Хождение без хождения
Упражнение 24. Свадьба звука и дыхания
Упражнение 25. Близость
Упражнение 26. Трансцендирование указываний

Часть третья. Знание

Упражнение 27. Поток воспоминаний
Упражнение 28. Цикл видения
Упражнение 29. Осознавание как отражающая поверхность
Упражнение 30. Обращение субъекта-объекта
Упражнение 31. He-знание как знание
Упражнение 32. Объединяющая ясность
Упражнение 33. Преодолевающая себя видимость, трансцендирующая "я"
Упражнение 34. Воплощение знания
Упражнение 35. Вызывание знания

Краткие комментарии к упражнениям

Упражнения 1 - 6. В этих упражнениях с "гигантским телом" отведите достаточное время первоначальному "открывающему" и "просвечивающему" подходу так, чтобы вы действительно встретились с очень глубоким и обширным пространством. Затем продолжайте (в упражнении 6) до входа в более тонкое и включающее пространство. Это "пространство" будет позднее разработано в упражнении 10.

Упражнения 7 и 8. Эти упражнения предусматривают исследование взаимоигры тела-ума-мысли, составляющей человеческое бытие, и отношение этого взаимодействия к "пространственному" измерению. Оба упражнения необходимо выполнять в различных контекстах и ситуациях. Тогда они облегчат появление "познавательности", которое приводит нас в соприкосновение с тотальным феноменом человеческого воплощения, они также начинают раскрывать это воплощение как присутствие в пределах "пространства", "преподносимого" "временем". При условии такого инсайта мы можем культивировать более уравновешенное, здоровое и текучее (изменяющееся) понимание переживания "воплощения".

Упражнения 9 и 10. Внимание к присутствию наблюдателя (и воплощенной самости "я") продолжит этот процесс схватывания более уравновешенного и всестороннего подхода к данности видимости. Оно показывает новый, более активный вид "пространства", трансцендируя тем временем статический "вещный" взгляд на реальность. Оно также обнаруживает больше "действия времени" ("timing") как воплощающего процесса, который ведет к нашей ограниченной общепринятой реальности, в которой субъект и объект, вещи и пространство видятся различными. Такое проникновение, инсайт в "действие времени" позволяет нам понять присутствие подлинно всестороннего "пространства", пространства, которое не противопоставляется твердым непрозрачным "вещам". Высокая оценка этого "пространства" существенна, поскольку, практикуя Пространственно-Временное-Знанческое видение, мы не стараемся сбежать куда-то или достигнуть некоего особого надмирового состояния.
Если до этого момента упражнения относительно тела практиковались успешно, то способ "просвечивания" упражнений 1-5 можно применить к любому объекту, который вы хотите исследовать.

Упражнения 11 - 13. При занятии умом и мыслями так,"как это предложено этими упражнениями, переживание постепенно станет менее фрагментарным и потому больше не будет увековечивать психологический "голод", который имеет место, когда переживание ведет нас от одной вещи к следующей через обычное пространство. Посредством этих упражнений ставятся под вопрос обычные психофизические и физиологические модели сознания. Как мысли, так и их чувствуемые физиологические основания видятся при этом возникающими изнутри "пространственного" измерения. Обычно все мысли несут убеждение о наличии независимых вещей: субъекта как наблюдателя, ума, тела, мысли, предмета мысли и внешнего мира. Это убеждение подрывается интуицией (инсайтом) поля или "пространства", которое дает приют (accomodates) этому многогранному присутствию.

Упражнение 14. Благодаря практикованию этого упражнения можно выйти из всякого ментального помрачения, неспокойствия и замешательства ради более саморазвивающегося и уверенного подхода к переживанию. Такая трансценденция возможна благодаря выходу за пределы колеблющейся и озабоченной самости или "скептика".

Упражнение 15. Практикование этого упражнения в горах открывает нас к безграничной энергии, которая всегда доступна. Предыдущие упражнения показали, как ослабить акцент на ориентацию "наблюдения" и "смотрения". Горное упражнение зависит от этого процесса - от устремления внимания к "пространству" голубого неба, - а также помогает выполнять его более глубоко, что ведет как бы к питанию этим пространством.

Упражнение 16. Это упражнение помогает привнести "время", "пространство" и "знание" в исходное чувствуемое отношение с обычным переживанием. На более тонком уровне оно также помогает нам по достоинству оценить текстуру переживания самого по себе как "пространства", поддерживающую силу переживания как "времени", и "тяготения" (gravity), которая сохраняет свою центрированность и непрерывность как "знания". Подобным образом мы можем научиться видеть такие же соответствия, отраженные в более очевидных физических параллелях.

Упражнение 17. С практикой этого упражнения по свечению объекта мы можем все видеть как мерцающее "время", которое вызывает к жизни "пространство". Эта стадия отмечает сдвиг в нашей "познавательности" к "оживлению являемости". Метафора светящегося пустынного цветка не только описывает "данный вместе" аспект "овременивания", но и предлагает новый взгляд на все объекты и всю видимость.

Упражнения 18 - 22. Благодаря показу нам, как "знать" "время", практика этих упражнений несет в себе много преимуществ. Мы можем научиться рассматривать и позитивные, и негативные ситуации как "время"; и как таковые мы можем трансформировать их или даже полнее оценивать их как осуществляющееся "сходство" ("sameness"). Мы можем работать со "временем" любым способом, каким хотим, и даже можем непосредственно переживать времена, которые в общепринятом смысле были бы предназначены к бытию в прошлом или будущем (и поэтому обычно недоступны).
Мы можем развить лучшее понимание местоположения знания "я" (самости, self) в нашей ограниченной временной структуре. Живя в пределах такого ограниченного времени, мы невосприимчивы ко многим инспирирующим силам или измерениям и, таким образом, являемся объектом жизни, представляющей собой процесс крайне давящий и угнетающий. Благодаря обучению лучшему "знанию" "времени" мы можем противодействовать этой общей тенденции и можем открыться к бесконечности "времени" ради полноты осуществления.
Как только все временные перегородки спадают и "время" находится в распоряжении "познавательности", мы можем освободиться от всякого страха, беспокойства и напряжения. Даже страх смерти можно превзойти, поскольку в этом более всестороннем взгляде на "время" нет смерти. Бесконечное множество путей открыто для нас - даже направление к нашей личной смерти видится как ведущее не к реальной смерти или "концу" чего-то, присущего нашему "бытию". Пространство, Время и Знание не имеют ни одной из этих произвольных и эгоцентрических границ, и мы благодаря "знанию" имеем доступ к безусловно позитивному и всевключающему характеру Пространства и Времени.
Обычно мы относимся к жизни как к потоку трансакций (transactions, дел) и находимся всегда "в движении". В результате мы сталкиваемся со сферой, проникнутой преходящностью-скоротечностью, непрерывным изменением и разрушением. Смерть служит итогом нашего ограниченного подхода к жизни, влекущего за собой непрекращающиеся скачки от мысли к мысли, от момента к моменту. Посредством раскрытия каждой мысли и предстоянию перед Пространством-Временем- Знанием линейный- причинно-следственный и трансакционный взгляд дает способ высокой оценки, признания грандиозности Бытия в каждой вещи и как каждая вещь. Тогда преходящность сама по себе не является преходящностью. Момент смерти не влечет за собой реального ухода.
Эта весть о "бесконечном Бытии" и о "не смерти" могла бы показаться полагающей состояние "вечной жизни", жизни, длящейся бесконечно. Но эта интерпретация совсем не соответствует значению "бесконечного Бытия" или "не смерти", поскольку эти предписания предназначены открыть нас за пределы всей "я"-ориентации. Весть о "не смерти" есть послание об открытости и равновесии, которое высвобождает нас от основных тягот человеческого существования.

Упражнение 23. Двигательное упражнение помогает погрузиться в новую более полную оценку "времени" на очень конкретном, физическом и чувствительном уровнях. Обычное чувство передвижения является отличным учителем тонкого "движения" "времени", которое превосходит всякую двигательность и обнаруживает непосредственную "доступность" Пространства и Времени.

Упражнение 24. Одновременное внимание к горловому центру и звуку помогает передать измерение "овременивания" с его коммуникативным разделяющим аспектом. Этот процесс ведет к "познавательности", которая не обманывается значениями и разделениями. Следовательно, он ведет также к более здоровому и осуществляющему полноту субъектно-объектному взаимодействию.

Упражнение 25. Это упражнение поможет также открыть новое, более сокровенное субъектно-объектное взаимодействие. И благодаря противодействию общей зависимости от "стороннего наблюдателя мы можем развить больше уверенности, силы и достаточности в пребывающей близости Времени и Знания.

Упражнение 26. Это не столько упражнение, сколько само "преподнесение" нашей реальности. Рассматриваемая в качестве "представленной", реальность всегда бросает вызов самой себе на всех уровнях, обычно приписываемых ей; все структуры и структурирование, будьто физическое или психологическое, являются само-освобождающими.

Упражнение 27 и 28. Оба эти упражнения служат для противодействия ограничениям, налагаемым на нашу "познавательность"; наиболее ограничивающим из таких ограничений являются наше настаивание на индексировании познавательности и крошечное познающее "я" или "ум" и наша озабоченность быть "осознающим" конечные и преходящие "объекты знания". При достаточной практике эти уравновешивания показывают, что бесконечное Знание всегда было доступно как для того, чтобы поддержать наш обычный и ограниченный подход, так и для того, чтобы позволить нам "знать" более открыто.

Упражнение 29 - 31. Посредством работы с "видимостью" эти упражнения продолжают демонстрировать более всесторонний континуум "познавания". Мы можем обнаружить, что все является ясным и несущим в себе полноту, и можем увидеть, что нет никаких изолированных доз питания или знания, за которые нужно было бы ухватиться, подвергаясь беспокойству или риску. Осуществляющийся характер переживания ненарушаем, безмятежен, безупречен. Это правильное понимание видимости целиком "представлено", оно "здесь на земле".

Упражнения 32 - 35. Эти упражнения завершают процесс переключения на Большое Знание как изначальное. Мы можем начать видеть, что вся видимость и воплощенное присутствие несут непоколебимое мастерство и бесконечность более высоких реализаций.
Простой и приятный способ углубления вашего понимания гибкости и трехгранного характера этого видения - это размышлять над различными способами перестановки слов, составляющих титул этой книги. Многие из возможных расположений показывают сопоставления, соприкосновения, которые имеют серьезное значение в свете полного видения.
При практиковании первых шестнадцати "пространственных" упражнений прежде всего важно рассмотреть местоположение и физическое окружение. Серию "гигантское тело" следует выполнять дома в комнате, которая либо "пространственна", либо особенно чистая и свободна от помех.
Горная практика - единственное упражнение, которое по необходимости выполняют вне дома. Любое высокое место пригодно в той степени, в какой оно имеет широкий горизонт и свободный обзор. Однако важно, чтобы свет был мягким, рассеянным и с небольшим блеском.
"Знанческие" упражнения можно выполнять в спокойном контексте принятой вами практики, но их также следует выполнять и в разгар любой обычной деятельности.
В практиковании этих упражнений важно осознавать, что различные дни месяца включают в себя различные качества и потому открывают возможность разных переживаний. При работе по лунному календарю 8-й, 10-й, 14-й, 15-й, 19-й, 25-й, 30-й день и день новолу- ния каждого месяца несут особенно мощные энергии, которые можно использовать с особым успехом (осо- бенно в упражнениях по "времени"). Периоды непос- редственно перед каждым из этих дней - также хоро- шее время для практики.
Двадцатичетырехчасовой день, начиная с 5.30 до полудня, также можно разделить таким же образом, как календарный месяц, чтобы вычислить часы особо эф- фективные для практики. Важно выполнять все упражнения в различное время дня, поскольку каждое время несет свое собственное особое качество.
После ознакомления со всеми упражнениями (и их взаимодействиями) полезно один раз каждый год выбрать две или три недели для согласованной практики. Во время такого уединения нет необходимости проходить через все упражнения; выберите те, что представляют особый интерес для вас или которые оказались особенно полезны.
Практикование упражнений должно занимать от четырех до шести часов каждого дня уединения, хотя индивидуальные сессии нет необходимости устраивать дольше, чем на сорок пять минут. Особый успех придет в результате такого уединения дважды или даже четыре раза в год, но если это невозможно, ежегодного уединения будет достаточно для продолжения разворачивания видения и для перезарядки ваших источников - физически, ментально и в отношении тонкой ценности "человеческого бытия".
Если форма уединения слишком трудна или не подходит, хорошие результаты дает ежедневная практика в течение сорока пяти минут. Легкая диета облегчит продвижение инсайта во все эти упражнения, поскольку будет отношение ясности и уверенности (без ожиданий). Если появляются особые переживания, которые кажутся слишком мощными, чтобы вы смогли их вместить, или если возникают сомнения или другие препятствия, исследуйте свою практику в свете подробного перечитывания текста. Весьма вероятно, что какие-то трудности возникнут вследствие неправильного понимания или тонких "перегородок" ("разделений"), о которых предупреждалось в самой книге и которые в ней обсуждались. Если по мере продвижения вашей практики вы чувствуете, что было бы полезно получать специальное руководство, вы можете наладить контакт с Ньингма-институтом в Беркли, где регулярно проводятся глубинные семинары и тренировочные программы такого видения. В целом же, чтобы получить ответы и способствовать развитию, которые вам будут нужны, доверьтесь Пространству-Времени-Знанию.

Сноски:

_______________
* Ментальное функционирование.

** Прямо из нашего собственного бытия.